<!DOCTYPE html>
<html lang="it">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>
        Blog: Juve, senti il piacevole rumore dei nemici! - Articolo di Giovanni Terenziani    </title>

        <meta name="description"
          content="Blog Calciomercato.com - Giovanni Terenziani ha scritto un articolo dal titolo Juve, senti il piacevole rumore dei nemici! : commentalo o scrivi il tuo!"/>

        
    <meta name="language" content="it"/>
        <meta name="twitter:card" content="Blog Calciomercato.com: Juve, senti il piacevole rumore dei nemici!">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:title" content="Blog Calciomercato.com: Juve, senti il piacevole rumore dei nemici!">
    <meta name="twitter:description" content="Blog Calciomercato.com: Ora lo sento. Oggi &amp;egrave; davvero molto forte. E&amp;rsquo; il &amp;ldquo;rumore dei nemici&amp;rdquo; cui spesso ha fatto riferimento Mourinho e che, in uno strano scherzo...">
    <meta name="twitter:image" content="https://cdn.calciomercato.com/images/2021-10/orsato.mourinho.juventus.roma.1080x648.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Blog Calciomercato.com: Juve, senti il piacevole rumore dei nemici!"/>
    <meta property="og:description" content="Blog Calciomercato.com: Ora lo sento. Oggi &amp;egrave; davvero molto forte. E&amp;rsquo; il &amp;ldquo;rumore dei nemici&amp;rdquo; cui spesso ha fatto riferimento Mourinho e che, in uno strano scherzo..."/>
    <meta property="og:site_name"
          content="Vivo Per Lei - Tutti Giornalisti con CalcioMercato.com - Community per Tifosi"/>
    <meta property="og:url" content="https://vivoperlei.calciomercato.com/articolo/juve-senti-il-piacevole-rumore-dei-nemici"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2021-10/orsato.mourinho.juventus.roma.1080x648.jpg"/>


    <link rel="amphtml" href="https://vivoperlei.calciomercato.com/amp/juve-senti-il-piacevole-rumore-dei-nemici">

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://vivoperlei.calciomercato.com/articolo/juve-senti-il-piacevole-rumore-dei-nemici"
            },
            "headline": "Juve, senti il piacevole rumore dei nemici!",
            "datePublished": "2021-10-19T08:54:21+02:00",
            "dateModified": "2021-10-19T08:54:21+02:00",
            "author": {
                "@type": "Organization",
                "name": "Calciomercato.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Calciomercato.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdnweb.calciomercato.com/new-site-assets/img/theme/logo-calciomercato.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.calciomercato.com/images/2021-10/orsato.mourinho.juventus.roma.1080x648.jpg",
                "height": 450,
                "width": 750
            }
        }
    </script>

    <style>
        .inread-adv{
            width: auto;
            display: block;
            text-align: center;
            margin: 10px auto;
        }
    </style>



        <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221214.js"></script>

        <!-- Google Publisher Tag GPT -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/36170957/300x250_backfill_teads', [[300, 600], [300, 250], [300, 100], [320, 50], "fluid"], 'div-gpt-ad-1561469327191-0').setTargeting('site', 'vivoperlei').addService(googletag.pubads());
            googletag.defineSlot("/36170957/passback_teads_inread_cm_desktop", ["fluid", [728, 90]], "div-gpt-ad-1583423326621-0").setTargeting('site', 'vivoperlei').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        <meta property="fb:app_id" content="650091911853875"/>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/css/vxl.min.css?20210927111335">
    <script>
        var CKEDITOR_BASEPATH = '/ckeditor/';
    </script>
    <script type="text/javascript" src="/js/vendors.min.js?20210927111335"></script>
    <script type="text/javascript" src="/js/vxl.min.js?20210927111335"></script>
    
    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        //ga('create', 'UA-2107172-7', 'auto', 'reportglobale', {'sampleRate': 10});
        //ga('send', 'pageview');
        //ga('reportglobale.send', 'pageview');
    </script>


    <style>

        .modal {
            display: none; /* Hidden by default */
            position: fixed; /* Stay in place */
            z-index: 10000; /* Sit on top */
            left: 0;
            top: 0;
            width: 100%; /* Full width */
            height: 100%; /* Full height */
            overflow: auto; /* Enable scroll if needed */
            background-color: rgb(0, 0, 0); /* Fallback color */
            background-color: rgba(0, 0, 0, 0.4); /* Black w/ opacity */
        }

        /* Modal Content/Box */
        .modal-content {
            background-color: #e42525;
            color: white;
            margin: 10% auto; /* 15% from the top and centered */
            padding: 20px;
            border: 1px solid #e42525;
            width: 50%; /* Could be more or less, depending on screen size */
        }

        /* The Close Button */
        .close {
            color: #000000;
            float: right;
            font-size: 18px;
            font-weight: bold;
        }

        .close:hover,
        .close:focus {
            color: black;
            text-decoration: none;
            cursor: pointer;
        }

        .modal__footer {
            color: #000000;
            background-color: #fff;
            border-radius: 5px;
            padding: 5px;
            padding-left: 10px;
            margin: 5px;
        }

        .modal_footer_ok {
            cursor: pointer;
            background-color: green;
            color: white;
        }

        .gold {
            color: #ffd700 !important;
        }

    </style>

</head>

<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '650091911853875',
            cookie: true,
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<nav class="nav">
    <div class="main">
        <div class="nav__row">

            <div class="nav__left buttons">
                <a href="https://www.calciomercato.com" class="button button--white button--inline">
                    <i class="button__icon--default icon icon--cm-color"></i>
                    <i class="button__icon--hover icon icon--cm"></i>
                </a>

                                    <a href="https://vivoperlei.calciomercato.com/accedi" class="button">Accedi</a>
                    <a href="https://vivoperlei.calciomercato.com/registrati" class="button">Registrati</a>
                
                            </div>

            <form method="post"
                  action="https://vivoperlei.calciomercato.com/search"
                  class="nav__right">
                <label class="input-select-header">
                    <select class="input-select-header__field" name="select">
                        <option value="article"  >
                            Articoli
                        </option>
                        <option value="user"  >
                            Utenti
                        </option>
                    </select>
                    <span class="input-select-header__icon material-icons">keyboard_arrow_down</span>
                </label>
                <label class="input-text">
                    <input type="text" class="input-text__field" name="term"
                           placeholder="Cerca..."  >
                    <button type="submit" class="input-text__icon material-icons">search</button>
                </label>
            </form>

            <a href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo" class="button button--action">
                <div class="button__text">
                    Scrivi un articolo
                </div>
                <i class="button__icon material-icons">border_color</i>
            </a>

            <a href="https://vivoperlei.calciomercato.com/info" class="button button--info">
                <div class="button__text">
                    Info
                </div>
                <i class="button__icon material-icons">info_outline</i>
            </a>

            <a href="https://vivoperlei.calciomercato.com/faq" class="button button--info">
                <div class="button__text">
                    Faq
                </div>
                <i class="button__icon material-icons">help_outline</i>
            </a>

        </div>
    </div>
</nav>

<div id="mobile-menu-dashboard-item" class="mobile-menu mobile-menu--left-to-right">
    <div class="mobile-menu__header">
        <div class="mobile-menu__title">
            Dashboard
        </div>
        <div class="mobile-menu__action">
            <div class="button button--action button--inline">
                <i class="button__icon material-icons">clear</i>
            </div>
        </div>
    </div>

    <div class="mobile-menu__contents">
        <form method="post"
              action="https://vivoperlei.calciomercato.com/search"
              class="mobile-menu__form">

            <label class="mobile-menu__input-row">
                <input class="mobile-menu__input"
                       type="text"
                       name="term"
                       placeholder="Cerca..."
                        >
                <button type="submit" class="mobile-menu__icon material-icons">search</button>
            </label>

            <div class="mobile-menu__search-type">
                <label class="radio-tag">
                    <input class="radio-tag__input"
                           type="radio"
                           name="select"
                           value="article"
                            >
                    <div class="radio-tag__text">
                        Articoli
                    </div>
                </label>

                <label class="radio-tag">
                    <input class="radio-tag__input"
                           type="radio"
                           name="select"
                           value="user"
                            >
                    <div class="radio-tag__text">
                        Utenti
                    </div>
                </label>
            </div>
        </form>

        
        <div class="mobile-menu__section">
            Naviga
        </div>

        <a class="mobile-menu__item" href="/">
            <div class="mobile-menu__text">Home</div>
        </a>

        <a class="mobile-menu__item" href="https://www.calciomercato.com">
            <div class="mobile-menu__text">Calciomercato.com</div>
        </a>

                        
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/accedi">
                <div class="mobile-menu__text">Login</div>
            </a>
            </div>

</div>

<div id="mobile-menu-teams-item" class="mobile-menu mobile-menu--right-to-left">
    <div class="mobile-menu__header">
        <div class="mobile-menu__title">
            Squadre
        </div>
        <div class="mobile-menu__action">
            <div class="button button--action button--inline">
                <i class="button__icon material-icons">clear</i>
            </div>
        </div>
    </div>
    <div class="mobile-menu__contents">
        <div class="mobile-menu__section">
            Leggi gli articoli per squadra
        </div>

                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/atalanta">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Atalanta
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--atalanta">
                        <i class="team team--atalanta"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/benevento">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Benevento
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--benevento">
                        <i class="team team--benevento"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/bologna">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Bologna
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--bologna">
                        <i class="team team--bologna"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/cagliari">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Cagliari
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--cagliari">
                        <i class="team team--cagliari"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/crotone">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Crotone
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--crotone">
                        <i class="team team--crotone"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/fiorentina">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Fiorentina
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--fiorentina">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/genoa">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Genoa
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--genoa">
                        <i class="team team--genoa"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/inter">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Inter
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--inter">
                        <i class="team team--inter"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/juventus">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Juventus
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--juventus">
                        <i class="team team--juventus"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/lazio">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Lazio
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--lazio">
                        <i class="team team--lazio"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/milan">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Milan
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--milan">
                        <i class="team team--milan"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/napoli">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Napoli
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--napoli">
                        <i class="team team--napoli"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/parma">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Parma
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--parma">
                        <i class="team team--parma"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/roma">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Roma
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--roma">
                        <i class="team team--roma"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/sampdoria">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Sampdoria
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--sampdoria">
                        <i class="team team--sampdoria"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/sassuolo">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Sassuolo
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--sassuolo">
                        <i class="team team--sassuolo"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/spezia">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Spezia
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--spezia">
                        <i class="team team--spezia"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/torino">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Torino
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--torino">
                        <i class="team team--torino"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/udinese">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Udinese
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--udinese">
                        <i class="team team--udinese"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/verona">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Verona
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--verona">
                        <i class="team team--verona"></i>
                    </div>
                </div>
            </a>
            </div>
</div>

<div class="main teams">
            <a href="https://vivoperlei.calciomercato.com/squadra/atalanta" class="teams__item">
          <span class="teams__icon">
            <i class="team team--atalanta-large"></i>
          </span>
            <span class="teams__name">Atalanta</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/benevento" class="teams__item">
          <span class="teams__icon">
            <i class="team team--benevento-large"></i>
          </span>
            <span class="teams__name">Benevento</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/bologna" class="teams__item">
          <span class="teams__icon">
            <i class="team team--bologna-large"></i>
          </span>
            <span class="teams__name">Bologna</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/cagliari" class="teams__item">
          <span class="teams__icon">
            <i class="team team--cagliari-large"></i>
          </span>
            <span class="teams__name">Cagliari</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/crotone" class="teams__item">
          <span class="teams__icon">
            <i class="team team--crotone-large"></i>
          </span>
            <span class="teams__name">Crotone</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/fiorentina" class="teams__item">
          <span class="teams__icon">
            <i class="team team--fiorentina-large"></i>
          </span>
            <span class="teams__name">Fiorentina</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/genoa" class="teams__item">
          <span class="teams__icon">
            <i class="team team--genoa-large"></i>
          </span>
            <span class="teams__name">Genoa</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/inter" class="teams__item">
          <span class="teams__icon">
            <i class="team team--inter-large"></i>
          </span>
            <span class="teams__name">Inter</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/juventus" class="teams__item">
          <span class="teams__icon">
            <i class="team team--juventus-large"></i>
          </span>
            <span class="teams__name">Juventus</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/lazio" class="teams__item">
          <span class="teams__icon">
            <i class="team team--lazio-large"></i>
          </span>
            <span class="teams__name">Lazio</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/milan" class="teams__item">
          <span class="teams__icon">
            <i class="team team--milan-large"></i>
          </span>
            <span class="teams__name">Milan</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/napoli" class="teams__item">
          <span class="teams__icon">
            <i class="team team--napoli-large"></i>
          </span>
            <span class="teams__name">Napoli</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/parma" class="teams__item">
          <span class="teams__icon">
            <i class="team team--parma-large"></i>
          </span>
            <span class="teams__name">Parma</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/roma" class="teams__item">
          <span class="teams__icon">
            <i class="team team--roma-large"></i>
          </span>
            <span class="teams__name">Roma</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/sampdoria" class="teams__item">
          <span class="teams__icon">
            <i class="team team--sampdoria-large"></i>
          </span>
            <span class="teams__name">Sampdoria</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/sassuolo" class="teams__item">
          <span class="teams__icon">
            <i class="team team--sassuolo-large"></i>
          </span>
            <span class="teams__name">Sassuolo</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/spezia" class="teams__item">
          <span class="teams__icon">
            <i class="team team--spezia-large"></i>
          </span>
            <span class="teams__name">Spezia</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/torino" class="teams__item">
          <span class="teams__icon">
            <i class="team team--torino-large"></i>
          </span>
            <span class="teams__name">Torino</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/udinese" class="teams__item">
          <span class="teams__icon">
            <i class="team team--udinese-large"></i>
          </span>
            <span class="teams__name">Udinese</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/verona" class="teams__item">
          <span class="teams__icon">
            <i class="team team--verona-large"></i>
          </span>
            <span class="teams__name">Verona</span>
        </a>
    </div>


<header class="main header" style="align-items:flex-start; margin-top: 10px">
    <div class="header__top">
        <div id="mobile-menu-dashboard" class="header__mobile-button button button--action button--inline button--thin">
            <i class="button__icon material-icons">dehaze</i>
        </div>

        <a href="https://vivoperlei.calciomercato.com/classifiche-badge" class="header__mobile-button button button--important button--inline button--thin">
            <i class="button__icon icon icon--achievements"></i>
        </a>

        <a href="/" class="header__logo">
            <img class="header__logo-image header__logo-image--desktop" src="/img/vxl-clean/vxl--logo-desktop.svg" style="margin-top: 30px;">
            <img class="header__logo-image header__logo-image--mobile" src="/img/vxl-clean/vxl--logo-mobile.svg">
        </a>


        <a href="https://vivoperlei.calciomercato.com/info" class="header__mobile-button button button--info button--inline button--thin">
            <i class="button__icon material-icons">info</i>
        </a>

        <a href="https://vivoperlei.calciomercato.com/faq" class="header__mobile-button button button--info button--inline button--thin">
            <i class="button__icon material-icons">help</i>
        </a>

        <div id="mobile-menu-teams" class="header__mobile-button button button--action button--inline button--thin">
            <i class="button__icon icon icon--shirt"></i>
        </div>
    </div>

    <div class="header__top-subtitle" style="margin-top: -6px">

        <a href="https://www.calciomercato.com/news/calciomercato-com-porta-vivoperlei-tra-gli-studenti-de-la-sapien-82619">
            <img alt="La sapienza" src="/img/vxl-clean/lasapienza-logo.png" style="width: 250px;
    float: right;
    margin-right: 21px;
    margin-bottom: 15px;
    margin-top: -8px;">
        </a>

        <h2 class="subtitle subtitle--no-margin-bottom">le news scritte dai tifosi</h2>
        <h4 class="subtitle subtitle--no-margin-top">
            <a class="link" href="https://vivoperlei.calciomercato.com/info#bando">ricchi premi tutte le settimane</a>
        </h4>


    </div>
</header>



<div class="mobile-spacer"></div>

    <div class="main">
        <header class="team-cover team-cover--article team-cover--juventus">
            <div class="team-section-cover team-section-cover--article">
                <div class="team-section-cover__team">
                    <div class="team-banner">
                        <i class="team team--juventus-xlarge"></i>
                    </div>
                </div>
                <div class="team-section-cover__blog">
                    <div class="team-banner team-banner--mobile">
                        <i class="team team--juventus-large"></i>
                    </div>
                    <span class="team-section-cover__marked">
                        
                    </span>
                </div>
            </div>
        </header>

        <article class="article article-id" data-id="95089">
            <header class="article-header">
                <div class="article-header__picture">
                    <h1 id="article-title" class="article-header__title">
                     Blog: Juve, senti il piacevole rumore dei nemici!
                    </h1>
                    <img id="article-image"
                         class="article-header__image"
                         src="https://cdn.calciomercato.com/images/2021-10/orsato.mourinho.juventus.roma.1080x648.jpg">
                </div>
                <div class="article-header__badges">
                  
<div class="user user--juventus  user--juventus user--article ">
    <div class="user__avatar"
         style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/606d70c603a2b53f33fdf80fcab7558bba1be747.jpeg')">

        <div class="user__team">
            <i class="team team--juventus"></i>
        </div>
    </div>


    
    <div class="user__info">
                                        
        <a id="article-nickname"
           href="https://vivoperlei.calciomercato.com/profilo/187559"
           class="user__name">
            Giovanni Terenziani
        </a>
        <time id="article-date"
              datetime="2021-10-19 08:54" class="user__publish-date">
            <i class="material-icons">schedule</i>19 ottobre 2021 08:54
        </time>
    </div>
</div>

                      
<div class="social-dashboard  social-dashboard--article ">
                                                        
    <div class="social-dashboard__row">
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-score"
                 class="social-dashboard__value">
                13.33
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-views"
                     class="social-dashboard__value">
                    9
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

                  <div class="social-icon">
    <span class="social-icon__item social-icon__item--facebook facebook-share"
          data-href="https://vivoperlei.calciomercato.com/articolo/juve-senti-il-piacevole-rumore-dei-nemici?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--twitter twitter-share"
          data-title="Juve, senti il piacevole rumore dei nemici!"
          data-href="https://vivoperlei.calciomercato.com/articolo/juve-senti-il-piacevole-rumore-dei-nemici?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--whatsapp whatsapp-share"
          data-text="Juve, senti il piacevole rumore dei nemici!"
          data-href="https://vivoperlei.calciomercato.com/articolo/juve-senti-il-piacevole-rumore-dei-nemici?share_from=vxl"></span>
</div>

                </div>
            </header>


            <div id="article-body" class="article-body">
                <p><strong>Ora lo sento. Oggi &egrave; davvero molto forte. E&rsquo; il &ldquo;</strong><em><strong>rumore dei nemici</strong></em><strong>&rdquo;</strong> cui spesso ha fatto riferimento Mourinho e che, in uno strano scherzo del destino, &egrave; stato mosso proprio da una sfida con la sua Roma. <strong>La Juventus fa paura e il frastuono che ronza intorno a lei segnala tale piacevole realt&agrave;</strong>. Ho ascoltato, con riverente attenzione, il podcast di Sconcerti su <em>Calciomercato.com</em>. Sostiene che la Vecchia Signora non sia mai andata via e mi trova pienamente d&rsquo;accordo. Si &egrave; soltanto assentata come in un anno sabbatico. Mi pare, poi, ritenere che Allegri stia nascondendo le difficolt&agrave; di una compagine con un gioco troppo difensivista. Questa volta non sono in sintonia. Credo che, da poco pi&ugrave; di 12 mesi, in tanti abbiano compiuto un errore da matita rossa. Si tratta della sottovalutazione dei bianconeri. Non posso nascondere che, per molti, le recenti debacle sabaude abbiano rappresentato una grande speranza e, forse, ci&ograve; li ha tratti in inganno. &Egrave; come quando si attende l&rsquo;estate che non arriva mai. Allora, appena la temperatura si alza di qualche grado, si gettano i maglioni e ci si stende al sole. Tuttavia, ci si accorge che il fresco &egrave; ancora sgradevole cos&igrave;, con un filo di dispiacere, si indossano nuovamente i vestiti. Non voglio affermare che ci&ograve; valga anche per l&rsquo;esperto giornalista. Lui &egrave; super partes e molto preparato. Il riferimento &egrave; a tanti tifosi che guardano il pallone e, a volte, si lasciano prendere dal calore dell&rsquo;amata squadra. Succede anche a me.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Partirei dalla goccia che ha fatto traboccare il vaso. E&rsquo; il 42&rsquo; di Juve-Roma quando Chiellini perde la sfera in uscita spedendo Abraham verso la porta di Sczcesny. Dopo un contatto tra Danilo e il romanista, la palla giunge sui piedi di <strong>Mkitharyan</strong> che viene colpito dal portiere polacco. <strong>L&rsquo;armeno, cadendo, schiaffeggia con la mano l&rsquo;attrezzo nella direzione di Tammy che segna a porta sguarnita</strong>. <strong>Orsato fischia il penalty nel momento in cui l&rsquo;estremo difensore della Juve commette infrazione sull&rsquo;attaccante giallorosso</strong>. Non ho alcuna intenzione di proporre una moviola gi&agrave; vista in molte occasioni. Non posso, per&ograve;, esimermi dall&rsquo;analizzare i fatti. L&rsquo;errore dell&rsquo;arbitro veneto &egrave; palese. La spiegazione data nell&rsquo;intervallo ai giocatori di Mourinho non sembra reggere. Il direttore di gara sostiene che, sul calcio di rigore, non si conceda il cosiddetto &ldquo;<em><strong>vantaggio</strong></em>&rdquo;. Non pare sia cos&igrave;. La realt&agrave; &egrave; che non avrebbe dovuto interrompere l&rsquo;azione quindi la sua imprecisione resta. Sbagliando, per&ograve;, potrebbe avere adottato la scelta giusta. Tutto dipende dall&rsquo;intervento di Mkitharyan. Se il suo assist malandrino si fosse considerato volontario, il gol di Abraham sarebbe comunque stato annullato. Qui si apre un capitolo che rischia di non avere fine. In un primo momento, si resti sulla stretta norma. Il calciatore, in tuffo, colpisce nettamente la sfera con la mano. Questa, diretta verso un determinato punto, cambia completamente traiettoria andando in un altro luogo in cui, guarda caso, si trova proprio Tammy. &Egrave; particolare perch&eacute; la pacca, non voluta, non sbaglia di un centimetro. Allora, credo a tutto, ma non vorrei davvero eccedere nel buonismo. Ritengo che la palla avrebbe potuto andare in ogni direzione e, invece, viaggia proprio alla volta di quella pi&ugrave; vantaggiosa per la Roma. A mio modo di vedere, l&rsquo;attaccante cerca la &ldquo;<strong>furbata</strong>&rdquo;. Nel 2021 con il Var, un simile gesto, normale fallo di gioco, sarebbe comunque stato sanzionato. In tanti, per&ograve;, ritengono il contrario anche tra gli alti esponenti mediatici. L&rsquo;enigma non sar&agrave; mai risolto. Perch&eacute;? Nessuno era nella testa del giocatore giallorosso. Solo lui pu&ograve; sapere se il fallo di mano sia cercato o meno. <strong>Vi rendete conto di quanto &egrave; assurda questa regola?</strong> <strong>Mi chiedo come si possa ancora parlare di volontariet&agrave; o involontariet&agrave;! </strong>Si vive l&rsquo;epoca in cui, tramite la tecnologia e con un eccesso di oggettivit&agrave;, si spulcia il millimetro di fuorigioco, poi, si lasciano altre situazioni alla completa valutazione personale del singolo individuo. &Egrave; contraddittorio, no? In ogni caso, il finale &egrave; noto. <strong>Sczcesny ha parato il rigore di Veretout. </strong></p><!-- inread adv --><div class='inread-adv'></div> 

<p><strong>Finita? Macch&eacute;!</strong> <strong>Il penalty avrebbe dovuto essere ripetuto</strong>. &Egrave; vero. <strong>Troppi calciatori erano in area di rigore prima che il francese calciasse il pallone</strong>. <strong>&Egrave; vietato</strong>. Il problema &egrave; che questa scena si &egrave; vista anche durante <strong>Lazio-Inter</strong> del giorno precedente. Antecedentemente al tiro di Perisic, poi terminato in fondo al sacco, colleghi vestiti di nerazzurro e biancoceleste stavano gi&agrave; occupando lo spazio inibito. Lo stesso &egrave; accaduto poche ore dopo in <strong>Milan-Verona</strong>. Kessie &egrave; andato dal dischetto con tanti giocatori all&rsquo;interno del perimetro da non violarsi. Un errore non pu&ograve; essere giustificato da altri cento. Sono il primo a sostenere tale tesi. Il problema &egrave; che non ho udito alcuno recriminare, se non per il fatto accaduto durante Juve-Roma. Purtroppo, mi sembra che si assista a simili situazioni troppo sovente. <strong>La mancata ripetizione del tiro dagli undici metri assomiglia, ormai, a una consuetudine tacitamente accolta che pare superare la norma. Non &egrave; ora di riscrivere anche quella regola?</strong></p><!-- inread adv --><div class='inread-adv'></div> 

<p>I fatti hanno scatenato un putiferio ripristinando le antiche correnti che, forse, non si vedevano dal periodo precedente la pandemia: <strong>juventini contro antijuventini</strong> come guelfi e ghibellini o Montecchi e Capuleti. Qualcuno penser&agrave; che mi debba levare anche io la maglietta. Potrebbe essere vero. Non posso sapere se, nel caso in cui quanto &egrave; capitato ai giallorossi fosse successo alla Vecchia Signora, avrei pensato in egual modo. Sono un tifoso pure io, ma la situazione mi sembra alquanto evidente. Ci&ograve; detto, anche ammettendo che i capitolini siano stati &ldquo;defraudati&rdquo; del pareggio, il discorso non si modifica di una virgola. <strong>Gli attacchi sono stati tanto, troppo feroci</strong>. Ora devo affidarmi alla <strong>buona fede</strong>. Mai crederei in una <strong>compensazione</strong> anche se esiste chi ha pensato pure a tale possibilit&agrave;. Insomma, inutile nascondersi, quando un fatto crea enorme indignazione e ci si ritrova in una situazione dubbia con un medesimo protagonista, diventa pi&ugrave; complicato andare nella stessa direzione. Occorre avere le spalle molto larghe e le prossime gare nostrane della Juve, a partire dal <strong>derby d&rsquo;Italia di domenica</strong>, saranno un grande banco di prova per gli arbitri. Se sbaglieranno a favore dei bianconeri, il polverone diventer&agrave; un uragano e, nel caso contrario, si penser&agrave; alla dietrologia. Insomma, non vorrei essere designato per il match del &ldquo;Meazza&rdquo;. A scanso di equivoci, se fossi un <strong>dirigente sabaudo</strong>, cercherei subito di smorzare i toni <strong>intervenendo mediaticamente.</strong> Occorre fermare la pallina prima che scenda lungo il piano inclinato e raggiunga una velocit&agrave; indomabile. Forse sembrer&agrave; di salire inutilmente su un toro meccanico ma, in realt&agrave;, credo che il silenzio sia peggiore. In questo calderone, serve difendere il lavoro della squadra e far sentire che si &egrave; pronti a non subire passivamente certe contestazioni. Sono indirizzate ad altri, ma hanno uno sgustoso retrogusto. <strong>Questo si pu&ograve; fare anche senza esporsi con la stampa, ma nelle apposite sedi</strong>. <strong>Insomma, in maniera pi&ugrave; diretta.</strong></p><!-- inread adv --><div class='inread-adv'></div> 

<p>Si passa, quindi, al discorso tecnico e si ritorna nell&rsquo;antica diatriba tra <em><strong>risulta</strong></em><em><strong>ti</strong></em><em><strong>sti</strong></em> e <em><strong>giochisti</strong></em>. Non esiste un modo unico per vincere. Ci sono soltanto tante maniere di raggiungere un obiettivo. Guardiola trionfa con l&rsquo;estetica applicata al calcio. Allegri lo fa con la pratica. Credo che tale discussione sia talmente logora e frusta da avere stancato molti, ma occorre farvi ancora riferimento. Il City sconfigge le rivali creando 100mila occasioni in ogni gara. La Juventus le supera con una gigantesca solidit&agrave; difensiva. Senza parlare di Machiavelli, l&rsquo;esito &egrave; il medesimo. <strong>Cosa serve realmente per essere forti? Un&rsquo;identit&agrave; ben precisa che sposi un determinato status mentale</strong>. Sarri avrebbe potuto trasformare la Juve in qualcosa che non &egrave;, ma gli sarebbe servito un tempo che, forse, non era concedibile ad alcuno. Alcuni meccanismi tattici erano entrati a forza nel DNA, ma psicologicamente la squadra non era pronta al salto e, forse, le alte cariche erano troppo affezionate al vecchio generale. Si erano fidate dei loro ufficiali, ma non erano pienamente convinte. Pirlo, invece, vantava idee molto interessanti. Mancava, per&ograve;, dell&rsquo;esperienza e del carisma adatti per porle in pratica a certi livelli. Il bresciano ha sciolto la squadra come un gelato al sole di agosto. Andrea Agnelli, che nel momento per lui pi&ugrave; ostico pare avere preso il timone ancora con maggiore energia, ha rimesso il fido generale al suo posto separandosi da Paratici. Probabilmente, l&rsquo;emiliano cercava il nuovo corso. <strong>Allegri sta spostando le macerie per ricostruire una compagine che ha fondamenta solide</strong>. Sconcerti tratta dei &ldquo;<em>capitani della difesa</em>&rdquo;. Penso che il riferimento sia a <strong>Bonucci e Chiellini</strong>. Non &egrave; poco. Dietro di loro sta crescendo un <strong>De Ligt</strong> che non ti aspetti. Lo vedevo in grande difficolt&agrave; tanto da dubitare, ormai, delle sue reali potenzialit&agrave;. In poco tempo sta riprendendo le stigmate del campione tanto che, contro la Roma, in alcuni casi l&rsquo;ho rimpianto. Parlo dell&rsquo;uscita errata di Giorgione che resta, comunque, incriticabile. Mi scuso per la lesa maest&agrave;. <strong>Locatelli</strong> &egrave; un centrocampista favoloso. Pu&ograve; giocare come play o come mezz&rsquo;ala e, anche quando non si vede, dona un equilibrio determinante. Si sta prendendo la Juventus. Al momento, il protagonista pi&ugrave; importante &egrave; proprio Manuel. Non a caso non entra mai in alcuna rotazione e nemmeno nei cambi. &Egrave; sempre in campo. Il recupero di <strong>Arthur</strong> potrebbe essere determinante per aumentare il tasso qualitativo e fosforico. Nel momento richiesto, pu&ograve; risultare pure l&rsquo;uomo in grado di congelare il pallone. In attacco ci sono interpreti come <strong>Dybala, Chiesa e Morata</strong>. Anche <strong>Kean</strong> vanta numeri da bomber. Nella passata stagione parigina segn&ograve; 19 gol in 45 presenze raggiungendo la doppia cifra in Ligue 1 su 26 gare. Nell&rsquo;attuale serie A ha gi&agrave; firmato 2 centri in 6 match. Bisogna considerare che non si tratta di titolare fisso e molte di queste apparizioni non sono composte da 90 minuti. Resta l&rsquo;oggetto misterioso Kajo che, contro il Toro, ha stuzzicato la mia fantasia con 10 minuti favolosi. Lo vorrei rivedere.</p><!-- inread adv --><div class='inread-adv'></div> 

<p><strong>La partita contro la Roma non &egrave; stata devastante</strong>. Ne sono consapevole. Mourinho ha messo in grave difficolt&agrave; la Juventus. La verticalit&agrave; dei giallorossi, con uomini come Zaniolo, Mkitharyan, Pellegrini e Tammy, &egrave; stata una spina nel fianco della fase di non possesso bianconera, favorita in altre occasioni, contro il Chelsea, dal gioco orizzontale. La frenesia posta in campo dai capitolini &egrave; stata seguita dagli uomini di Allegri andando ad arrecare danno al loro stesso castello difensivo. Insomma, se questa partita dovesse essere rigiocata 10 volte, in 5 occasioni si pareggerebbe e in altrettante, forse, vincerebbe la Lupa. &Egrave; andata bene! E ci&ograve; pu&ograve; ripagare la Vecchia Signora di sconfitte immeritate come quella contro il Napoli. Ma il calcio &egrave; cieco. Fortunatamente, non esiste compensazione alcuna. <strong>Nella citata sfida con i Blues e in quella con il Torino, per&ograve;, la Juve aveva fornito altra impressione ed era accaduto pure nel precedente match di Coppa con il Malmoe. I piemontesi non avevano mai rischiato</strong>. <strong>Poco importa se le occasioni create non erano state tante. Nel momento in cui si &egrave; talmente solidi da non subire enormi pericoli, allora il risultato &egrave; raggiunto perch&eacute; con i campioni a disposizione &egrave; difficile non siglare almeno un gol.</strong> L&rsquo;analisi di Sconcerti non mi trova d&rsquo;accordo quando afferma che questo tipo di calcio serva per la &ldquo;<em>sopravvivenza</em>&rdquo;. No, <strong>questa &egrave; l&rsquo;identit&agrave; che la Juventus sta finalmente ritrovando</strong>. &Egrave; quella che ha permesso di sfiorare due volte il triplete: nel 2015 e nel 2017. &Egrave; la stessa dei piani perfetti in Champions. I sabaudi non giocano male, ma hanno un modo loro e vi leggo sopra un marchio di fabbrica ben stampato a caratteri cubitali &ldquo;<em><strong>Max Allegri DOC</strong></em>&rdquo;.</p><!-- inread adv --><div class='inread-adv'></div> 
</p><!-- inread adv --><div class='inread-adv'></div>
            </div>

            
            <footer class="article-footer">
                <div class="article-footer__social">
                    <div class="social-icon">
    <span class="social-icon__item social-icon__item--facebook facebook-share"
          data-href="https://vivoperlei.calciomercato.com/articolo/juve-senti-il-piacevole-rumore-dei-nemici?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--twitter twitter-share"
          data-title="Juve, senti il piacevole rumore dei nemici!"
          data-href="https://vivoperlei.calciomercato.com/articolo/juve-senti-il-piacevole-rumore-dei-nemici?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--whatsapp whatsapp-share"
          data-text="Juve, senti il piacevole rumore dei nemici!"
          data-href="https://vivoperlei.calciomercato.com/articolo/juve-senti-il-piacevole-rumore-dei-nemici?share_from=vxl"></span>
</div>

                </div>

                <div class="article-footer__vote">
                    <div class="article-footer__title">
                        Vota articolo
                    </div>
                    <a id="post-up" href="javascript:votePost(95089,1);"
                       class="button-dot button-dot--upvote button-dot--small">
                        <i class="material-icons">thumb_up</i>
                    </a>
                    <span id="post-up-container"
                          class="article-footer__vote-value article-footer__vote-value--upvote">0</span>
                    <a id="post-down" href="javascript:votePost(95089,0);"
                       class="button-dot button-dot--downvote button-dot--small">
                        <i class="material-icons">thumb_down</i>
                    </a>
                    <span id="post-down-container"
                          class="article-footer__vote-value article-footer__vote-value--downvote">0</span>
                </div>
            </footer>

            <div id="article-comments" class="comments">
                <h3 class="h3">Commenta l'articolo</h3>

                <div class="comments__write commentsWriteMessage clearfix">
                                            <div class="alert alert-warning">
                            <a href="https://vivoperlei.calciomercato.com/accedi">Accedi</a> o <a href="https://vivoperlei.calciomercato.com/registrati">registrati</a>
                            per poter commentare questo articolo.<br/><br/>
                            <a href="javascript:loginWithFacebook();" class="social-buttons fb"></a> o <a
                                    href="javascript:loginWithGoogle();" class="social-buttons gl"></a>
                        </div>
                                    </div>

                <div id="commentBox" class="comments__container"></div>
            </div>
        </article>
        <section id="users-ranking-widget" class="main" style="display: none;">

    <div class="tabs">
        <div class="tabs__title">
            <a class="link" href="https://vivoperlei.calciomercato.com/classifiche-mensili">Classifiche</a>
        </div>
            </div>

    <div id="slick-carousel">
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--gold user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/224872">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--gold ">1</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            67.37
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/54247696414ed1ab7cb14adabed0e687028b84e6.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        saporati
                    </div>
                </div>
            </a>
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--silver user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/208853">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--silver ">2</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.73
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Igor Z
                    </div>
                </div>
            </a>
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--bronze user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/190770">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--bronze ">3</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0e4097b38eaa552560bdb13e65b62d5194648bcd.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Massimo 48
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/79752">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">4</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/19f5075093ed0e976d714fe3c83e6adb84f0118d.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Zardoronz
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/187559">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">5</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/606d70c603a2b53f33fdf80fcab7558bba1be747.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Giovanni Terenziani
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/168868">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">6</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            64.79
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/2dde439aca086fa0c41188d3270d225c5e2368ed.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Pasqui
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/156347">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">7</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            63.29
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/7c8b5d0da2106c773fea4481c8f15425daa612e4.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Marco Barone
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--fiorentina"
               href="https://vivoperlei.calciomercato.com/profilo/244481">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">8</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            63.26
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/743e7ce8e740099a32b4699a5566fd4f65c62793.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Giancarlo Sali
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/246075">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">9</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.96
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/a6cb39985b31ed1603e6ffce11d087edcbe23abc.png')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ibra1188
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/101361">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">10</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.81
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/c0c9d178b65a2b6c939039e120330e012fbcc92c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Angelredblack
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/93710">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">11</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0d3bfde0dead0b30eee2c46a6a5f2e3c7449cbc2.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        5 Maggio 2002
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--torino"
               href="https://vivoperlei.calciomercato.com/profilo/240656">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">12</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.6
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/42cad9cc29aad0777ca51a11829a9f6498cfcc1e.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--torino"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ClayMcPants1959
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/217374">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">13</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.6
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/eed6b2abfa5d06626b7b832c9d7308a904ae97ef.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Carlo Tasciotti
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/84053">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">14</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.05
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/31bfdaacee8bb13c47d2a34a82d837959e0f7936.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ARMI53
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/123836">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">15</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.26
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Oozora
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/204571">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">16</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.62
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        TuttoRoma
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--fiorentina"
               href="https://vivoperlei.calciomercato.com/profilo/225378">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">17</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.36
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5fcf3022d4367c7a761fdc5c6df296bbda870080.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Luca Vignoli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/216425">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">18</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.11
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/8b3614ea22bee34b4959cb1af812d4fa6e15766c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Max7
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/220690">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">19</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/9d6eb56c0c68801e5f92ca88b1dc7f75285388cf.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Ciccio Indi
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/225543">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">20</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/226141f4da1ccdb6be4268ecf0ac399b1d6ace14.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Dart Fener
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--genoa"
               href="https://vivoperlei.calciomercato.com/profilo/105762">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">21</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.27
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/92962810d5f49304c178e96a1ae18711866138f4.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--genoa"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        enzu23
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/143409">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">22</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.27
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Velox one
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/164871">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">23</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.27
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Tommaso Gambadori
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/210568">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">24</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/1435b8c345227ac7fad1f2224479f622678bdad4.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Arsenico17
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--verona"
               href="https://vivoperlei.calciomercato.com/profilo/212330">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">25</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/63c32dd66657b7af6ba7a849817d1aae9f69e0cc.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--verona"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Giovanni Mutinelli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/128864">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">26</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            56.6
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/81fd385a90e8eacb6edfcdaffd0f7adddd97ed48.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ErTango
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/229086">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">27</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            56.6
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5bf29ad42fbeb87f4c2dd4abffc8923e6c3294b3.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Davide Bacci
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/222472">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">28</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.75
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/816b35e52643c06460f5626f64378fe2e829eb65.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        theRoS
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/168880">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">29</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.75
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/dabf1207e66bbb1519213e3a998f854e1ebfb31b.png')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        daniele bartocci
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/45597">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">30</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/bb288d0543226a8a66bf23dd8d548490a5893bcd.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        jatsao
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/170510">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">31</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/9c7d98b148d756d72f7ffdb26bb3e874ac783bca.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Giuseppe Castronovo
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/229686">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">32</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0db8fb5ca2768d207e28f876362b78954409d200.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Damiano Fallerini
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/165046">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">33</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/9f28b0a746a9d9753ce8889bd808c382cc6fd80e.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Lorenzo
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/182171">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">34</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/c34c49b2e6297dc5b20ccf1d8c5a75e1c395b88f.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        RBB
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/209789">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">35</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/1b6a65c95d8f339a6ff14addf9e131e6d3eaa307.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        AndreaCaruso
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/224268">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">36</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        GIUSTI84
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/163842">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">37</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/21cf10b898e1bffa50b03430e3a7b0302ee6336f.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Squagli8
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/159968">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">38</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Alex Papini
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/158989">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">39</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            53.93
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Akire 23
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/212724">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">40</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.78
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        5678Beny
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/117145">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">41</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/1e9ab67f69dd26fcc89f3ccd2aeda7f090e609a8.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Sly787
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/201813">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">42</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/9dd89f9b6c68b744bdd72e69e588fbe1f453dbda.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Marco Rao-Torres
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/191716">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">43</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        stef99
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--napoli"
               href="https://vivoperlei.calciomercato.com/profilo/232978">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">44</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--napoli"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Luigigi1
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/217170">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">45</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/3d4890db4098395621e2062c91c65ffeddb6ba8d.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Giorgio Bernabei
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/188617">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">46</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/6489ed8441ae0010c4bc1ca5d001b28b768e3b9e.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        noalcalcioperricchi
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/108970">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">47</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.38
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/e52b4e96be5604a3c15090d3e620537a78d9ad19.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        babbudilova
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/226167">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">48</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/252bf4d9e992e75eb42ebd51a48941b40194ef8c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Max54
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/103239">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">49</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0f98f523129aa35fe4878828f469aae503dbb483.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        mark97
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/105288">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">50</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            49.82
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Fedex02
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/179630">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">51</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            49.25
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5043c306079a1808040fe62df7418c7f14a3d773.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Giancarlo Bassano
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/70787">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">52</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            49.25
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        peppedamadrid
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/78406">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">53</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            47.65
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/4f9ca63d20a16d0dae0a30ab025c50401ca920f2.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        AugustoManghisi
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--genoa"
               href="https://vivoperlei.calciomercato.com/profilo/191241">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">54</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            47.65
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--genoa"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        A14
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/162175">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">55</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            47.65
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/9a417f21a57584edcecfa8ac19e19391cead99a1.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        prosperrossonero
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/60663">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">56</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            47.65
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        IlmilanistaLosco
                    </div>
                </div>
            </a>
            </div>
</section>

<script>
    $(document).ready(function () {
        $('#users-ranking-widget').show();
    });
</script>


        <section class="main main--crop">
            <div class="tabs tabs--bordered">
                <div class="tabs__title tabs__title--small">
                    <h3>Altri articoli di Giovanni Terenziani</h3>
                </div>
            </div>

            <div class="main">
                <div id="user-articles" class="articles">
                        
        

<div class="articles__column">
    <article id="article-item_id_1"
             class="article-item article-id"
             data-id="95026">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_1"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/barvxl-lemergenza-si-sta-trasformando-ma-non-e-finita">
                    <img id="article-item_image_1"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2020-10/Torino.tafferugli.2020.covid.1080x648.jpg"
                         alt="#BarVxL: l’emergenza si sta trasformando, ma non è finita"
                         srcset="https://cdn.calciomercato.com/images/2020-10/Torino.tafferugli.2020.covid.460x340.jpg 460w, https://cdn.calciomercato.com/images/2020-10/Torino.tafferugli.2020.covid.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_1"
                      datetime="2021-10-11 19:55"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>11 ottobre 2021 19:55
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_1"
                 class="social-dashboard__value">
                46.45
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_1"
                     class="social-dashboard__value">
                    148
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_1"
                     class="social-dashboard__value">
                    12
                </div>
            </div>
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/barvxl-lemergenza-si-sta-trasformando-ma-non-e-finita"
           class="article-item__title"
           id="article-item_title_1">
            #BarVxL: l’emergenza si sta trasformando, ma non è finita
        </a>

        <p id="article-item_body_1"
           class="article-item__extract">
            Mi auguravo che non accadesse, ma temevo di illudermi. E infatti&hellip; Le immagini di sabato scorso sono qualcosa di assolutamente orribile che chiude il cuore in una morsa. Fanno...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_2"
             class="article-item article-id"
             data-id="94992">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_2"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/primo-check-stagionale-come-sono-le-gerarchie-in-serie-a-">
                    <img id="article-item_image_2"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-09/combo.pioli.inzaghi.allegri.1080x648.jpg"
                         alt="Primo check stagionale: come sono le gerarchie in Serie A? "
                         srcset="https://cdn.calciomercato.com/images/2021-09/combo.pioli.inzaghi.allegri.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-09/combo.pioli.inzaghi.allegri.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_2"
                      datetime="2021-10-07 12:35"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>07 ottobre 2021 12:35
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_2"
                 class="social-dashboard__value">
                21.05
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_2"
                     class="social-dashboard__value">
                    120
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/primo-check-stagionale-come-sono-le-gerarchie-in-serie-a-"
           class="article-item__title"
           id="article-item_title_2">
            Primo check stagionale: come sono le gerarchie in Serie A? 
        </a>

        <p id="article-item_body_2"
           class="article-item__extract">
            E&rsquo; presto? No, di pi&ugrave;. Trarre bilanci adesso sarebbe assurdo cos&igrave; come errato. Siamo all&rsquo;inizio di ottobre e normalmente le stagioni si decidono in primavera....
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_3"
             class="article-item article-id"
             data-id="94933">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_3"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/barvxl-il-covid-la-comunicazione-e-la-scienza">
                    <img id="article-item_image_3"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2020-11/Covid.terapia.intensiva.2020.1080x648.jpg"
                         alt="#BarVxL: il covid, la comunicazione e la scienza"
                         srcset="https://cdn.calciomercato.com/images/2020-11/Covid.terapia.intensiva.2020.460x340.jpg 460w, https://cdn.calciomercato.com/images/2020-11/Covid.terapia.intensiva.2020.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_3"
                      datetime="2021-10-02 09:13"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>02 ottobre 2021 09:13
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_3"
                 class="social-dashboard__value">
                20.98
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_3"
                     class="social-dashboard__value">
                    107
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/barvxl-il-covid-la-comunicazione-e-la-scienza"
           class="article-item__title"
           id="article-item_title_3">
            #BarVxL: il covid, la comunicazione e la scienza
        </a>

        <p id="article-item_body_3"
           class="article-item__extract">
            Era gennaio 2020 quando, per la prima volta, si sent&igrave; parlare di coronavirus. In principio fu Li Wenliang. Un 34enne medico cinese che, insieme a un poco nutrito...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_4"
             class="article-item article-id"
             data-id="94904">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_4"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/dalla-superlega-agli-amatori-che-fine-faremo">
                    <img id="article-item_image_4"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-04/tifosi.liverpool.protesta.superlega.2021.1080x648.jpg"
                         alt="Dalla Superlega agli amatori: che fine faremo?"
                         srcset="https://cdn.calciomercato.com/images/2021-04/tifosi.liverpool.protesta.superlega.2021.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-04/tifosi.liverpool.protesta.superlega.2021.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_4"
                      datetime="2021-09-29 18:34"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>29 settembre 2021 18:34
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_4"
                 class="social-dashboard__value">
                35.87
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_4"
                     class="social-dashboard__value">
                    122
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_4"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/dalla-superlega-agli-amatori-che-fine-faremo"
           class="article-item__title"
           id="article-item_title_4">
            Dalla Superlega agli amatori: che fine faremo?
        </a>

        <p id="article-item_body_4"
           class="article-item__extract">
            &ldquo;Non si pu&ograve; avere la forza senza debolezza, non si pu&ograve; avere la luce senza buio, non si pu&ograve; avere l&rsquo;amore senza perdita&rdquo;. In questa frase...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_5"
             class="article-item article-id"
             data-id="94853">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_5"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/la-rosa-non-e-il-problema-della-juve-ecco-perche">
                    <img id="article-item_image_5"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-08/bernardeschi.allegri.chiesa.juve.empoli.2021.2022.1080x648.jpg"
                         alt="La rosa non è il problema della Juve: ecco perché"
                         srcset="https://cdn.calciomercato.com/images/2021-08/bernardeschi.allegri.chiesa.juve.empoli.2021.2022.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-08/bernardeschi.allegri.chiesa.juve.empoli.2021.2022.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_5"
                      datetime="2021-09-22 14:00"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>22 settembre 2021 14:00
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_5"
                 class="social-dashboard__value">
                36.64
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_5"
                     class="social-dashboard__value">
                    626
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_5"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/la-rosa-non-e-il-problema-della-juve-ecco-perche"
           class="article-item__title"
           id="article-item_title_5">
            La rosa non è il problema della Juve: ecco perché
        </a>

        <p id="article-item_body_5"
           class="article-item__extract">
            &ldquo;Non ragioniam di loro, ma guarda e passa&rdquo; diceva Dante, riferendosi ai pusillanimi, nella sua Divina Commedia. Sono gli ignavi cio&egrave;...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_6"
             class="article-item article-id"
             data-id="94799">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                                                    
                
                <a id="article-item_link_6"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/chi-vincera-la-champions-ecco-il-mio-pronostico">
                    <img id="article-item_image_6"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-08/champions.league.trofeo.2021.2022.1080x648.jpg"
                         alt="Chi vincerà la Champions? Ecco il mio pronostico"
                         srcset="https://cdn.calciomercato.com/images/2021-08/champions.league.trofeo.2021.2022.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-08/champions.league.trofeo.2021.2022.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_6"
                      datetime="2021-09-17 18:00"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>17 settembre 2021 18:00
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_6"
                 class="social-dashboard__value">
                21.18
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_6"
                     class="social-dashboard__value">
                    295
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_6"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_6"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/chi-vincera-la-champions-ecco-il-mio-pronostico"
           class="article-item__title"
           id="article-item_title_6">
            Chi vincerà la Champions? Ecco il mio pronostico
        </a>

        <p id="article-item_body_6"
           class="article-item__extract">
            E&rsquo; iniziata la Champions! Per un tifoso &egrave; sempre un momento magico della stagione. Adesso si pu&ograve; dire davvero che &ldquo;il dado &egrave; tratto&rdquo;....
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_7"
             class="article-item article-id"
             data-id="94773">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_7"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/barvxl-11-settembre-e-covid-una-cultura-in-pericolo-1">
                    <img id="article-item_image_7"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2020-05/coronavirus.ristorante.brescia.2020.1080x648.jpg"
                         alt="#BarVxL: 11 settembre e covid: una cultura in pericolo?"
                         srcset="https://cdn.calciomercato.com/images/2020-05/coronavirus.ristorante.brescia.2020.460x340.jpg 460w, https://cdn.calciomercato.com/images/2020-05/coronavirus.ristorante.brescia.2020.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_7"
                      datetime="2021-09-14 18:04"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>14 settembre 2021 18:04
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_7"
                 class="social-dashboard__value">
                36.3
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_7"
                     class="social-dashboard__value">
                    108
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_7"
                     class="social-dashboard__value">
                    5
                </div>
            </div>
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/barvxl-11-settembre-e-covid-una-cultura-in-pericolo-1"
           class="article-item__title"
           id="article-item_title_7">
            #BarVxL: 11 settembre e covid: una cultura in pericolo?
        </a>

        <p id="article-item_body_7"
           class="article-item__extract">
            Sono nato a Montecchio, una localit&agrave; esattamente a met&agrave; tra Parma e Reggio Emilia e in Provincia di quest&rsquo;ultima. Quel luogo, per&ograve;, ha fatto da semplice culla...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_8"
             class="article-item article-id"
             data-id="94734">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_8"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/quale-sara-la-classifica-finale-di-serie-a-ecco-la-mia">
                    <img id="article-item_image_8"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-05/Sanchez.scudetto.Instagram.storia.1080x648.jpg"
                         alt="Quale sarà la classifica finale di Serie A? Ecco la mia..."
                         srcset="https://cdn.calciomercato.com/images/2021-05/Sanchez.scudetto.Instagram.storia.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-05/Sanchez.scudetto.Instagram.storia.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_8"
                      datetime="2021-09-10 21:58"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>10 settembre 2021 21:58
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_8"
                 class="social-dashboard__value">
                39.6
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_8"
                     class="social-dashboard__value">
                    359
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_8"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_8"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_8"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/quale-sara-la-classifica-finale-di-serie-a-ecco-la-mia"
           class="article-item__title"
           id="article-item_title_8">
            Quale sarà la classifica finale di Serie A? Ecco la mia...
        </a>

        <p id="article-item_body_8"
           class="article-item__extract">
            Qualche giorno fa, il Collega Blogger 5 Maggio 2002 ha scritto un pezzo molto interessante contente una predizione relativa alla graduatoria della prossima annata. &Egrave;...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_9"
             class="article-item article-id"
             data-id="94697">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                                                    
                
                <a id="article-item_link_9"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/italia-ora-abbiamo-paura-devi-andare-al-mondiale">
                    <img id="article-item_image_9"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-09/mancini.italia.adirato.2021.1080x648.jpg"
                         alt="Italia, ora abbiamo paura! Devi andare al Mondiale"
                         srcset="https://cdn.calciomercato.com/images/2021-09/mancini.italia.adirato.2021.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-09/mancini.italia.adirato.2021.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_9"
                      datetime="2021-09-06 16:49"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>06 settembre 2021 16:49
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_9"
                 class="social-dashboard__value">
                20.78
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_9"
                     class="social-dashboard__value">
                    136
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_9"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/italia-ora-abbiamo-paura-devi-andare-al-mondiale"
           class="article-item__title"
           id="article-item_title_9">
            Italia, ora abbiamo paura! Devi andare al Mondiale
        </a>

        <p id="article-item_body_9"
           class="article-item__extract">
            Oh no eh! Non scherziamo, ragazzi! Non direte mica davvero? Con due pareggi consecutivi, l&rsquo;Italia si complica maledettamente il cammino nel girone di qualificazione che...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_10"
             class="article-item article-id"
             data-id="94644">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                                                    
                
                <a id="article-item_link_10"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/barvxl-covid-come-la-guerra-fredda-salvarsi-e-possibile">
                    <img id="article-item_image_10"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-06/certificato.verde.covid.1080x648.png"
                         alt="#BarVxL: Covid come la Guerra Fredda: salvarsi è possibile"
                         srcset="https://cdn.calciomercato.com/images/2021-06/certificato.verde.covid.460x340.png 460w, https://cdn.calciomercato.com/images/2021-06/certificato.verde.covid.1080x648.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_10"
                      datetime="2021-09-02 19:21"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>02 settembre 2021 19:21
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_10"
                 class="social-dashboard__value">
                38.68
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_10"
                     class="social-dashboard__value">
                    110
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_10"
                     class="social-dashboard__value">
                    5
                </div>
            </div>
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/barvxl-covid-come-la-guerra-fredda-salvarsi-e-possibile"
           class="article-item__title"
           id="article-item_title_10">
            #BarVxL: Covid come la Guerra Fredda: salvarsi è possibile
        </a>

        <p id="article-item_body_10"
           class="article-item__extract">
            &ldquo;Ama il prossimo tuo come te stesso&rdquo; dice uno dei dieci comandamenti che Mos&egrave; ricevette da Dio. La cultura cristiana, per&ograve;, non &egrave;...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_11"
             class="article-item article-id"
             data-id="94548">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_11"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/addio-al-re-le-emozioni-di-uno-juventino">
                    <img id="article-item_image_11"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-08/Ronaldo.United.2021.comunicato.1080x648.jpg"
                         alt="Addio al Re! Le emozioni di uno juventino"
                         srcset="https://cdn.calciomercato.com/images/2021-08/Ronaldo.United.2021.comunicato.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-08/Ronaldo.United.2021.comunicato.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_11"
                      datetime="2021-08-28 14:52"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>28 agosto 2021 14:52
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_11"
                 class="social-dashboard__value">
                21.1
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_11"
                     class="social-dashboard__value">
                    136
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_11"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_11"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/addio-al-re-le-emozioni-di-uno-juventino"
           class="article-item__title"
           id="article-item_title_11">
            Addio al Re! Le emozioni di uno juventino
        </a>

        <p id="article-item_body_11"
           class="article-item__extract">
            Qualcuno diceva: &ldquo;Cosa odono le mie orecchie?&rdquo; &Egrave; esattamente quello che sto pensando mentre scrivo di getto. Cos&igrave;. Nulla di preparato. Nessuna scaletta. Tutto quanto...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_12"
             class="article-item article-id"
             data-id="94519">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_12"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/lazio-sei-sottovalutata-con-sarri-puoi-sognare">
                    <img id="article-item_image_12"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-07/Sarri.Luis.Alberto.Lazio.2021.22.1080x648.jpg"
                         alt="Lazio, sei sottovalutata! Con Sarri puoi sognare"
                         srcset="https://cdn.calciomercato.com/images/2021-07/Sarri.Luis.Alberto.Lazio.2021.22.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-07/Sarri.Luis.Alberto.Lazio.2021.22.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_12"
                      datetime="2021-08-27 14:04"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>27 agosto 2021 14:04
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_12"
                 class="social-dashboard__value">
                20.36
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_12"
                     class="social-dashboard__value">
                    80
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_12"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_12"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/lazio-sei-sottovalutata-con-sarri-puoi-sognare"
           class="article-item__title"
           id="article-item_title_12">
            Lazio, sei sottovalutata! Con Sarri puoi sognare
        </a>

        <p id="article-item_body_12"
           class="article-item__extract">
            Sarri e la Lazio. E chi l&rsquo;avrebbe mai detto?! Il Comandante &egrave; tornato e lo fa a Roma, ma sulla sponda meno preventivabile del Tevere. La Capitale...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_13"
             class="article-item article-id"
             data-id="94481">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_13"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/juventini-serve-pazienza-e-il-momento-di-stringere-i-denti">
                    <img id="article-item_image_13"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-08/allegri.juve.atalanta.2021.2022.fischia.1080x648.jpg"
                         alt="Juventini, serve pazienza: è il momento di stringere i denti"
                         srcset="https://cdn.calciomercato.com/images/2021-08/allegri.juve.atalanta.2021.2022.fischia.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-08/allegri.juve.atalanta.2021.2022.fischia.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_13"
                      datetime="2021-08-24 15:33"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>24 agosto 2021 15:33
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_13"
                 class="social-dashboard__value">
                21.09
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_13"
                     class="social-dashboard__value">
                    130
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/juventini-serve-pazienza-e-il-momento-di-stringere-i-denti"
           class="article-item__title"
           id="article-item_title_13">
            Juventini, serve pazienza: è il momento di stringere i denti
        </a>

        <p id="article-item_body_13"
           class="article-item__extract">
            Lessing diceva che &ldquo;l&rsquo;attesa del piacere &egrave; essa stessa il piacere&rdquo;. Nel Sabato del Villaggio, Leopardi e il suo Pessimismo Cosmico rivisitarono la...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_14"
             class="article-item article-id"
             data-id="94429">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_14"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/juve-il-mercato-e-chiuso">
                    <img id="article-item_image_14"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-06/nedved.cherubini.agnelli.1080x648.jpg"
                         alt="Juve: con Locatelli, mercato chiuso?"
                         srcset="https://cdn.calciomercato.com/images/2021-06/nedved.cherubini.agnelli.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-06/nedved.cherubini.agnelli.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_14"
                      datetime="2021-08-21 12:11"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>21 agosto 2021 12:11
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_14"
                 class="social-dashboard__value">
                21.18
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_14"
                     class="social-dashboard__value">
                    417
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/juve-il-mercato-e-chiuso"
           class="article-item__title"
           id="article-item_title_14">
            Juve: con Locatelli, mercato chiuso?
        </a>

        <p id="article-item_body_14"
           class="article-item__extract">
            &ldquo;L&rsquo;estate sta finendo&rdquo; cantano i Righeira. Siamo in quel periodo. Non si giunge ancora al punto in cui gli ombrelloni si chiudono, ma il cuore della...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_15"
             class="article-item article-id"
             data-id="94381">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_15"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-locatelli-kabul-e-lirrinunciabile-liberta-1">
                    <img id="article-item_image_15"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-08/aeroporto.Kabul.twitter.1080x648.jpg"
                         alt="#Bar VxL: Locatelli, Kabul e l’irrinunciabile libertà"
                         srcset="https://cdn.calciomercato.com/images/2021-08/aeroporto.Kabul.twitter.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-08/aeroporto.Kabul.twitter.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_15"
                      datetime="2021-08-16 19:30"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>16 agosto 2021 19:30
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_15"
                 class="social-dashboard__value">
                33.34
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_15"
                     class="social-dashboard__value">
                    147
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_15"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-locatelli-kabul-e-lirrinunciabile-liberta-1"
           class="article-item__title"
           id="article-item_title_15">
            #Bar VxL: Locatelli, Kabul e l’irrinunciabile libertà
        </a>

        <p id="article-item_body_15"
           class="article-item__extract">
            &ldquo;Questo matrimonio non s&rsquo;ha da fare, n&egrave; domani n&egrave; mai&rdquo; dissero i Bravi a Don Abbondio. I Promessi Sposi &egrave;...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_16"
             class="article-item article-id"
             data-id="94347">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_16"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/marotta-chirurgico-questa-inter-fa-ancora-paura">
                    <img id="article-item_image_16"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-02/marotta.inter.2020.21.profilo.1080x648.jpg"
                         alt="Marotta chirurgico: questa Inter fa ancora paura"
                         srcset="https://cdn.calciomercato.com/images/2021-02/marotta.inter.2020.21.profilo.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-02/marotta.inter.2020.21.profilo.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_16"
                      datetime="2021-08-13 13:33"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>13 agosto 2021 13:33
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_16"
                 class="social-dashboard__value">
                21.5
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_16"
                     class="social-dashboard__value">
                    2572
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_16"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_16"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_16"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/marotta-chirurgico-questa-inter-fa-ancora-paura"
           class="article-item__title"
           id="article-item_title_16">
            Marotta chirurgico: questa Inter fa ancora paura
        </a>

        <p id="article-item_body_16"
           class="article-item__extract">
            Si dice che &ldquo;non tutto il male viene per nuocere&rdquo;. Guardo l&rsquo;Inter e penso che non esista messaggio maggiormente azzeccato. Marotta &egrave; una garanzia....
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_17"
             class="article-item article-id"
             data-id="94299">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_17"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/psg-gli-illegali-nel-giorno-del-giudizio">
                    <img id="article-item_image_17"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-08/althani.messi.psg.2021.1080x648.jpg"
                         alt="Psg: gli illegali nel giorno del giudizio"
                         srcset="https://cdn.calciomercato.com/images/2021-08/althani.messi.psg.2021.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-08/althani.messi.psg.2021.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_17"
                      datetime="2021-08-09 17:58"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>09 agosto 2021 17:58
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_17"
                 class="social-dashboard__value">
                21.49
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_17"
                     class="social-dashboard__value">
                    205
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_17"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/psg-gli-illegali-nel-giorno-del-giudizio"
           class="article-item__title"
           id="article-item_title_17">
            Psg: gli illegali nel giorno del giudizio
        </a>

        <p id="article-item_body_17"
           class="article-item__extract">
            Il riferimento non &egrave; letterale. Qualcuno pu&ograve; pensare che mi rivolga alla mancanza del rispetto delle regole relative al Fair Play Finanziario, che tra l&rsquo;altro al momento non sono...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_18"
             class="article-item article-id"
             data-id="94264">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_18"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/barvxl-chiamatelo-effetto-draghi-1">
                    <img id="article-item_image_18"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-02/Draghi.nero.2021.1080x648.jpg"
                         alt="#BarVxL: chiamatelo Effetto Draghi"
                         srcset="https://cdn.calciomercato.com/images/2021-02/Draghi.nero.2021.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-02/Draghi.nero.2021.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_18"
                      datetime="2021-08-06 18:00"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>06 agosto 2021 18:00
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_18"
                 class="social-dashboard__value">
                42.81
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_18"
                     class="social-dashboard__value">
                    223
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_18"
                     class="social-dashboard__value">
                    6
                </div>
            </div>
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/barvxl-chiamatelo-effetto-draghi-1"
           class="article-item__title"
           id="article-item_title_18">
            #BarVxL: chiamatelo Effetto Draghi
        </a>

        <p id="article-item_body_18"
           class="article-item__extract">
            Chiamatelo &ldquo;Effetto Draghi&rdquo;. Sembra una battuta, un assurdo scherzo del destino, ma &egrave; tutto vero. Credete alle coincidenze? Io no. Penso che qualcuno, l&agrave;...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_19"
             class="article-item article-id"
             data-id="94220">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_19"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-siamo-vicini-al-limite-o-adesso-o-mai-piu">
                    <img id="article-item_image_19"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2020-10/Torino.tafferugli.2020.covid.1080x648.jpg"
                         alt="Bar VXL: siamo vicini al limite: o adesso o mai più"
                         srcset="https://cdn.calciomercato.com/images/2020-10/Torino.tafferugli.2020.covid.460x340.jpg 460w, https://cdn.calciomercato.com/images/2020-10/Torino.tafferugli.2020.covid.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_19"
                      datetime="2021-08-02 23:43"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>02 agosto 2021 23:43
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_19"
                 class="social-dashboard__value">
                51.31
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_19"
                     class="social-dashboard__value">
                    234
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_19"
                     class="social-dashboard__value">
                    21
                </div>
            </div>
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-siamo-vicini-al-limite-o-adesso-o-mai-piu"
           class="article-item__title"
           id="article-item_title_19">
            Bar VXL: siamo vicini al limite: o adesso o mai più
        </a>

        <p id="article-item_body_19"
           class="article-item__extract">
            Cos&igrave; non va pi&ugrave; bene. Il tempo scorre e non si migliora. Significa che qualcosa continua ad andare storto e non si riesce a trovare l&rsquo;inghippo. Questo maledetto covid &egrave;...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_20"
             class="article-item article-id"
             data-id="94118">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_20"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-la-guerra-del-green-pass">
                    <img id="article-item_image_20"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-01/vaccino.covid.moderna.2021.ANSA.1080x648.jpg"
                         alt="Bar VxL: la guerra del green pass"
                         srcset="https://cdn.calciomercato.com/images/2021-01/vaccino.covid.moderna.2021.ANSA.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-01/vaccino.covid.moderna.2021.ANSA.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_20"
                      datetime="2021-07-24 14:05"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>24 luglio 2021 14:05
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_20"
                 class="social-dashboard__value">
                37.18
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_20"
                     class="social-dashboard__value">
                    212
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_20"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_20"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_20"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-la-guerra-del-green-pass"
           class="article-item__title"
           id="article-item_title_20">
            Bar VxL: la guerra del green pass
        </a>

        <p id="article-item_body_20"
           class="article-item__extract">
            &ldquo;Fa&rsquo; che i tuoi famigliari ti rispettino piuttosto che temerti, perch&eacute; l&rsquo;amore segue il rispetto pi&ugrave; che il timore e l&rsquo;odio&rdquo;. Cos&igrave; parlava...
        </p>
    </article>
</div>



                </div>

                <div class="article-lazy-loader-placeholder"></div>

<div id="article-loader" class="loader-container">
    <div class="loader">
        <i class="loader loader__spinner"></i>
        <div class="loader loader__message">
            Caricamento...
        </div>
    </div>
</div>
            </div>
        </section>

    </div>

<footer class="footer">
    <div class="footer__nav">
        <nav class="main">
            <a href="https://www.calciomercato.com/about/pubblicita" target="_blank" class="footer__link">Chi siamo</a>
            <a href="https://www.calciomercato.com/about/redazione" target="_blank" class="footer__link">Redazione</a>
            <a href="https://vivoperlei.calciomercato.com/autori" class="footer__link">Autori</a>
            <a href="https://www.calciomercato.com/about/condizioni-uso" target="_blank" class="footer__link">Privacy</a>
            <a href="https://vivoperlei.calciomercato.com/info" class="footer__link">Info</a>
            <a href="https://www.calciomercato.com/about/ufficiostampa" target="_blank" class="footer__link">Ufficio stampa</a>
        </nav>
    </div>
    <div class="footer__info">
        <div class="main">
            © 1996-2021 Calcioinfinito Srl - Tutti i diritti riservati - Codice Fiscale 04154590964 - Coded by <a href="http://www.ideato.it" class="footer__info-link">ideato</a>
        </div>
    </div>
</footer>


    <script>
        var facebookShare = calciomercato.ui.component.facebookShare.create($),
            twitterShare = calciomercato.ui.component.twitterShare.create($),
            whatsAppShare = calciomercato.ui.component.whatsAppShare.create($);

        facebookShare.render();
        twitterShare.render();
        whatsAppShare.render();

        var eventArticlesWasReceived = 'ArticlesWasReceived',
          vxlApi = calciomercato.service.apiClient.vxl.create('https://vivoperlei.calciomercato.com', $, _),
          mediator = calciomercato.service.mediator.create(_),
          viewportChecker = calciomercato.service.viewportChecker.create($),
          moreArticles = calciomercato.ui.component.moreArticlesLazyLoader.create(
            $,
            vxlApi,
            mediator,
            viewportChecker,
            eventArticlesWasReceived,
            '.article-lazy-loader-placeholder',
            '.article-id',
            '#article-loader',
            '187559'
          ),
          articles = calciomercato.ui.component.articles.create($, '#user-articles', eventArticlesWasReceived);

        mediator.subscribe(eventArticlesWasReceived, articles);

        moreArticles.init();

        var inReadAd = calciomercato.ui.component.inReadAd.create($, viewportChecker, googletag);
        inReadAd.init();

    </script>

    <script>
    function showTotalComments() {
        var elementsList = [];
        $('[data-cm-total-comments="true"]').each(function () {
            elementsList.push($(this).attr('data-cm-id'));
        });
        cmComments.getTotals(elementsList, function (data) {
            $.each(data, function (element, total) {
                $('.element-' + element).find('.commentscount').html(total).show();
            });
        });
    }

    function loadPosts(target, filters, limit, callback, url) {
        var position = $(window).scrollTop();

        var data = $.extend({
            limit: 20
        }, filters);

        if (limit) {
            data['limit'] = limit;
        }

        url = url || "https://vivoperlei.calciomercato.com/core/get-articles";

        var request = $.ajax({
            url: url,
            type: "GET",
            data: data,
            dataType: "html"
        });

        $(target).css('position', 'relative')
            .append('<div class="loading"></div>');

        request.done(function (content) {
            $(target).html(content);
            if ($.isFunction(callback))
                callback(content);

            $('html, body').scrollTop(position);

        });

        request.fail(function (jqXHR, textStatus) {
            console.log("Request failed: " + textStatus);
        });
    }

    function loadNotifications(target, offset) {

        var data = $.extend();

        if (offset) {
            data['offset'] = offset;
        }

        var request = $.ajax({
            url: "https://vivoperlei.calciomercato.com/mio-profilo/notification/raw",
            type: "GET",
            data: data,
            dataType: "html"
        });

        $(target).css('position', 'relative').append('<div class="loading"></div>');

        request.done(function (content) {
            $('.loading').remove();
            $(target).append(content);
            $('.viewMore').appendTo(target);

            if (content.length == 0) {
                $('.viewMore').remove();
            }
        });

        request.fail(function (jqXHR, textStatus) {
            console.log("Request failed: " + textStatus);
        });
    }

    function votePost(postId, choice) {
        var data = {
            postId: postId,
            choice: choice
        };

        var request = $.ajax({
            url: "https://vivoperlei.calciomercato.com/core/vote-article",
            type: "GET",
            data: data,
            dataType: "json"
        });

        request.done(function () {
            if (choice) {
                var num = parseInt($('#post-up-container').text()) + 1;
                $('#post-up-container').html(num);
                $('#post-up').addClass('button-dot--active');
            }
            else {
                var num = parseInt($('#post-down-container').text()) + 1;
                $('#post-down-container').html(num);
                $('#post-down').addClass('button-dot--active');
            }
        });

        request.fail(function (jqXHR, textStatus) {
            if (jqXHR.responseJSON.msg) {
                modalMessage('Errore', jqXHR.responseJSON.msg);
            }
        });
    }

    function modalMessage(title, msg, onClose) {
        //$('#modal-message').find('.modal-title').html(title);
        //$('#modal-message').find('.modal-body').html(msg);
        //$('#modal-message').modal();
        //$('#modal-message').unbind('hidden').on('hidden', onClose);

        alert(title + ': ' + msg);
    }

    function modalConfirm(msg, success, fail) {
        alert(success + ': ' + msg);
        // $('#modal-confirm').find('.modal-body').html(msg);
        // $('#modal-confirm').modal();

        //$('#modal-confirm').find('.modal-footer .btnSuccess').unbind('click').click(success);
        //$('#modal-confirm').find('.modal-footer .btnFail').unbind('click').click(fail);
        //$('#modal-confirm').unbind('hidden').on('hidden', fail);
    }
</script>
    <script>
        $(function () {
            cmComments.init({
                                target: '#commentBox',
                apiEndpoint: 'https://talk.calciomercato.com/api',
                extId: 95089,
                type: 'post'
            });

            
        });
    </script>

    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '155257247859581',
                status: false,
                version: 'v2.3',
                cookie: true, // enable cookies to allow the server to access the session
                xfbml: true  // parse XFBML
            });
        };

        function loginWithFacebook() {
            FB.getLoginStatus(function (response) {
                if (response.status === 'connected') {
                   // _gaq.push(['_trackEvent', 'Login Type', 'Facebook']);

                    ga('send', 'event', {
                        'eventCategory': 'Login Type',
                        'eventAction': 'Facebook'
                    });

                    location.href = 'https://vivoperlei.calciomercato.com/accedi/facebook?facebookId=' + response.authResponse.userID + '&accessToken=' + response.authResponse.accessToken;
                }
                else {
                    FB.login(function (response) {
                       // _gaq.push(['_trackEvent', 'Login Type', 'Facebook']);

                        ga('send', 'event', {
                            'eventCategory': 'Login Type',
                            'eventAction': 'Facebook'
                        });

                        location.href = 'https://vivoperlei.calciomercato.com/accedi/facebook?facebookId=' + response.authResponse.userID + '&accessToken=' + response.authResponse.accessToken;
                    }, {scope: 'email'});
                }
            });
        }

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        (function () {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/client:plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();

        function loginWithGoogle() {
            gapi.auth.signIn({
                clientid: '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com',
                scope: 'https://www.googleapis.com/auth/userinfo.email',
                cookiepolicy: 'single_host_origin',
                callback: function (authResult) {
                    if (authResult.code) {
                       // _gaq.push(['_trackEvent', 'Login Type', 'Google']);

                        ga('send', 'event', {
                            'eventCategory': 'Login Type',
                            'eventAction': 'Google'
                        });

                        location.href = 'https://vivoperlei.calciomercato.com/accedi/google?code=' + authResult.code + '&accessToken=' + authResult.access_token;
                    }
                }
            });
        }
    </script>

    
                
    <script>
        ga('send', 'pageview', {
            'dimension2': 'Giovanni Terenziani'
        });
    </script>
</body>
</html>
