<!DOCTYPE html>
<html lang="it">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>
        Blog: Passo dopo passo verso un calcio più egualitario: lo sport è per tutti!  - Articolo di Letizia Toscano    </title>

        <meta name="description"
          content="Blog Calciomercato.com - Letizia Toscano ha scritto un articolo dal titolo Passo dopo passo verso un calcio più egualitario: lo sport è per tutti!  : commentalo o scrivi il tuo!"/>

        
    <meta name="language" content="it"/>
        <meta name="twitter:card" content="Blog Calciomercato.com: Passo dopo passo verso un calcio più egualitario: lo sport è per tutti! ">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:title" content="Blog Calciomercato.com: Passo dopo passo verso un calcio più egualitario: lo sport è per tutti! ">
    <meta name="twitter:description" content="Blog Calciomercato.com: Il calcio &amp;egrave; sempre stato visto come uno sport per uomini, qualsiasi bambina che&amp;nbsp;qualche anno fa si avvicinasse ad un pallone o chiedesse di giocare veniva...">
    <meta name="twitter:image" content="https://cdn.calciomercato.com/images/2021-12/arbitra.mariasole.ferrieri.2021.1080x648.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Blog Calciomercato.com: Passo dopo passo verso un calcio più egualitario: lo sport è per tutti! "/>
    <meta property="og:description" content="Blog Calciomercato.com: Il calcio &amp;egrave; sempre stato visto come uno sport per uomini, qualsiasi bambina che&amp;nbsp;qualche anno fa si avvicinasse ad un pallone o chiedesse di giocare veniva..."/>
    <meta property="og:site_name"
          content="Vivo Per Lei - Tutti Giornalisti con CalcioMercato.com - Community per Tifosi"/>
    <meta property="og:url" content="https://vivoperlei.calciomercato.com/articolo/passo-dopo-passo-verso-un-calcio-piu-egualitario-"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2021-12/arbitra.mariasole.ferrieri.2021.1080x648.jpg"/>


    <link rel="amphtml" href="https://vivoperlei.calciomercato.com/amp/passo-dopo-passo-verso-un-calcio-piu-egualitario-">

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://vivoperlei.calciomercato.com/articolo/passo-dopo-passo-verso-un-calcio-piu-egualitario-"
            },
            "headline": "Passo dopo passo verso un calcio più egualitario: lo sport è per tutti! ",
            "datePublished": "2022-11-12T19:47:21+01:00",
            "dateModified": "2022-11-12T19:47:21+01:00",
            "author": {
                "@type": "Organization",
                "name": "Calciomercato.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Calciomercato.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdnweb.calciomercato.com/new-site-assets/img/theme/logo-calciomercato.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.calciomercato.com/images/2021-12/arbitra.mariasole.ferrieri.2021.1080x648.jpg",
                "height": 450,
                "width": 750
            }
        }
    </script>

    <style>
        .inread-adv{
            width: auto;
            display: block;
            text-align: center;
            margin: 10px auto;
        }
    </style>



        <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221214.js"></script>

        <!-- Google Publisher Tag GPT -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/36170957/300x250_backfill_teads', [[300, 600], [300, 250], [300, 100], [320, 50], "fluid"], 'div-gpt-ad-1561469327191-0').setTargeting('site', 'vivoperlei').addService(googletag.pubads());
            googletag.defineSlot("/36170957/passback_teads_inread_cm_desktop", ["fluid", [728, 90]], "div-gpt-ad-1583423326621-0").setTargeting('site', 'vivoperlei').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        <meta property="fb:app_id" content="650091911853875"/>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/css/vxl.min.css?20221028191314">
    <script>
        var CKEDITOR_BASEPATH = '/ckeditor/';
    </script>
    <script type="text/javascript" src="/js/vendors.min.js?20221028191314"></script>
    <script type="text/javascript" src="/js/vxl.min.js?20221028191314"></script>
    
    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        //ga('create', 'UA-2107172-7', 'auto', 'reportglobale', {'sampleRate': 10});
        //ga('send', 'pageview');
        //ga('reportglobale.send', 'pageview');
    </script>


    <style>

        .modal {
            display: none; /* Hidden by default */
            position: fixed; /* Stay in place */
            z-index: 10000; /* Sit on top */
            left: 0;
            top: 0;
            width: 100%; /* Full width */
            height: 100%; /* Full height */
            overflow: auto; /* Enable scroll if needed */
            background-color: rgb(0, 0, 0); /* Fallback color */
            background-color: rgba(0, 0, 0, 0.4); /* Black w/ opacity */
        }

        /* Modal Content/Box */
        .modal-content {
            background-color: #e42525;
            color: white;
            margin: 10% auto; /* 15% from the top and centered */
            padding: 20px;
            border: 1px solid #e42525;
            width: 50%; /* Could be more or less, depending on screen size */
        }

        /* The Close Button */
        .close {
            color: #000000;
            float: right;
            font-size: 18px;
            font-weight: bold;
        }

        .close:hover,
        .close:focus {
            color: black;
            text-decoration: none;
            cursor: pointer;
        }

        .modal__footer {
            color: #000000;
            background-color: #fff;
            border-radius: 5px;
            padding: 5px;
            padding-left: 10px;
            margin: 5px;
        }

        .modal_footer_ok {
            cursor: pointer;
            background-color: green;
            color: white;
        }

        .gold {
            color: #ffd700 !important;
        }

    </style>

</head>

<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '650091911853875',
            cookie: true,
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<nav class="nav">
    <div class="main">
        <div class="nav__row">

            <div class="nav__left buttons">
                <a href="https://www.calciomercato.com" class="button button--white button--inline">
                    <i class="button__icon--default icon icon--cm-color"></i>
                    <i class="button__icon--hover icon icon--cm"></i>
                </a>

                                    <a href="https://vivoperlei.calciomercato.com/accedi" class="button">Accedi</a>
                    <a href="https://vivoperlei.calciomercato.com/registrati" class="button">Registrati</a>
                
                            </div>

            <form method="post"
                  action="https://vivoperlei.calciomercato.com/search"
                  class="nav__right">
                <label class="input-select-header">
                    <select class="input-select-header__field" name="select">
                        <option value="article"  >
                            Articoli
                        </option>
                        <option value="user"  >
                            Utenti
                        </option>
                    </select>
                    <span class="input-select-header__icon material-icons">keyboard_arrow_down</span>
                </label>
                <label class="input-text">
                    <input type="text" class="input-text__field" name="term"
                           placeholder="Cerca..."  >
                    <button type="submit" class="input-text__icon material-icons">search</button>
                </label>
            </form>

            <a href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo" class="button button--action">
                <div class="button__text">
                    Scrivi un articolo
                </div>
                <i class="button__icon material-icons">border_color</i>
            </a>

            <a href="https://vivoperlei.calciomercato.com/info" class="button button--info">
                <div class="button__text">
                    Info
                </div>
                <i class="button__icon material-icons">info_outline</i>
            </a>

            <a href="https://vivoperlei.calciomercato.com/faq" class="button button--info">
                <div class="button__text">
                    Faq
                </div>
                <i class="button__icon material-icons">help_outline</i>
            </a>

        </div>
    </div>
</nav>

<div id="mobile-menu-dashboard-item" class="mobile-menu mobile-menu--left-to-right">
    <div class="mobile-menu__header">
        <div class="mobile-menu__title">
            Dashboard
        </div>
        <div class="mobile-menu__action">
            <div class="button button--action button--inline">
                <i class="button__icon material-icons">clear</i>
            </div>
        </div>
    </div>

    <div class="mobile-menu__contents">
        <form method="post"
              action="https://vivoperlei.calciomercato.com/search"
              class="mobile-menu__form">

            <label class="mobile-menu__input-row">
                <input class="mobile-menu__input"
                       type="text"
                       name="term"
                       placeholder="Cerca..."
                        >
                <button type="submit" class="mobile-menu__icon material-icons">search</button>
            </label>

            <div class="mobile-menu__search-type">
                <label class="radio-tag">
                    <input class="radio-tag__input"
                           type="radio"
                           name="select"
                           value="article"
                            >
                    <div class="radio-tag__text">
                        Articoli
                    </div>
                </label>

                <label class="radio-tag">
                    <input class="radio-tag__input"
                           type="radio"
                           name="select"
                           value="user"
                            >
                    <div class="radio-tag__text">
                        Utenti
                    </div>
                </label>
            </div>
        </form>

        
        <div class="mobile-menu__section">
            Naviga
        </div>

        <a class="mobile-menu__item" href="/">
            <div class="mobile-menu__text">Home</div>
        </a>

        <a class="mobile-menu__item" href="https://www.calciomercato.com">
            <div class="mobile-menu__text">Calciomercato.com</div>
        </a>

                        
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/accedi">
                <div class="mobile-menu__text">Login</div>
            </a>
            </div>

</div>

<div id="mobile-menu-teams-item" class="mobile-menu mobile-menu--right-to-left">
    <div class="mobile-menu__header">
        <div class="mobile-menu__title">
            Squadre
        </div>
        <div class="mobile-menu__action">
            <div class="button button--action button--inline">
                <i class="button__icon material-icons">clear</i>
            </div>
        </div>
    </div>
    <div class="mobile-menu__contents">
        <div class="mobile-menu__section">
            Leggi gli articoli per squadra
        </div>

                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/atalanta">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Atalanta
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--atalanta">
                        <i class="team team--atalanta"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/bologna">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Bologna
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--bologna">
                        <i class="team team--bologna"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/cremonese">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Cremonese
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--cremonese">
                        <i class="team team--cremonese"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/empoli">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Empoli
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--empoli">
                        <i class="team team--empoli"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/fiorentina">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Fiorentina
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--fiorentina">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/inter">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Inter
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--inter">
                        <i class="team team--inter"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/juventus">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Juventus
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--juventus">
                        <i class="team team--juventus"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/lazio">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Lazio
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--lazio">
                        <i class="team team--lazio"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/lecce">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Lecce
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--lecce">
                        <i class="team team--lecce"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/milan">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Milan
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--milan">
                        <i class="team team--milan"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/monza">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Monza
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--monza">
                        <i class="team team--monza"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/napoli">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Napoli
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--napoli">
                        <i class="team team--napoli"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/roma">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Roma
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--roma">
                        <i class="team team--roma"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/salernitana">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Salernitana
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--salernitana">
                        <i class="team team--salernitana"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/sampdoria">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Sampdoria
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--sampdoria">
                        <i class="team team--sampdoria"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/sassuolo">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Sassuolo
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--sassuolo">
                        <i class="team team--sassuolo"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/spezia">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Spezia
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--spezia">
                        <i class="team team--spezia"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/torino">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Torino
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--torino">
                        <i class="team team--torino"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/udinese">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Udinese
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--udinese">
                        <i class="team team--udinese"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/verona">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Verona
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--verona">
                        <i class="team team--verona"></i>
                    </div>
                </div>
            </a>
            </div>
</div>

<div class="main teams">
            <a href="https://vivoperlei.calciomercato.com/squadra/atalanta" class="teams__item">
          <span class="teams__icon">
            <i class="team team--atalanta-large"></i>
          </span>
            <span class="teams__name">Atalanta</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/bologna" class="teams__item">
          <span class="teams__icon">
            <i class="team team--bologna-large"></i>
          </span>
            <span class="teams__name">Bologna</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/cremonese" class="teams__item">
          <span class="teams__icon">
            <i class="team team--cremonese-large"></i>
          </span>
            <span class="teams__name">Cremonese</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/empoli" class="teams__item">
          <span class="teams__icon">
            <i class="team team--empoli-large"></i>
          </span>
            <span class="teams__name">Empoli</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/fiorentina" class="teams__item">
          <span class="teams__icon">
            <i class="team team--fiorentina-large"></i>
          </span>
            <span class="teams__name">Fiorentina</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/inter" class="teams__item">
          <span class="teams__icon">
            <i class="team team--inter-large"></i>
          </span>
            <span class="teams__name">Inter</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/juventus" class="teams__item">
          <span class="teams__icon">
            <i class="team team--juventus-large"></i>
          </span>
            <span class="teams__name">Juventus</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/lazio" class="teams__item">
          <span class="teams__icon">
            <i class="team team--lazio-large"></i>
          </span>
            <span class="teams__name">Lazio</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/lecce" class="teams__item">
          <span class="teams__icon">
            <i class="team team--lecce-large"></i>
          </span>
            <span class="teams__name">Lecce</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/milan" class="teams__item">
          <span class="teams__icon">
            <i class="team team--milan-large"></i>
          </span>
            <span class="teams__name">Milan</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/monza" class="teams__item">
          <span class="teams__icon">
            <i class="team team--monza-large"></i>
          </span>
            <span class="teams__name">Monza</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/napoli" class="teams__item">
          <span class="teams__icon">
            <i class="team team--napoli-large"></i>
          </span>
            <span class="teams__name">Napoli</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/roma" class="teams__item">
          <span class="teams__icon">
            <i class="team team--roma-large"></i>
          </span>
            <span class="teams__name">Roma</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/salernitana" class="teams__item">
          <span class="teams__icon">
            <i class="team team--salernitana-large"></i>
          </span>
            <span class="teams__name">Salernitana</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/sampdoria" class="teams__item">
          <span class="teams__icon">
            <i class="team team--sampdoria-large"></i>
          </span>
            <span class="teams__name">Sampdoria</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/sassuolo" class="teams__item">
          <span class="teams__icon">
            <i class="team team--sassuolo-large"></i>
          </span>
            <span class="teams__name">Sassuolo</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/spezia" class="teams__item">
          <span class="teams__icon">
            <i class="team team--spezia-large"></i>
          </span>
            <span class="teams__name">Spezia</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/torino" class="teams__item">
          <span class="teams__icon">
            <i class="team team--torino-large"></i>
          </span>
            <span class="teams__name">Torino</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/udinese" class="teams__item">
          <span class="teams__icon">
            <i class="team team--udinese-large"></i>
          </span>
            <span class="teams__name">Udinese</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/verona" class="teams__item">
          <span class="teams__icon">
            <i class="team team--verona-large"></i>
          </span>
            <span class="teams__name">Verona</span>
        </a>
    </div>


<header class="main header" style="align-items:flex-start; margin-top: 10px">
    <div class="header__top">
        <div id="mobile-menu-dashboard" class="header__mobile-button button button--action button--inline button--thin">
            <i class="button__icon material-icons">dehaze</i>
        </div>

        <a href="https://vivoperlei.calciomercato.com/classifiche-badge" class="header__mobile-button button button--important button--inline button--thin">
            <i class="button__icon icon icon--achievements"></i>
        </a>

        <a href="/" class="header__logo">
            <img class="header__logo-image header__logo-image--desktop" src="/img/vxl-clean/vxl--logo-desktop.svg" style="margin-top: 30px;">
            <img class="header__logo-image header__logo-image--mobile" src="/img/vxl-clean/vxl--logo-mobile.svg">
        </a>


        <a href="https://vivoperlei.calciomercato.com/info" class="header__mobile-button button button--info button--inline button--thin">
            <i class="button__icon material-icons">info</i>
        </a>

        <a href="https://vivoperlei.calciomercato.com/faq" class="header__mobile-button button button--info button--inline button--thin">
            <i class="button__icon material-icons">help</i>
        </a>

        <div id="mobile-menu-teams" class="header__mobile-button button button--action button--inline button--thin">
            <i class="button__icon icon icon--shirt"></i>
        </div>
    </div>

    <div class="header__top-subtitle" style="margin-top: -6px">

        <a href="https://www.calciomercato.com/news/calciomercato-com-porta-vivoperlei-tra-gli-studenti-de-la-sapien-82619">
            <img alt="La sapienza" src="/img/vxl-clean/lasapienza-logo.png" style="width: 250px;
    float: right;
    margin-right: 21px;
    margin-bottom: 15px;
    margin-top: -8px;">
        </a>

        <h2 class="subtitle subtitle--no-margin-bottom">le news scritte dai tifosi</h2>
        <h4 class="subtitle subtitle--no-margin-top">
            <a class="link" href="https://vivoperlei.calciomercato.com/info#bando">ricchi premi tutte le settimane</a>
        </h4>


    </div>
</header>



<div class="mobile-spacer"></div>

    <div class="main">
        <header class="team-cover team-cover--article team-cover--juventus">
            <div class="team-section-cover team-section-cover--article">
                <div class="team-section-cover__team">
                    <div class="team-banner">
                        <i class="team team--juventus-xlarge"></i>
                    </div>
                </div>
                <div class="team-section-cover__blog">
                    <div class="team-banner team-banner--mobile">
                        <i class="team team--juventus-large"></i>
                    </div>
                    <span class="team-section-cover__marked">
                        Letizia Toscano &quot;il calcio visto da una donna&quot;
                    </span>
                </div>
            </div>
        </header>

        <article class="article article-id" data-id="99482">
            <header class="article-header">
                <div class="article-header__picture">
                    <h1 id="article-title" class="article-header__title">
                     Blog: Passo dopo passo verso un calcio più egualitario: lo sport è per tutti! 
                    </h1>
                    <img id="article-image"
                         class="article-header__image"
                         src="https://cdn.calciomercato.com/images/2021-12/arbitra.mariasole.ferrieri.2021.1080x648.jpg">
                </div>
                <div class="article-header__badges">
                  
<div class="user user--juventus  user--juventus user--article ">
    <div class="user__avatar"
         style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0b144df904544b0df37489133cae41951b717f60.jpeg')">

        <div class="user__team">
            <i class="team team--juventus"></i>
        </div>
    </div>


            <div class="user__profile-student">
            <div class="sapienza-badge sapienza-badge--profile tooltip">
                <div class="tooltip__container">
                    <div class="tooltip__balloon">
                        <div class="tooltip__title">Studente La Sapienza</div>
                        <p class="tooltip__text">Questo è un profilo assegnato ad un utente studente alla Sapienza.</p>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="user__info">
                                        
        <a id="article-nickname"
           href="https://vivoperlei.calciomercato.com/profilo/262995"
           class="user__name">
            Letizia Toscano
        </a>
        <time id="article-date"
              datetime="2022-11-12 19:47" class="user__publish-date">
            <i class="material-icons">schedule</i>12 novembre 2022 19:47
        </time>
    </div>
</div>

                      
<div class="social-dashboard  social-dashboard--article ">
                                                        
    <div class="social-dashboard__row">
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-score"
                 class="social-dashboard__value">
                16.01
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-views"
                     class="social-dashboard__value">
                    18
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-vote_up"
                     class="social-dashboard__value">
                    10
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

                  <div class="social-icon">
    <span class="social-icon__item social-icon__item--facebook facebook-share"
          data-href="https://vivoperlei.calciomercato.com/articolo/passo-dopo-passo-verso-un-calcio-piu-egualitario-?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--twitter twitter-share"
          data-title="Passo dopo passo verso un calcio più egualitario: lo sport è per tutti! "
          data-href="https://vivoperlei.calciomercato.com/articolo/passo-dopo-passo-verso-un-calcio-piu-egualitario-?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--whatsapp whatsapp-share"
          data-text="Passo dopo passo verso un calcio più egualitario: lo sport è per tutti! "
          data-href="https://vivoperlei.calciomercato.com/articolo/passo-dopo-passo-verso-un-calcio-piu-egualitario-?share_from=vxl"></span>
</div>

                </div>
            </header>


            <div id="article-body" class="article-body">
                <p>Il calcio &egrave; sempre stato visto come uno sport per uomini, <strong>qualsiasi bambina che&nbsp;qualche anno fa si avvicinasse ad un pallone o chiedesse di giocare veniva derisa o considerata inopportuna:</strong>&nbsp;&quot;Questo &egrave; uno sport da maschi, tu non puoi&quot;, parole che se ci pensiamo&nbsp;risuonano nella mente di tutte noi amanti di questo sport, mai prese sul serio. Ma forse oggi qualcosa &egrave; cambiato. Due date sono fondamentali in questo percorso di innovazione del calcio italiano, 1 luglio 2022 e 2&nbsp;ottobre 2022.&nbsp;</p><!-- inread adv --><div class='inread-adv'></div> 

<p><em><strong>Professione calciatrice</strong></em><br />
Nel luglio 2022 dopo anni di lotte,<strong> la federazione calcistica italiana ha attuato il passaggio al professionismo del calcio femminile, finora visto come dilettantistico</strong>. Ci&ograve; ha permesso a tutte le calciatrici italiane di essere finalmente riconosciute come tali, <strong>di essere delle vere e proprie professioniste del mondo del calcio,</strong> cos&igrave; come le loro colleghe sparse in tutto il mondo.<br />
La gioia soprattutto ha invaso le A<em>zzurre,</em> che nel 2019 sono riuscite a far s&igrave; che i riflettori finalmente venissero puntati anche sul calcio femminile, arrivando ai quarti di finale del mondiale 2019 svoltosi in Francia, infatti risale proprio a quel momento la decisione del presidente della FIGC, di intraprendere un percorso verso il professionismo del calcio femminile. Questa svolta&nbsp;&egrave; stata sicuramente fondamentale non solo per tutte coloro che giocano a calcio,<strong> ma soprattutto per tutte quella bambine che sognano di diventare calciatrici e finalmente vedono una speranza concreta, nella realizzazione di questo sogno.</strong><br />
Per tutti coloro che hanno tik tok, ovviamente alle parole bambina e futura calciatrice <strong>non possono non aver pensato alla piccola Carol</strong>, <strong>tifosa della Lazio che alla tenera et&agrave; di 6 anni &egrave; riuscita a entrare nella squadra dei pulcini della Roma,</strong> grazie alle sue splendide doti che lasciano a bocca aperta anche i suoi compagni, che forse non diranno pi&ugrave; &quot;tu non puoi giocare, perch&egrave; sei una ragazza&quot;, ma se la contenderanno per averla in squadra.</p><!-- inread adv --><div class='inread-adv'></div> 

<p><em><strong>Primo arbitro donna in Serie A maschile&nbsp;</strong></em><br />
Ma affianco alle donne che a calcio ci giocano c&#39;&egrave; chi fin da piccola sognava di dirigerlo, stiamo parlando degli arbitri o meglio <strong>arbitre,&nbsp;</strong>parola che forse suoner&agrave; inizialmente male, questo per&ograve; solo perch&egrave; non ci siamo abituati, ma dovremmo iniziare a farlo, <strong>perch&egrave; il 2 ottobre 2022 &egrave; iniziata una nuova era grazie a Mariasole Ferrieri Caputi,</strong> che si &egrave; resa protagonista di un evento storico arbitrando una partita di serie A, Sassuolo-Salernitana, c<strong>ambiando cos&igrave; la storia dell&#39;arbitraggio italiano dopo 110 anni&nbsp;</strong>e&nbsp;realizzando un sogno che era rimasto chiuso nel cassetto per ben 16 anni.</p><!-- inread adv --><div class='inread-adv'></div> 

<p><strong>Marasole classe &#39;90&nbsp;&egrave; una giovane livornese,</strong> che si &egrave; ritrovata al centro dell&#39;attenzione nel mese luglio, quando nella creazione della formazione degli arbitri dell&#39;anno 2022/2023 &egrave; stata inserita nella squadra arbitrale, come una dei cinque arbitri&nbsp;promossi&nbsp;nella CAN di A e di B. Tuttavia il momento storico arriva nel mese di ottobre, quando dopo aver fatto parte della squadra arbitrale come 4&deg; donna, forse sar&agrave; meglio anche abituarsi a questo, nella partita Monza-Udinese, <strong>arriva la notizia che sarebbe stata l&#39;arbitro del match che si sarebbe svolto al Mapei Stadium.</strong><br />
A sostenere la Caputi, a difenderla da eventuali critiche &egrave; il presidente dell&#39;Aia Alfredo Trentalange, il quale sottolinea &quot;Qui non viene dato per privilegio ci&ograve; che spetta per diritto:&nbsp;<strong>Maria Sole si &egrave; guadagnata il percorso che ha fatto. </strong>Per me &egrave; un momento di grande soddisfazione&rdquo;.<br />
Parole importanti che ci guidano anche nella lettura di questo evento, che &egrave; s&igrave; un evento storico, ma che deve esser visto come l&#39;attuazione di un diritto, ovvero quello di poter svolgere il lavoro dei propri sogni al di l&agrave; del sesso.<br />
<strong>Mariasole &egrave; dunque un esempio, lei stessa spera che il suo lavoro possa spronare altre ragazze a seguire la sua strada, senza aver paura di esser giudicate o sottovalutate</strong>. Non si pensi infatti, che visto che si tratta di un arbitro donna, allora il suo giudizio in campo potr&agrave; esser diverso o che rispetto agli uomini si mostri intimorita, anzi tutt&#39;altro, <strong>nel corso della partita si &egrave; dimostrata un ottimo arbitro con una personalit&agrave; decisa e soprattutto senza aver fatto alcun tipo di sconto&nbsp;per i giocatori da lei diretti,</strong> <strong>con&nbsp;18 falli fischiati, due cartellini gialli e un rigore.</strong></p><!-- inread adv --><div class='inread-adv'></div> 

<p>La partita al Mapei &egrave; stata una vera e propria festa, lei stessa ha dichiarato ai microfoni di Domenica Sportiva <strong>che tutti allo stadio, dalle tifoserie ai giocatori fino ad arrivare agli allenatori, l&#39;hanno accolta con un grande calore.</strong><br />
Che questo sia un momento da ricordare per la Caputi &egrave; certo,<strong> ma si spera che non sia un unicum, ma si replichi&nbsp;</strong><strong>con l&#39;inserimento di altre donne nella squadra arbitrale</strong>, <strong>cos&igrave; che questo non venga visto ogni volta come un evento ma come qualcosa che rientra nella normalit&agrave;.&nbsp;</strong></p><!-- inread adv --><div class='inread-adv'></div> 

<p>&Eacute;&nbsp;normale che a noi ragazze piaccia il calcio, giocarlo, dirigerlo o raccontarlo, <strong>non per questo significa che siamo dei maschiacci o che non lo capiamo: il calcio e lo sport sono per tutti. &nbsp;</strong></p><!-- inread adv --><div class='inread-adv'></div> 
</p><!-- inread adv --><div class='inread-adv'></div>
            </div>

            
            <footer class="article-footer">
                <div class="article-footer__social">
                    <div class="social-icon">
    <span class="social-icon__item social-icon__item--facebook facebook-share"
          data-href="https://vivoperlei.calciomercato.com/articolo/passo-dopo-passo-verso-un-calcio-piu-egualitario-?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--twitter twitter-share"
          data-title="Passo dopo passo verso un calcio più egualitario: lo sport è per tutti! "
          data-href="https://vivoperlei.calciomercato.com/articolo/passo-dopo-passo-verso-un-calcio-piu-egualitario-?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--whatsapp whatsapp-share"
          data-text="Passo dopo passo verso un calcio più egualitario: lo sport è per tutti! "
          data-href="https://vivoperlei.calciomercato.com/articolo/passo-dopo-passo-verso-un-calcio-piu-egualitario-?share_from=vxl"></span>
</div>

                </div>

                <div class="article-footer__vote">
                    <div class="article-footer__title">
                        Vota articolo
                    </div>
                    <a id="post-up" href="javascript:votePost(99482,1);"
                       class="button-dot button-dot--upvote button-dot--small">
                        <i class="material-icons">thumb_up</i>
                    </a>
                    <span id="post-up-container"
                          class="article-footer__vote-value article-footer__vote-value--upvote">10</span>
                    <a id="post-down" href="javascript:votePost(99482,0);"
                       class="button-dot button-dot--downvote button-dot--small">
                        <i class="material-icons">thumb_down</i>
                    </a>
                    <span id="post-down-container"
                          class="article-footer__vote-value article-footer__vote-value--downvote">0</span>
                </div>
            </footer>

            <div id="article-comments" class="comments">
                <h3 class="h3">Commenta l'articolo</h3>

                <div class="comments__write commentsWriteMessage clearfix">
                                            <div class="alert alert-warning">
                            <a href="https://vivoperlei.calciomercato.com/accedi">Accedi</a> o <a href="https://vivoperlei.calciomercato.com/registrati">registrati</a>
                            per poter commentare questo articolo.<br/><br/>
                            <a href="javascript:loginWithFacebook();" class="social-buttons fb"></a> o <a
                                    href="javascript:loginWithGoogle();" class="social-buttons gl"></a>
                        </div>
                                    </div>

                <div id="commentBox" class="comments__container"></div>
            </div>
        </article>
        <section id="users-ranking-widget" class="main" style="display: none;">

    <div class="tabs">
        <div class="tabs__title">
            <a class="link" href="https://vivoperlei.calciomercato.com/classifiche-mensili">Classifiche</a>
        </div>
            </div>

    <div id="slick-carousel">
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--gold user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/79752">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--gold ">1</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            68.49
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/19f5075093ed0e976d714fe3c83e6adb84f0118d.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Zardoronz
                    </div>
                </div>
            </a>
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--silver user-ranked--fiorentina"
               href="https://vivoperlei.calciomercato.com/profilo/251054">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--silver ">2</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            67.62
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/22244e4ae24e966329e4ca274c591e3a7adc8261.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Ginni Nuresse
                    </div>
                </div>
            </a>
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--bronze user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/190770">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--bronze ">3</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            66.82
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0e4097b38eaa552560bdb13e65b62d5194648bcd.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Massimo 48
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/138657">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">4</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.73
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/29cac046802806dfe2c428b7f4c0554073dfa7b5.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        FR27
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/217374">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">5</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.1
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/eed6b2abfa5d06626b7b832c9d7308a904ae97ef.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Carlo Tasciotti
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/101361">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">6</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            64.79
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/c0c9d178b65a2b6c939039e120330e012fbcc92c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Angelredblack
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--fiorentina"
               href="https://vivoperlei.calciomercato.com/profilo/225378">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">7</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            63.89
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5fcf3022d4367c7a761fdc5c6df296bbda870080.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Luca Vignoli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/143409">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">8</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.81
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Velox one
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/156347">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">9</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.81
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/7c8b5d0da2106c773fea4481c8f15425daa612e4.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Marco Barone
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/262903">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">10</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        matteomorale
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/258195">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">11</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.37
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Riccardo Micheli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/232752">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">12</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.81
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/9c924e33d47795e27bff29609660972e3344f241.png')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        pereira
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/250457">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">13</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.81
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0e17421c624c6367da47a82c3766605d1704b8a1.png')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Piccio post Hiroshima
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/262965">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">14</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.66
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/700acb5b15ac7eb78df9c40003b0080e10c3856a.png')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        PrimangeliS
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/232048">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">15</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.6
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        LESSI BALDI
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/260476">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">16</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.6
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Mauri71
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/93710">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">17</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.49
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0d3bfde0dead0b30eee2c46a6a5f2e3c7449cbc2.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        5 Maggio 2002
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/154081">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">18</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.77
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/2514007c8879af9e68715d5aa0a761005e7abe61.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Michele Dremo
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/192550">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">19</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.61
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/841d63253255ece4a7b1b2d0a45d776c9d4b549b.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        PasqualeSaggese74
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/165087">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">20</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.52
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/ed806f769938c7f95248b25536d5f63d7e3d4518.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Massimo Perin
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/209699">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">21</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.26
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/31ecef11689269c1458fd69fd6cfd9f0b81df5f0.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ermatthew
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/160300">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">22</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.26
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5233c94ae2db74e36f8bf6e2c0334ba4f8389d46.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Simone Messe
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/115577">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">23</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.26
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/09e608e7fd0743678e5219f7c0274bb2855d4afa.png')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Jubit
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/137196">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">24</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.26
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5ac80b2d86960e74eb88d64a35a8dd064c40a8e5.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Juve forever will be
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--lazio"
               href="https://vivoperlei.calciomercato.com/profilo/262901">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">25</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.94
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--lazio"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        simoneziantona
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/168868">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">26</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.94
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/a751321fd4c32d577e1b5077b55fb2da3053c8cd.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Pasqui
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--lazio"
               href="https://vivoperlei.calciomercato.com/profilo/262715">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">27</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.94
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--lazio"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Sofia Schina
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/182815">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">28</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.36
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/35db90aa6649ee701d92d4aedfeba48c8c59fa5b.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Pasquale Ierardi
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--lazio"
               href="https://vivoperlei.calciomercato.com/profilo/262387">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">29</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.36
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--lazio"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Lucasciascia
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/191318">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">30</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        NOODLE56
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/220690">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">31</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/9d6eb56c0c68801e5f92ca88b1dc7f75285388cf.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Ciccio Indi
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/262969">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">32</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.27
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Americo Tarquini
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/262889">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">33</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.27
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/adfc1079c66e032d732b27f2f971be0d6119fcaf.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        SimoRoto01
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--lazio"
               href="https://vivoperlei.calciomercato.com/profilo/262882">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">34</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.21
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/bad9fddb3bb4fad7dcc59d50acde299cffb1a0e0.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--lazio"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Mattia Savinelli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/262902">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">35</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Damiano Moretti
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/204571">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">36</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.35
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        TuttoRoma
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/157948">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">37</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/53d2bbbaf8d5616363d62b52a37cd4b884957ef1.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        SR72
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/262995">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">38</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0b144df904544b0df37489133cae41951b717f60.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Letizia Toscano
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/261349">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">39</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        sportivosempre
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/262927">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">40</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            56.6
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Ema945
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/262884">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">41</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            56.47
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/b19f58a562d5738ba6dcb953e9d32332b36c27ee.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Gigi1
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/262519">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">42</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.75
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Francesco Turchetti
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--salernitana"
               href="https://vivoperlei.calciomercato.com/profilo/262881">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">43</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/22807c01010e02a17fb38571c50542bceee46131.png')">
                    <div class="user-ranked__team">
                        <i class="team team--salernitana"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        mz74
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/262928">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">44</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Gianmarco22
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/262890">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">45</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Emanuele Polzella
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/261228">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">46</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/a6182ba976d78fc128844f598bbef79b3c311ce8.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Todd B
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/213594">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">47</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/1672d31c9b03fa168368d86913a1dee2b0681157.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Gian Luigi Muscas
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/262383">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">48</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.09
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/21686f6cf47d9e48a004c2e712e5a3412b619a9e.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Andreone9619
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/248206">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">49</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.91
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/984903480ad3fdd4af32ae00f656727d369c94d7.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Andrea Presotto
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/210424">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">50</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/fcba7fc293f046211c6dcec697e9af98fc5f3fcf.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        GDS7
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/262951">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">51</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/23186a1747cf1da24e5190e575465a5f941f48cf.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Enrico Pucella
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/138272">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">52</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/860d8474ae27358d9b49cd8a1ecde1f27deb87cf.png')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Gilby12
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/262930">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">53</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Valerio Padovani
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/125678">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">54</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        marcospinelli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/262934">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">55</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        luciofolca
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/172362">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">56</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/aaf3b10bec60ab0f714540e0ce18ce269316a656.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Matt99
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/190682">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">57</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/b9138bbc4fc6e00d0d8b74eebdf00efd4a71d4bd.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Edoardo Incipini
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/224639">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">58</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        melego67
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/66875">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">59</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/f389091bf18b4f60a5c273ea683060134a191e17.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Alexander Reds
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/263103">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">60</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Pietro Sciamplicotti
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/164484">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">61</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            49.25
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        AngoloDelPresident
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/162175">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">62</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            47.65
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/9a417f21a57584edcecfa8ac19e19391cead99a1.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        prosperrossonero
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/253406">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">63</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            47.65
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Vedona57
                    </div>
                </div>
            </a>
            </div>
</section>

<script>
    $(document).ready(function () {
        $('#users-ranking-widget').show();
    });
</script>


        <section class="main main--crop">
            <div class="tabs tabs--bordered">
                <div class="tabs__title tabs__title--small">
                    <h3>Altri articoli di Letizia Toscano</h3>
                </div>
            </div>

            <div class="main">
                <div id="user-articles" class="articles">
                    
    <div class="articles__column">
        Nessun articolo scritto!
    </div>

                </div>

                <div class="article-lazy-loader-placeholder"></div>

<div id="article-loader" class="loader-container">
    <div class="loader">
        <i class="loader loader__spinner"></i>
        <div class="loader loader__message">
            Caricamento...
        </div>
    </div>
</div>
            </div>
        </section>

    </div>

<footer class="footer">
    <div class="footer__nav">
        <nav class="main">
            <a href="https://www.calciomercato.com/about/pubblicita" target="_blank" class="footer__link">Chi siamo</a>
            <a href="https://www.calciomercato.com/about/redazione" target="_blank" class="footer__link">Redazione</a>
            <a href="https://vivoperlei.calciomercato.com/autori" class="footer__link">Autori</a>
            <a href="https://www.calciomercato.com/about/condizioni-uso" target="_blank" class="footer__link">Privacy</a>
            <a href="https://vivoperlei.calciomercato.com/info" class="footer__link">Info</a>
            <a href="https://www.calciomercato.com/about/ufficiostampa" target="_blank" class="footer__link">Ufficio stampa</a>
        </nav>
    </div>
    <div class="footer__info">
        <div class="main">
            © 1996-2022 Calcioinfinito Srl - Tutti i diritti riservati - Codice Fiscale 04154590964 - Coded by <a href="http://www.ideato.it" class="footer__info-link">ideato</a>
        </div>
    </div>
</footer>


    <script>
        var facebookShare = calciomercato.ui.component.facebookShare.create($),
            twitterShare = calciomercato.ui.component.twitterShare.create($),
            whatsAppShare = calciomercato.ui.component.whatsAppShare.create($);

        facebookShare.render();
        twitterShare.render();
        whatsAppShare.render();

        var eventArticlesWasReceived = 'ArticlesWasReceived',
          vxlApi = calciomercato.service.apiClient.vxl.create('https://vivoperlei.calciomercato.com', $, _),
          mediator = calciomercato.service.mediator.create(_),
          viewportChecker = calciomercato.service.viewportChecker.create($),
          moreArticles = calciomercato.ui.component.moreArticlesLazyLoader.create(
            $,
            vxlApi,
            mediator,
            viewportChecker,
            eventArticlesWasReceived,
            '.article-lazy-loader-placeholder',
            '.article-id',
            '#article-loader',
            '262995'
          ),
          articles = calciomercato.ui.component.articles.create($, '#user-articles', eventArticlesWasReceived);

        mediator.subscribe(eventArticlesWasReceived, articles);

        moreArticles.init();

        var inReadAd = calciomercato.ui.component.inReadAd.create($, viewportChecker, googletag);
        inReadAd.init();

    </script>

    <script>
    function showTotalComments() {
        var elementsList = [];
        $('[data-cm-total-comments="true"]').each(function () {
            elementsList.push($(this).attr('data-cm-id'));
        });
        cmComments.getTotals(elementsList, function (data) {
            $.each(data, function (element, total) {
                $('.element-' + element).find('.commentscount').html(total).show();
            });
        });
    }

    function loadPosts(target, filters, limit, callback, url) {
        var position = $(window).scrollTop();

        var data = $.extend({
            limit: 20
        }, filters);

        if (limit) {
            data['limit'] = limit;
        }

        url = url || "https://vivoperlei.calciomercato.com/core/get-articles";

        var request = $.ajax({
            url: url,
            type: "GET",
            data: data,
            dataType: "html"
        });

        $(target).css('position', 'relative')
            .append('<div class="loading"></div>');

        request.done(function (content) {
            $(target).html(content);
            if ($.isFunction(callback))
                callback(content);

            $('html, body').scrollTop(position);

        });

        request.fail(function (jqXHR, textStatus) {
            console.log("Request failed: " + textStatus);
        });
    }

    function loadNotifications(target, offset) {

        var data = $.extend();

        if (offset) {
            data['offset'] = offset;
        }

        var request = $.ajax({
            url: "https://vivoperlei.calciomercato.com/mio-profilo/notification/raw",
            type: "GET",
            data: data,
            dataType: "html"
        });

        $(target).css('position', 'relative').append('<div class="loading"></div>');

        request.done(function (content) {
            $('.loading').remove();
            $(target).append(content);
            $('.viewMore').appendTo(target);

            if (content.length == 0) {
                $('.viewMore').remove();
            }
        });

        request.fail(function (jqXHR, textStatus) {
            console.log("Request failed: " + textStatus);
        });
    }

    function votePost(postId, choice) {
        var data = {
            postId: postId,
            choice: choice
        };

        var request = $.ajax({
            url: "https://vivoperlei.calciomercato.com/core/vote-article",
            type: "GET",
            data: data,
            dataType: "json"
        });

        request.done(function () {
            if (choice) {
                var num = parseInt($('#post-up-container').text()) + 1;
                $('#post-up-container').html(num);
                $('#post-up').addClass('button-dot--active');
            }
            else {
                var num = parseInt($('#post-down-container').text()) + 1;
                $('#post-down-container').html(num);
                $('#post-down').addClass('button-dot--active');
            }
        });

        request.fail(function (jqXHR, textStatus) {
            if (jqXHR.responseJSON.msg) {
                modalMessage('Errore', jqXHR.responseJSON.msg);
            }
        });
    }

    function modalMessage(title, msg, onClose) {
        //$('#modal-message').find('.modal-title').html(title);
        //$('#modal-message').find('.modal-body').html(msg);
        //$('#modal-message').modal();
        //$('#modal-message').unbind('hidden').on('hidden', onClose);

        alert(title + ': ' + msg);
    }

    function modalConfirm(msg, success, fail) {
        alert(success + ': ' + msg);
        // $('#modal-confirm').find('.modal-body').html(msg);
        // $('#modal-confirm').modal();

        //$('#modal-confirm').find('.modal-footer .btnSuccess').unbind('click').click(success);
        //$('#modal-confirm').find('.modal-footer .btnFail').unbind('click').click(fail);
        //$('#modal-confirm').unbind('hidden').on('hidden', fail);
    }
</script>
    <script>
        $(function () {
            cmComments.init({
                                target: '#commentBox',
                apiEndpoint: 'https://talk.calciomercato.com/api',
                extId: 99482,
                type: 'post'
            });

            
        });
    </script>

    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '155257247859581',
                status: false,
                version: 'v2.3',
                cookie: true, // enable cookies to allow the server to access the session
                xfbml: true  // parse XFBML
            });
        };

        function loginWithFacebook() {
            FB.getLoginStatus(function (response) {
                if (response.status === 'connected') {
                   // _gaq.push(['_trackEvent', 'Login Type', 'Facebook']);

                    ga('send', 'event', {
                        'eventCategory': 'Login Type',
                        'eventAction': 'Facebook'
                    });

                    location.href = 'https://vivoperlei.calciomercato.com/accedi/facebook?facebookId=' + response.authResponse.userID + '&accessToken=' + response.authResponse.accessToken;
                }
                else {
                    FB.login(function (response) {
                       // _gaq.push(['_trackEvent', 'Login Type', 'Facebook']);

                        ga('send', 'event', {
                            'eventCategory': 'Login Type',
                            'eventAction': 'Facebook'
                        });

                        location.href = 'https://vivoperlei.calciomercato.com/accedi/facebook?facebookId=' + response.authResponse.userID + '&accessToken=' + response.authResponse.accessToken;
                    }, {scope: 'email'});
                }
            });
        }

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        (function () {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/client:plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();

        function loginWithGoogle() {
            gapi.auth.signIn({
                clientid: '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com',
                scope: 'https://www.googleapis.com/auth/userinfo.email',
                cookiepolicy: 'single_host_origin',
                callback: function (authResult) {
                    if (authResult.code) {
                       // _gaq.push(['_trackEvent', 'Login Type', 'Google']);

                        ga('send', 'event', {
                            'eventCategory': 'Login Type',
                            'eventAction': 'Google'
                        });

                        location.href = 'https://vivoperlei.calciomercato.com/accedi/google?code=' + authResult.code + '&accessToken=' + authResult.access_token;
                    }
                }
            });
        }
    </script>

    
                
    <script>
        ga('send', 'pageview', {
            'dimension2': 'Letizia Toscano - La Sapienza'
        });
    </script>
</body>
</html>
