<!DOCTYPE html>
<html lang="it">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>
        Blog: La benzina sta finendo, ma vietato mollare adesso: feriti sì, morti no - Articolo di Luca Vignoli    </title>

        <meta name="description"
          content="Blog Calciomercato.com - Luca Vignoli ha scritto un articolo dal titolo La benzina sta finendo, ma vietato mollare adesso: feriti sì, morti no : commentalo o scrivi il tuo!"/>

        
    <meta name="language" content="it"/>
        <meta name="twitter:card" content="Blog Calciomercato.com: La benzina sta finendo, ma vietato mollare adesso: feriti sì, morti no">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:title" content="Blog Calciomercato.com: La benzina sta finendo, ma vietato mollare adesso: feriti sì, morti no">
    <meta name="twitter:description" content="Blog Calciomercato.com: Fra Salernitana e Udinese la Fiorentina avrebbe avuto l&amp;#39;occasione per salire al 5&amp;ordm; posto e magari creare un piccolo margine che&amp;nbsp;sarebbe potuto risultare...">
    <meta name="twitter:image" content="https://cdn.calciomercato.com/images/2022-04/fiorentina.udinese.arbitro.2021.22.1080x648.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Blog Calciomercato.com: La benzina sta finendo, ma vietato mollare adesso: feriti sì, morti no"/>
    <meta property="og:description" content="Blog Calciomercato.com: Fra Salernitana e Udinese la Fiorentina avrebbe avuto l&amp;#39;occasione per salire al 5&amp;ordm; posto e magari creare un piccolo margine che&amp;nbsp;sarebbe potuto risultare..."/>
    <meta property="og:site_name"
          content="Vivo Per Lei - Tutti Giornalisti con CalcioMercato.com - Community per Tifosi"/>
    <meta property="og:url" content="https://vivoperlei.calciomercato.com/articolo/la-benzina-sta-finendo-ma-vietato-mollare-adesso-"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2022-04/fiorentina.udinese.arbitro.2021.22.1080x648.jpg"/>


    <link rel="amphtml" href="https://vivoperlei.calciomercato.com/amp/la-benzina-sta-finendo-ma-vietato-mollare-adesso-">

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://vivoperlei.calciomercato.com/articolo/la-benzina-sta-finendo-ma-vietato-mollare-adesso-"
            },
            "headline": "La benzina sta finendo, ma vietato mollare adesso: feriti sì, morti no",
            "datePublished": "2022-04-27T21:35:38+02:00",
            "dateModified": "2022-04-27T21:35:38+02:00",
            "author": {
                "@type": "Organization",
                "name": "Calciomercato.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Calciomercato.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdnweb.calciomercato.com/new-site-assets/img/theme/logo-calciomercato.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.calciomercato.com/images/2022-04/fiorentina.udinese.arbitro.2021.22.1080x648.jpg",
                "height": 450,
                "width": 750
            }
        }
    </script>

    <style>
        .inread-adv{
            width: auto;
            display: block;
            text-align: center;
            margin: 10px auto;
        }
    </style>



        <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221214.js"></script>

        <!-- Google Publisher Tag GPT -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/36170957/300x250_backfill_teads', [[300, 600], [300, 250], [300, 100], [320, 50], "fluid"], 'div-gpt-ad-1561469327191-0').setTargeting('site', 'vivoperlei').addService(googletag.pubads());
            googletag.defineSlot("/36170957/passback_teads_inread_cm_desktop", ["fluid", [728, 90]], "div-gpt-ad-1583423326621-0").setTargeting('site', 'vivoperlei').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        <meta property="fb:app_id" content="650091911853875"/>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/css/vxl.min.css?20220407125739">
    <script>
        var CKEDITOR_BASEPATH = '/ckeditor/';
    </script>
    <script type="text/javascript" src="/js/vendors.min.js?20220407125739"></script>
    <script type="text/javascript" src="/js/vxl.min.js?20220407125739"></script>
    
    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        //ga('create', 'UA-2107172-7', 'auto', 'reportglobale', {'sampleRate': 10});
        //ga('send', 'pageview');
        //ga('reportglobale.send', 'pageview');
    </script>


    <style>

        .modal {
            display: none; /* Hidden by default */
            position: fixed; /* Stay in place */
            z-index: 10000; /* Sit on top */
            left: 0;
            top: 0;
            width: 100%; /* Full width */
            height: 100%; /* Full height */
            overflow: auto; /* Enable scroll if needed */
            background-color: rgb(0, 0, 0); /* Fallback color */
            background-color: rgba(0, 0, 0, 0.4); /* Black w/ opacity */
        }

        /* Modal Content/Box */
        .modal-content {
            background-color: #e42525;
            color: white;
            margin: 10% auto; /* 15% from the top and centered */
            padding: 20px;
            border: 1px solid #e42525;
            width: 50%; /* Could be more or less, depending on screen size */
        }

        /* The Close Button */
        .close {
            color: #000000;
            float: right;
            font-size: 18px;
            font-weight: bold;
        }

        .close:hover,
        .close:focus {
            color: black;
            text-decoration: none;
            cursor: pointer;
        }

        .modal__footer {
            color: #000000;
            background-color: #fff;
            border-radius: 5px;
            padding: 5px;
            padding-left: 10px;
            margin: 5px;
        }

        .modal_footer_ok {
            cursor: pointer;
            background-color: green;
            color: white;
        }

        .gold {
            color: #ffd700 !important;
        }

    </style>

</head>

<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '650091911853875',
            cookie: true,
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<nav class="nav">
    <div class="main">
        <div class="nav__row">

            <div class="nav__left buttons">
                <a href="https://www.calciomercato.com" class="button button--white button--inline">
                    <i class="button__icon--default icon icon--cm-color"></i>
                    <i class="button__icon--hover icon icon--cm"></i>
                </a>

                                    <a href="https://vivoperlei.calciomercato.com/accedi" class="button">Accedi</a>
                    <a href="https://vivoperlei.calciomercato.com/registrati" class="button">Registrati</a>
                
                            </div>

            <form method="post"
                  action="https://vivoperlei.calciomercato.com/search"
                  class="nav__right">
                <label class="input-select-header">
                    <select class="input-select-header__field" name="select">
                        <option value="article"  >
                            Articoli
                        </option>
                        <option value="user"  >
                            Utenti
                        </option>
                    </select>
                    <span class="input-select-header__icon material-icons">keyboard_arrow_down</span>
                </label>
                <label class="input-text">
                    <input type="text" class="input-text__field" name="term"
                           placeholder="Cerca..."  >
                    <button type="submit" class="input-text__icon material-icons">search</button>
                </label>
            </form>

            <a href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo" class="button button--action">
                <div class="button__text">
                    Scrivi un articolo
                </div>
                <i class="button__icon material-icons">border_color</i>
            </a>

            <a href="https://vivoperlei.calciomercato.com/info" class="button button--info">
                <div class="button__text">
                    Info
                </div>
                <i class="button__icon material-icons">info_outline</i>
            </a>

            <a href="https://vivoperlei.calciomercato.com/faq" class="button button--info">
                <div class="button__text">
                    Faq
                </div>
                <i class="button__icon material-icons">help_outline</i>
            </a>

        </div>
    </div>
</nav>

<div id="mobile-menu-dashboard-item" class="mobile-menu mobile-menu--left-to-right">
    <div class="mobile-menu__header">
        <div class="mobile-menu__title">
            Dashboard
        </div>
        <div class="mobile-menu__action">
            <div class="button button--action button--inline">
                <i class="button__icon material-icons">clear</i>
            </div>
        </div>
    </div>

    <div class="mobile-menu__contents">
        <form method="post"
              action="https://vivoperlei.calciomercato.com/search"
              class="mobile-menu__form">

            <label class="mobile-menu__input-row">
                <input class="mobile-menu__input"
                       type="text"
                       name="term"
                       placeholder="Cerca..."
                        >
                <button type="submit" class="mobile-menu__icon material-icons">search</button>
            </label>

            <div class="mobile-menu__search-type">
                <label class="radio-tag">
                    <input class="radio-tag__input"
                           type="radio"
                           name="select"
                           value="article"
                            >
                    <div class="radio-tag__text">
                        Articoli
                    </div>
                </label>

                <label class="radio-tag">
                    <input class="radio-tag__input"
                           type="radio"
                           name="select"
                           value="user"
                            >
                    <div class="radio-tag__text">
                        Utenti
                    </div>
                </label>
            </div>
        </form>

        
        <div class="mobile-menu__section">
            Naviga
        </div>

        <a class="mobile-menu__item" href="/">
            <div class="mobile-menu__text">Home</div>
        </a>

        <a class="mobile-menu__item" href="https://www.calciomercato.com">
            <div class="mobile-menu__text">Calciomercato.com</div>
        </a>

                        
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/accedi">
                <div class="mobile-menu__text">Login</div>
            </a>
            </div>

</div>

<div id="mobile-menu-teams-item" class="mobile-menu mobile-menu--right-to-left">
    <div class="mobile-menu__header">
        <div class="mobile-menu__title">
            Squadre
        </div>
        <div class="mobile-menu__action">
            <div class="button button--action button--inline">
                <i class="button__icon material-icons">clear</i>
            </div>
        </div>
    </div>
    <div class="mobile-menu__contents">
        <div class="mobile-menu__section">
            Leggi gli articoli per squadra
        </div>

                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/atalanta">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Atalanta
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--atalanta">
                        <i class="team team--atalanta"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/benevento">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Benevento
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--benevento">
                        <i class="team team--benevento"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/bologna">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Bologna
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--bologna">
                        <i class="team team--bologna"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/cagliari">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Cagliari
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--cagliari">
                        <i class="team team--cagliari"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/crotone">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Crotone
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--crotone">
                        <i class="team team--crotone"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/fiorentina">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Fiorentina
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--fiorentina">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/genoa">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Genoa
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--genoa">
                        <i class="team team--genoa"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/inter">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Inter
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--inter">
                        <i class="team team--inter"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/juventus">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Juventus
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--juventus">
                        <i class="team team--juventus"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/lazio">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Lazio
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--lazio">
                        <i class="team team--lazio"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/milan">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Milan
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--milan">
                        <i class="team team--milan"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/napoli">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Napoli
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--napoli">
                        <i class="team team--napoli"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/parma">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Parma
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--parma">
                        <i class="team team--parma"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/roma">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Roma
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--roma">
                        <i class="team team--roma"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/sampdoria">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Sampdoria
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--sampdoria">
                        <i class="team team--sampdoria"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/sassuolo">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Sassuolo
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--sassuolo">
                        <i class="team team--sassuolo"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/spezia">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Spezia
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--spezia">
                        <i class="team team--spezia"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/torino">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Torino
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--torino">
                        <i class="team team--torino"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/udinese">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Udinese
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--udinese">
                        <i class="team team--udinese"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/verona">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Verona
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--verona">
                        <i class="team team--verona"></i>
                    </div>
                </div>
            </a>
            </div>
</div>

<div class="main teams">
            <a href="https://vivoperlei.calciomercato.com/squadra/atalanta" class="teams__item">
          <span class="teams__icon">
            <i class="team team--atalanta-large"></i>
          </span>
            <span class="teams__name">Atalanta</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/benevento" class="teams__item">
          <span class="teams__icon">
            <i class="team team--benevento-large"></i>
          </span>
            <span class="teams__name">Benevento</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/bologna" class="teams__item">
          <span class="teams__icon">
            <i class="team team--bologna-large"></i>
          </span>
            <span class="teams__name">Bologna</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/cagliari" class="teams__item">
          <span class="teams__icon">
            <i class="team team--cagliari-large"></i>
          </span>
            <span class="teams__name">Cagliari</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/crotone" class="teams__item">
          <span class="teams__icon">
            <i class="team team--crotone-large"></i>
          </span>
            <span class="teams__name">Crotone</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/fiorentina" class="teams__item">
          <span class="teams__icon">
            <i class="team team--fiorentina-large"></i>
          </span>
            <span class="teams__name">Fiorentina</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/genoa" class="teams__item">
          <span class="teams__icon">
            <i class="team team--genoa-large"></i>
          </span>
            <span class="teams__name">Genoa</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/inter" class="teams__item">
          <span class="teams__icon">
            <i class="team team--inter-large"></i>
          </span>
            <span class="teams__name">Inter</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/juventus" class="teams__item">
          <span class="teams__icon">
            <i class="team team--juventus-large"></i>
          </span>
            <span class="teams__name">Juventus</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/lazio" class="teams__item">
          <span class="teams__icon">
            <i class="team team--lazio-large"></i>
          </span>
            <span class="teams__name">Lazio</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/milan" class="teams__item">
          <span class="teams__icon">
            <i class="team team--milan-large"></i>
          </span>
            <span class="teams__name">Milan</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/napoli" class="teams__item">
          <span class="teams__icon">
            <i class="team team--napoli-large"></i>
          </span>
            <span class="teams__name">Napoli</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/parma" class="teams__item">
          <span class="teams__icon">
            <i class="team team--parma-large"></i>
          </span>
            <span class="teams__name">Parma</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/roma" class="teams__item">
          <span class="teams__icon">
            <i class="team team--roma-large"></i>
          </span>
            <span class="teams__name">Roma</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/sampdoria" class="teams__item">
          <span class="teams__icon">
            <i class="team team--sampdoria-large"></i>
          </span>
            <span class="teams__name">Sampdoria</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/sassuolo" class="teams__item">
          <span class="teams__icon">
            <i class="team team--sassuolo-large"></i>
          </span>
            <span class="teams__name">Sassuolo</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/spezia" class="teams__item">
          <span class="teams__icon">
            <i class="team team--spezia-large"></i>
          </span>
            <span class="teams__name">Spezia</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/torino" class="teams__item">
          <span class="teams__icon">
            <i class="team team--torino-large"></i>
          </span>
            <span class="teams__name">Torino</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/udinese" class="teams__item">
          <span class="teams__icon">
            <i class="team team--udinese-large"></i>
          </span>
            <span class="teams__name">Udinese</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/verona" class="teams__item">
          <span class="teams__icon">
            <i class="team team--verona-large"></i>
          </span>
            <span class="teams__name">Verona</span>
        </a>
    </div>


<header class="main header" style="align-items:flex-start; margin-top: 10px">
    <div class="header__top">
        <div id="mobile-menu-dashboard" class="header__mobile-button button button--action button--inline button--thin">
            <i class="button__icon material-icons">dehaze</i>
        </div>

        <a href="https://vivoperlei.calciomercato.com/classifiche-badge" class="header__mobile-button button button--important button--inline button--thin">
            <i class="button__icon icon icon--achievements"></i>
        </a>

        <a href="/" class="header__logo">
            <img class="header__logo-image header__logo-image--desktop" src="/img/vxl-clean/vxl--logo-desktop.svg" style="margin-top: 30px;">
            <img class="header__logo-image header__logo-image--mobile" src="/img/vxl-clean/vxl--logo-mobile.svg">
        </a>


        <a href="https://vivoperlei.calciomercato.com/info" class="header__mobile-button button button--info button--inline button--thin">
            <i class="button__icon material-icons">info</i>
        </a>

        <a href="https://vivoperlei.calciomercato.com/faq" class="header__mobile-button button button--info button--inline button--thin">
            <i class="button__icon material-icons">help</i>
        </a>

        <div id="mobile-menu-teams" class="header__mobile-button button button--action button--inline button--thin">
            <i class="button__icon icon icon--shirt"></i>
        </div>
    </div>

    <div class="header__top-subtitle" style="margin-top: -6px">

        <a href="https://www.calciomercato.com/news/calciomercato-com-porta-vivoperlei-tra-gli-studenti-de-la-sapien-82619">
            <img alt="La sapienza" src="/img/vxl-clean/lasapienza-logo.png" style="width: 250px;
    float: right;
    margin-right: 21px;
    margin-bottom: 15px;
    margin-top: -8px;">
        </a>

        <h2 class="subtitle subtitle--no-margin-bottom">le news scritte dai tifosi</h2>
        <h4 class="subtitle subtitle--no-margin-top">
            <a class="link" href="https://vivoperlei.calciomercato.com/info#bando">ricchi premi tutte le settimane</a>
        </h4>


    </div>
</header>



<div class="mobile-spacer"></div>

    <div class="main">
        <header class="team-cover team-cover--article team-cover--fiorentina">
            <div class="team-section-cover team-section-cover--article">
                <div class="team-section-cover__team">
                    <div class="team-banner">
                        <i class="team team--fiorentina-xlarge"></i>
                    </div>
                </div>
                <div class="team-section-cover__blog">
                    <div class="team-banner team-banner--mobile">
                        <i class="team team--fiorentina-large"></i>
                    </div>
                    <span class="team-section-cover__marked">
                        FOOTBALL A 360º
                    </span>
                </div>
            </div>
        </header>

        <article class="article article-id" data-id="97287">
            <header class="article-header">
                <div class="article-header__picture">
                    <h1 id="article-title" class="article-header__title">
                     Blog: La benzina sta finendo, ma vietato mollare adesso: feriti sì, morti no
                    </h1>
                    <img id="article-image"
                         class="article-header__image"
                         src="https://cdn.calciomercato.com/images/2022-04/fiorentina.udinese.arbitro.2021.22.1080x648.jpg">
                </div>
                <div class="article-header__badges">
                  
<div class="user user--fiorentina  user--juventus user--article ">
    <div class="user__avatar"
         style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5fcf3022d4367c7a761fdc5c6df296bbda870080.jpeg')">

        <div class="user__team">
            <i class="team team--fiorentina"></i>
        </div>
    </div>


    
    <div class="user__info">
                                        
        <a id="article-nickname"
           href="https://vivoperlei.calciomercato.com/profilo/225378"
           class="user__name">
            Luca Vignoli
        </a>
        <time id="article-date"
              datetime="2022-04-27 21:35" class="user__publish-date">
            <i class="material-icons">schedule</i>27 aprile 2022 21:35
        </time>
    </div>
</div>

                      
<div class="social-dashboard  social-dashboard--article ">
                                                        
    <div class="social-dashboard__row">
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-score"
                 class="social-dashboard__value">
                10.15
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-views"
                     class="social-dashboard__value">
                    4
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

                                        
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #72BB02">stars</i>
            <div
                 class="social-dashboard__value">
              7.5
            </div>
        </div>
    </div>
</div>

                  <div class="social-icon">
    <span class="social-icon__item social-icon__item--facebook facebook-share"
          data-href="https://vivoperlei.calciomercato.com/articolo/la-benzina-sta-finendo-ma-vietato-mollare-adesso-?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--twitter twitter-share"
          data-title="La benzina sta finendo, ma vietato mollare adesso: feriti sì, morti no"
          data-href="https://vivoperlei.calciomercato.com/articolo/la-benzina-sta-finendo-ma-vietato-mollare-adesso-?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--whatsapp whatsapp-share"
          data-text="La benzina sta finendo, ma vietato mollare adesso: feriti sì, morti no"
          data-href="https://vivoperlei.calciomercato.com/articolo/la-benzina-sta-finendo-ma-vietato-mollare-adesso-?share_from=vxl"></span>
</div>

                </div>
            </header>


            <div id="article-body" class="article-body">
                <p>Fra Salernitana e Udinese la Fiorentina avrebbe avuto l&#39;occasione per salire al 5&ordm; posto e magari creare un piccolo margine che&nbsp;sarebbe potuto risultare quasi determinante per un posto europeo. Andavano bene 4 o 6 punti, addirittura&nbsp;3 sarebbero bastati per salire almeno al 5&ordm; posto, e invece ne sono arrivati ben 0. Dopo la brutta sconfitta in casa della Salernitana, oggi ne &egrave; arrivata un&#39;altra contro l&#39;Udinese al Franchi. Un&#39;altra partita particolare, contro una squadra in salute, con grande fisicit&agrave; e anche con una bella organizzazione di gioco, tutto merito del fiorentino Cioffi. Anche oggi prestazione &egrave; stata sotto certi aspetti inspiegabile, la sensazione per&ograve; &egrave; che questa squadra abbia quasi finito la benzina dopo una stagione giocata ad altissimi livelli&nbsp;sopra ogni&nbsp;aspettativa, risultando la vera sorpresa di questa stagione assieme al Verona. 56 punti alla 34&ordf; giornata, gli stessi della Lazio a -1 dalla Roma. <strong>Nessuno il 20 agosto avrebbe mai immaginato una Fiorentina del genere.</strong><br />
Tutti i meriti sono dell&#39;uomo seduto in panchina, Vincenzo Italiano, che ha letteralmente trasformato una Fiorentina che nelle ultime 3 stagioni aveva fatto rispettivamente 16&ordm; con 41 punti, 10&ordf; con 49 punti e 13&ordf; con 40 punti, creando una vera identit&agrave; di gioco riconosciuta da tutta Italia. E a 4 giornate dalla fine essere ancora in lotta per l&#39;Europa significa aver fatto un ottimo lavoro a prescindere. Questa squadra ha sempre avuto gioco, personalit&agrave; e carattere, pi&ugrave; di quanto potessimo immaginare. In questo momento &egrave; evidente per&ograve; a seguito di molte gare ravvicinate che questa squadra stia andando incontro a un calo fisico. Sia a Salerno che contro l&#39;Udinese si &egrave; visto, cos&igrave; come per&ograve; si iniziava a percepire gi&agrave; dal secondo tempo della partita in casa contro il Venezia. Non ho nulla da rimproverare alla squadra, se non un cinismo che continua a mancare da inizio anno e che pure oggi non ha&nbsp;avuto(ok giocare bene, per&ograve; bisogna far goal).<br />
Ripeto, tanti&nbsp;ragazzi hanno giocato al di sopra delle aspettative, e stanno lottando ancora oggi per un posto europeo. Senza tralasciare il fatto di aver perso a gennaio il capocannoniere del campionato e della squadra, riuscendo per&ograve; a non farlo sentire praticamente quasi mai, grazie a un grande collettivo. Di certo&nbsp;possono aver inciso anche le numerose chiacchiere di questi giorni(su cui onestamente non mi sento di soffermarmi), per&ograve; il calo fisico &egrave; sotto gli occhi di tutti. Non sono mancate le lacune difensive: i primi due&nbsp;goal sono evitabili al 100%. Il terzo e il quarto&nbsp;nemmeno li conto, tanto la gara era finita.<br />
Quindi... una condizione fisica non ottimale, pi&ugrave; poco cinismo, pi&ugrave; una difesa ballerina e&nbsp;pi&ugrave; un grande Udinese, hanno fatto terminare la gara&nbsp;0-4. C&#39;&egrave; veramente poco da aggiungere... passiamo alle pagelle.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>PAGELLE PERSONALI:</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Terraciano 5; colpevole sul primo goal.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Odriozola 5; primo tempo molto leggero e difensivamente orrendo. Nella ripresa &egrave; uno dei pochi a provarci.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Milenkovic 5.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Quarta 5.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Biraghi 5; tanti cross, anche buoni, ma poca sostanza.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Bonaventura 5,5; non &egrave; in condizione.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Torreira 6; sufficiente solo perch&eacute; il suo recupero last minute &egrave; veramente eroico.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Duncan 5; inesistente.&nbsp;</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Gonzalez 5,5; tanto fumo e poco arrosto. &Egrave; uno dei pochi a provarci.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Piatek 5; al 1&ordm; minuto&nbsp;ha avuto una grande occasione, poi sparisce.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Sottil 6,5; il migliore per distacco. Segnali importanti.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Subentrati:</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Cabral 5; fantasma.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Maleh 5; una occasione e basta.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Ikon&egrave; 5; entra e non si fa mai vedere.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Callejon 5.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Igor 5.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Italiano 5; formazione&nbsp;rivedibile per la forma fisica di alcuni calciatori. Per&ograve; il suo resta un capolavoro da conservare e proteggere. A fine stagione bisogner&agrave; organizzare la prossima stagione. Lui &egrave; molto bravo, la societ&agrave; deve capire che per dare valore a questo progetto bisogner&agrave; crescere costantemente assieme a lui.</p><!-- inread adv --><div class='inread-adv'></div> 

<p><strong>Se la Fiorentina avesse fatto 6 punti sarebbe salita al 5&ordm; posto in solitaria a -4 dalla Juventu</strong>s. <strong>Facendo 0 punti, resta fra il&nbsp;7&ordm;/8&ordm; posto.<br />
Due gare che avrebbero potuto seriamente indirizzare un finale di stagione quasi scritto</strong>.<br />
Adesso invece dovremo rincorrere, e avremo 4 partite difficili da affrontare con la giusta personalit&agrave;, lottando fino all&#39;ultimo minuto per raggiungere un piazzamento finale che sarebbe un vero capolavoro.<strong> 4 partite che dovranno essere 4 finali</strong>.<br />
<strong>Siamo stanchi e&nbsp;siamo feriti, ma non siamo morti. </strong>Ma servir&agrave; una Fiorentina diversa... servir&agrave; la vera Fiorentina. Quella che deve e vuole difendere&nbsp;bene e attaccare&nbsp;benissimo.<br />
Feriti s&igrave;, morti no.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>AVANTI FIORENTINA!</p><!-- inread adv --><div class='inread-adv'></div> 
</p><!-- inread adv --><div class='inread-adv'></div>
            </div>

            
            <footer class="article-footer">
                <div class="article-footer__social">
                    <div class="social-icon">
    <span class="social-icon__item social-icon__item--facebook facebook-share"
          data-href="https://vivoperlei.calciomercato.com/articolo/la-benzina-sta-finendo-ma-vietato-mollare-adesso-?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--twitter twitter-share"
          data-title="La benzina sta finendo, ma vietato mollare adesso: feriti sì, morti no"
          data-href="https://vivoperlei.calciomercato.com/articolo/la-benzina-sta-finendo-ma-vietato-mollare-adesso-?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--whatsapp whatsapp-share"
          data-text="La benzina sta finendo, ma vietato mollare adesso: feriti sì, morti no"
          data-href="https://vivoperlei.calciomercato.com/articolo/la-benzina-sta-finendo-ma-vietato-mollare-adesso-?share_from=vxl"></span>
</div>

                </div>

                <div class="article-footer__vote">
                    <div class="article-footer__title">
                        Vota articolo
                    </div>
                    <a id="post-up" href="javascript:votePost(97287,1);"
                       class="button-dot button-dot--upvote button-dot--small">
                        <i class="material-icons">thumb_up</i>
                    </a>
                    <span id="post-up-container"
                          class="article-footer__vote-value article-footer__vote-value--upvote">0</span>
                    <a id="post-down" href="javascript:votePost(97287,0);"
                       class="button-dot button-dot--downvote button-dot--small">
                        <i class="material-icons">thumb_down</i>
                    </a>
                    <span id="post-down-container"
                          class="article-footer__vote-value article-footer__vote-value--downvote">0</span>
                </div>
            </footer>

            <div id="article-comments" class="comments">
                <h3 class="h3">Commenta l'articolo</h3>

                <div class="comments__write commentsWriteMessage clearfix">
                                            <div class="alert alert-warning">
                            <a href="https://vivoperlei.calciomercato.com/accedi">Accedi</a> o <a href="https://vivoperlei.calciomercato.com/registrati">registrati</a>
                            per poter commentare questo articolo.<br/><br/>
                            <a href="javascript:loginWithFacebook();" class="social-buttons fb"></a> o <a
                                    href="javascript:loginWithGoogle();" class="social-buttons gl"></a>
                        </div>
                                    </div>

                <div id="commentBox" class="comments__container"></div>
            </div>
        </article>
        <section id="users-ranking-widget" class="main" style="display: none;">

    <div class="tabs">
        <div class="tabs__title">
            <a class="link" href="https://vivoperlei.calciomercato.com/classifiche-mensili">Classifiche</a>
        </div>
            </div>

    <div id="slick-carousel">
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--gold user-ranked--fiorentina"
               href="https://vivoperlei.calciomercato.com/profilo/251054">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--gold ">1</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            70.33
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/22244e4ae24e966329e4ca274c591e3a7adc8261.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Ginni Nuresse
                    </div>
                </div>
            </a>
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--silver user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/86054">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--silver ">2</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            69.52
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/95670bed9c0e5c304344613bee121b44253ac2a8.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Frankie62
                    </div>
                </div>
            </a>
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--bronze user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/220690">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--bronze ">3</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            68.75
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/9d6eb56c0c68801e5f92ca88b1dc7f75285388cf.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Ciccio Indi
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/190770">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">4</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            68.36
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0e4097b38eaa552560bdb13e65b62d5194648bcd.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Massimo 48
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/79752">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">5</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            68.23
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/19f5075093ed0e976d714fe3c83e6adb84f0118d.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Zardoronz
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/210568">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">6</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            67.62
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/a01068d1e9f0d038cf71b68f61226cd64d776cf6.png')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Arsenico17
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/250457">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">7</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            66.97
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0e17421c624c6367da47a82c3766605d1704b8a1.png')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Piccio Di Sonno
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/229686">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">8</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            66.75
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0db8fb5ca2768d207e28f876362b78954409d200.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Damiano Fallerini
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/72079">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">9</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            66.55
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/35c05fbcc9e8dbe10fb4509c72170780563dc9b0.JPG')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        calatino-a-interland
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/217374">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">10</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            66.46
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/eed6b2abfa5d06626b7b832c9d7308a904ae97ef.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Carlo Tasciotti
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--cagliari"
               href="https://vivoperlei.calciomercato.com/profilo/249262">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">11</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            66.04
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/1b072a217a2889349a59766eba1efa0ba3819d39.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--cagliari"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Mister Josh
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/101361">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">12</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.53
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/c0c9d178b65a2b6c939039e120330e012fbcc92c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Angelredblack
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/143409">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">13</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.39
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Velox one
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/84053">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">14</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.31
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/31bfdaacee8bb13c47d2a34a82d837959e0f7936.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ARMI53
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/232752">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">15</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.1
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        pereira
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--torino"
               href="https://vivoperlei.calciomercato.com/profilo/240656">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">16</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            63.26
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/42cad9cc29aad0777ca51a11829a9f6498cfcc1e.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--torino"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ClayMcPants1959
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/93710">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">17</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            63.17
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0d3bfde0dead0b30eee2c46a6a5f2e3c7449cbc2.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        5 Maggio 2002
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--fiorentina"
               href="https://vivoperlei.calciomercato.com/profilo/225378">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">18</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.99
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5fcf3022d4367c7a761fdc5c6df296bbda870080.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Luca Vignoli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/168868">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">19</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.81
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/a751321fd4c32d577e1b5077b55fb2da3053c8cd.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Pasqui
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/253109">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">20</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.02
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/d70d43c915dd38370737b0c68cb5604529bb073a.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        StanzaVxL
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/209941">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">21</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.81
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/2a27423df93ccb21dda5e215ffafad304e16fa93.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        CarloIannac
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/98916">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">22</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.81
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/529f8daf734c6a4e61680728399ad2b049fee159.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        qwerty977
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/224401">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">23</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.09
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/130badeae67ebe27a35208a828649f08409e88a7.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        rolexdatejust
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/182171">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">24</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.09
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/8da4dcac1f98720f1336429c21f2b39556a7b8a3.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Riverside
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/144948">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">25</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.09
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Francesco06
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/13353">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">26</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.75
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0ff791f5b43f2505a79528f8523075bac0a6b9ea.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        emmdy31
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/180043">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">27</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.52
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/c76ce01754153878c6dab00f88aaabc017ae5d8c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Nicola Civetta
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/208729">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">28</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.26
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Marco 57
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/189300">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">29</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.26
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/f5deb6a76f995ec3326263001982771128746f0f.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Indaco32
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/253915">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">30</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.94
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/6f3ec4a3683c7fe7933148018bd790391c02c692.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Mark Luisi
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/165087">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">31</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.94
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/ed806f769938c7f95248b25536d5f63d7e3d4518.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Massimo Perin
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/137196">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">32</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.28
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5ac80b2d86960e74eb88d64a35a8dd064c40a8e5.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Juve forever will be
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/222472">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">33</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.28
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/816b35e52643c06460f5626f64378fe2e829eb65.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        theRoS
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/170584">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">34</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.11
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Davide96
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/191318">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">35</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        NOODLE56
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/208853">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">36</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Igor Z
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/156347">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">37</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.27
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/7c8b5d0da2106c773fea4481c8f15425daa612e4.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Marco Barone
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/247819">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">38</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.27
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Luca Di Pierro
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/168880">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">39</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.63
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/dabf1207e66bbb1519213e3a998f854e1ebfb31b.png')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        daniele bartocci
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/139177">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">40</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/a02d833ceee921149dfb60afb0ab6dff406ffd97.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Francesco Anastasio
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/216425">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">41</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/8b3614ea22bee34b4959cb1af812d4fa6e15766c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Max7
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/247448">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">42</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/9863f67e7be4d13320cba549285972fc49c6e8a4.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Antonio Cascavilla
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/248206">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">43</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.96
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/984903480ad3fdd4af32ae00f656727d369c94d7.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Andrea Presotto
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/168679">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">44</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.91
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/ff1030ad4070b290794dc5e2809a7757782f7161.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        StephenStewart
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/158989">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">45</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.37
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Akire 23
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/172362">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">46</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/aaf3b10bec60ab0f714540e0ce18ce269316a656.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Matteo1999
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/254168">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">47</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        RicESP9
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/216872">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">48</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/01133d964b5829179dfae40f0d4e957a257bdd3a.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Andrea Castagnetti
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/138779">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">49</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/ef41c5af27352d8aa430ec6d12a3c90d64c35ad4.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Federico Piccinin
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/174549">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">50</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            53.22
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        viduka2
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/204571">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">51</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            53.22
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        TuttoRoma
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/212724">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">52</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            53.13
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        5678Beny
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/221134">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">53</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/cf9a9ec1c16bfb13bbe1574d16b52addba038c17.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Andrea Clash
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/235860">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">54</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/13414a4e61ed2d029eabc3290ce651b8071495c5.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        seguacidellamotogp
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/97647">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">55</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        DOLOMITICO
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/239754">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">56</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/734b8207fa5aa8a03053c83f8ced43e8d9a6db2e.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Zio Fester
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/55495">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">57</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        maxotto
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/81979">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">58</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        A.D. 1897
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/81172">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">59</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/ce9bf146c90960eb77ebaec8b7fe0f06e4886675.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        luca967
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/102828">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">60</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/92a69c5983fbde1f284c52f1413e29b398f17072.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Sebingo
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--lazio"
               href="https://vivoperlei.calciomercato.com/profilo/254162">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">61</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/7e3972ae9f0bda5c58f3aa0c312586ca47592ccb.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--lazio"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Antonio Frateiacci
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/193605">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">62</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.67
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/bb6e3765f6cd9ecdc8fc87c1bc071218f87dc288.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Michele Portoghese
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/70928">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">63</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.67
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/ce8d8f5c59e840cae36cb26673160ad9229766d9.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        AquilaRossonera
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/66875">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">64</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            49.25
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/f389091bf18b4f60a5c273ea683060134a191e17.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Alexander Reds
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/93600">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">65</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            49.25
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/48f0b8c5105937fd9cdb9acc294b6ab634e12ddb.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ffc1976x
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/72434">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">66</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            47.65
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/45d7e9ea20a2a91b7db3216556a9600aea340626.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Antonio Di Ianni
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/209526">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">67</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            47.65
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ninointerista
                    </div>
                </div>
            </a>
            </div>
</section>

<script>
    $(document).ready(function () {
        $('#users-ranking-widget').show();
    });
</script>


        <section class="main main--crop">
            <div class="tabs tabs--bordered">
                <div class="tabs__title tabs__title--small">
                    <h3>Altri articoli di Luca Vignoli</h3>
                </div>
            </div>

            <div class="main">
                <div id="user-articles" class="articles">
                        
        

<div class="articles__column">
    <article id="article-item_id_1"
             class="article-item article-id"
             data-id="97244">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_1"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/harakiri-immaturi-e-troppo-leziosi">
                    <img id="article-item_image_1"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-04/salernitana.fiorentina.2021.22.azione1.1080x648.jpg"
                         alt="Harakiri: Immaturi e troppo leziosi "
                         srcset="https://cdn.calciomercato.com/images/2022-04/salernitana.fiorentina.2021.22.azione1.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-04/salernitana.fiorentina.2021.22.azione1.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_1"
                      datetime="2022-04-24 15:54"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>24 aprile 2022 15:54
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_1"
                 class="social-dashboard__value">
                19.24
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_1"
                     class="social-dashboard__value">
                    72
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
                                        

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #B8D702">stars</i>
            <div
                 class="social-dashboard__value">
              7.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/harakiri-immaturi-e-troppo-leziosi"
           class="article-item__title"
           id="article-item_title_1">
            Harakiri: Immaturi e troppo leziosi 
        </a>

        <p id="article-item_body_1"
           class="article-item__extract">
            Avevo sottolineato l&#39;altra sera le difficolt&agrave; della sfida di oggi contro la Salernitana, e tutte si sono confermate. La Fiorentina ha affrontato&nbsp;un avversario in forma, che ha trovato...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_2"
             class="article-item article-id"
             data-id="97210">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_2"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/nel-calcio-contano-i-goalma-sono-fiero-di-questa-squadra">
                    <img id="article-item_image_2"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-04/juve.fiorentina.coppa.italia.1080x648.jpg"
                         alt="Nel calcio contano i goal... ma sono fiero di questa squadra!"
                         srcset="https://cdn.calciomercato.com/images/2022-04/juve.fiorentina.coppa.italia.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-04/juve.fiorentina.coppa.italia.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_2"
                      datetime="2022-04-21 10:07"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>21 aprile 2022 10:07
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_2"
                 class="social-dashboard__value">
                19.93
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_2"
                     class="social-dashboard__value">
                    74
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_2"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/nel-calcio-contano-i-goalma-sono-fiero-di-questa-squadra"
           class="article-item__title"
           id="article-item_title_2">
            Nel calcio contano i goal... ma sono fiero di questa squadra!
        </a>

        <p id="article-item_body_2"
           class="article-item__extract">
            L&#39;autogol&nbsp;dell&#39;andata si sapeva che avrebbe inciso e non poco almeno sul piano partita delle due squadre.
La partita di stasera infatti ha visto una squadra...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_3"
             class="article-item article-id"
             data-id="97169">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_3"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/3-vittoria-consecutiva-buona-pasqua-fiorentina">
                    <img id="article-item_image_3"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-04/torreira.gol.tacco.fiorentina.2021.22.1080x648.jpg"
                         alt="3ª vittoria consecutiva. Buona Pasqua, Fiorentina!"
                         srcset="https://cdn.calciomercato.com/images/2022-04/torreira.gol.tacco.fiorentina.2021.22.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-04/torreira.gol.tacco.fiorentina.2021.22.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_3"
                      datetime="2022-04-17 09:54"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>17 aprile 2022 09:54
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_3"
                 class="social-dashboard__value">
                20.22
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_3"
                     class="social-dashboard__value">
                    93
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/3-vittoria-consecutiva-buona-pasqua-fiorentina"
           class="article-item__title"
           id="article-item_title_3">
            3ª vittoria consecutiva. Buona Pasqua, Fiorentina!
        </a>

        <p id="article-item_body_3"
           class="article-item__extract">
            4&ordf; vittoria nelle ultime 5&nbsp;di &quot;corto&nbsp;muso&quot; al Franchi, 3&ordf; vittoria consecutiva dopo quelle&nbsp;con Empoli e Napoli, 6&ordm; risultato utile consecutivo(4 vittorie e 2...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_4"
             class="article-item article-id"
             data-id="97103">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_4"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/difendere-bene-attaccare-benissimo-">
                    <img id="article-item_image_4"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-04/ikone.fiorentina.2021.22.esulta.napoli.1080x648.jpg"
                         alt="fiorentina: difendere bene, attaccare benissimo!  "
                         srcset="https://cdn.calciomercato.com/images/2022-04/ikone.fiorentina.2021.22.esulta.napoli.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-04/ikone.fiorentina.2021.22.esulta.napoli.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_4"
                      datetime="2022-04-11 09:57"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>11 aprile 2022 09:57
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_4"
                 class="social-dashboard__value">
                19.87
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_4"
                     class="social-dashboard__value">
                    71
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/difendere-bene-attaccare-benissimo-"
           class="article-item__title"
           id="article-item_title_4">
            fiorentina: difendere bene, attaccare benissimo!  
        </a>

        <p id="article-item_body_4"
           class="article-item__extract">
            Una grandissima Fiorentina ammutolisce i 60.000 spettatori dello stadio &quot;Diego Armando Maradona&quot;, e batte 3-2 il Napoli di Luciano Spalletti in lotta per lo scudetto.
La...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_5"
             class="article-item article-id"
             data-id="97030">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_5"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/carattere-">
                    <img id="article-item_image_5"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-04/italiano.fiorentina.2021.22.perche.1080x648.jpg"
                         alt="CARATTERE: una Fiorentina con la giusta mentalità!"
                         srcset="https://cdn.calciomercato.com/images/2022-04/italiano.fiorentina.2021.22.perche.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-04/italiano.fiorentina.2021.22.perche.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_5"
                      datetime="2022-04-04 10:35"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>04 aprile 2022 10:35
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_5"
                 class="social-dashboard__value">
                20.03
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_5"
                     class="social-dashboard__value">
                    79
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_5"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/carattere-"
           class="article-item__title"
           id="article-item_title_5">
            CARATTERE: una Fiorentina con la giusta mentalità!
        </a>

        <p id="article-item_body_5"
           class="article-item__extract">
            &Egrave; tornato il campionato dopo la deludente sosta per le&nbsp;nazionali, ed &egrave; soprattutto tornata la Fiorentina di Vincenzo Italiano. Nonostante i rientri tardivi&nbsp;dalle...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_6"
             class="article-item article-id"
             data-id="96969">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_6"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/italia-la-frittata-eancorafatta-ma-mancini-deve-restare">
                    <img id="article-item_image_6"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-03/mancini.euro.mondiale.2021.202.1080x648.jpg"
                         alt="Italia, la frittata è (ancora) fatta, ma Mancini deve restare!"
                         srcset="https://cdn.calciomercato.com/images/2022-03/mancini.euro.mondiale.2021.202.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-03/mancini.euro.mondiale.2021.202.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_6"
                      datetime="2022-03-27 20:13"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>27 marzo 2022 20:13
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_6"
                 class="social-dashboard__value">
                20.33
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_6"
                     class="social-dashboard__value">
                    106
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/italia-la-frittata-eancorafatta-ma-mancini-deve-restare"
           class="article-item__title"
           id="article-item_title_6">
            Italia, la frittata è (ancora) fatta, ma Mancini deve restare!
        </a>

        <p id="article-item_body_6"
           class="article-item__extract">
            Avrei voluto pubblicare questo articolo qualche giorno fa, ma mentalmente non era assolutamente pronto. Certo, non &egrave; che dopo tre giorni possiamo dire che tutto sia passato, ma almeno&nbsp;possiamo...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_7"
             class="article-item article-id"
             data-id="96881">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_7"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/una-gara-giocata-con-il-coltello-tra-il-dente-">
                    <img id="article-item_image_7"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-03/torreira.fiorentina.dente.2022.1080x648.jpg"
                         alt="Una gara giocata con il coltello tra... il dente! "
                         srcset="https://cdn.calciomercato.com/images/2022-03/torreira.fiorentina.dente.2022.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-03/torreira.fiorentina.dente.2022.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_7"
                      datetime="2022-03-19 22:37"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>19 marzo 2022 22:37
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_7"
                 class="social-dashboard__value">
                20.08
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_7"
                     class="social-dashboard__value">
                    82
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/una-gara-giocata-con-il-coltello-tra-il-dente-"
           class="article-item__title"
           id="article-item_title_7">
            Una gara giocata con il coltello tra... il dente! 
        </a>

        <p id="article-item_body_7"
           class="article-item__extract">
            La Fiorentina pareggia 1-1 contro l&#39;Inter &egrave; porta a casa un pareggio molto importante. Quello&nbsp;di ieri sera &egrave; un punto&nbsp;che vale molto, perch&eacute; conquistato in uno stadio...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_8"
             class="article-item article-id"
             data-id="96816">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_8"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/lultima-parola-agli-uruguagi-">
                    <img id="article-item_image_8"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-03/torreira.fiorentina.bologna.2021.2022.abbracciato.ANSA.1080x648.jpg"
                         alt="L’ultima parola agli uruguagi! "
                         srcset="https://cdn.calciomercato.com/images/2022-03/torreira.fiorentina.bologna.2021.2022.abbracciato.ANSA.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-03/torreira.fiorentina.bologna.2021.2022.abbracciato.ANSA.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_8"
                      datetime="2022-03-13 19:28"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>13 marzo 2022 19:28
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_8"
                 class="social-dashboard__value">
                20.04
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_8"
                     class="social-dashboard__value">
                    80
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/lultima-parola-agli-uruguagi-"
           class="article-item__title"
           id="article-item_title_8">
            L’ultima parola agli uruguagi! 
        </a>

        <p id="article-item_body_8"
           class="article-item__extract">
            Lucas Torreira regala alla Fiorentina e a Vincenzo Italiano i 3 punti in ballo contro il Bologna, fondamentali da raccogliere per il prosieguo&nbsp;della stagione. La Fiorentina dopo tre gare...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_9"
             class="article-item article-id"
             data-id="96741">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                                                    
                
                <a id="article-item_link_9"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/seminato-molto-raccolto-poco-">
                    <img id="article-item_image_9"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-03/piatek.fiorentina.2021.22.pistolero.verona.1080x648.jpg"
                         alt="Seminato molto, ma raccolto poco"
                         srcset="https://cdn.calciomercato.com/images/2022-03/piatek.fiorentina.2021.22.pistolero.verona.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-03/piatek.fiorentina.2021.22.pistolero.verona.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_9"
                      datetime="2022-03-06 19:34"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>06 marzo 2022 19:34
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_9"
                 class="social-dashboard__value">
                20.15
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_9"
                     class="social-dashboard__value">
                    87
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/seminato-molto-raccolto-poco-"
           class="article-item__title"
           id="article-item_title_9">
            Seminato molto, ma raccolto poco
        </a>

        <p id="article-item_body_9"
           class="article-item__extract">
            Dopo due sconfitte assolutamente immeritate contro Sassuolo e Juventus, arriva un pareggio per la Fiorentina contro il Verona di Tudor. A piatek ha risposto Caprari su calcio di rigore. Nel...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_10"
             class="article-item article-id"
             data-id="96723">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_10"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/questo-sport-a-volte-e-crudele-ma-non-e-finita">
                    <img id="article-item_image_10"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-03/fiorentina.coreografia.franchi.juventus.2021.1080x648.jpg"
                         alt="Questo sport a volte è crudele, ma... NON è finita!"
                         srcset="https://cdn.calciomercato.com/images/2022-03/fiorentina.coreografia.franchi.juventus.2021.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-03/fiorentina.coreografia.franchi.juventus.2021.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_10"
                      datetime="2022-03-03 10:08"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>03 marzo 2022 10:08
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_10"
                 class="social-dashboard__value">
                20.52
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_10"
                     class="social-dashboard__value">
                    214
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_10"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/questo-sport-a-volte-e-crudele-ma-non-e-finita"
           class="article-item__title"
           id="article-item_title_10">
            Questo sport a volte è crudele, ma... NON è finita!
        </a>

        <p id="article-item_body_10"
           class="article-item__extract">
            Il calcio &egrave; senza ombra di dubbio lo sport pi&ugrave; bello e pi&ugrave; seguito del mondo. Il calcio regala gioe, diverte, crea amicizie e insegna valori unici... ma sa anche essere crudele....
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_11"
             class="article-item article-id"
             data-id="96675">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                                                    
                
                <a id="article-item_link_11"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/ancora--1">
                    <img id="article-item_image_11"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-02/traore.sassuolo.esultanza.fiorentina.2021.22.1080x648.jpg"
                         alt="Ancora... chi segna vince, e ha sempre ragione!  "
                         srcset="https://cdn.calciomercato.com/images/2022-02/traore.sassuolo.esultanza.fiorentina.2021.22.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-02/traore.sassuolo.esultanza.fiorentina.2021.22.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_11"
                      datetime="2022-02-27 09:49"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>27 febbraio 2022 09:49
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_11"
                 class="social-dashboard__value">
                20.09
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_11"
                     class="social-dashboard__value">
                    83
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/ancora--1"
           class="article-item__title"
           id="article-item_title_11">
            Ancora... chi segna vince, e ha sempre ragione!  
        </a>

        <p id="article-item_body_11"
           class="article-item__extract">
            La Fiorentina perde 2-1 a Reggio Emilia contro il Sassuolo&nbsp;con un goal di Defrel al 94&ordm;, 3 minuti dopo il pareggio di Cabral, che aveva risposto all&#39;1-0 di Traore del 1&ordm; tempo. Non...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_12"
             class="article-item article-id"
             data-id="96589">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_12"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/pum-pum-pum-e-terza-dose-sia">
                    <img id="article-item_image_12"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-02/piatek.esulta.fiorentina.2021.22.1080x648.jpg"
                         alt="PUM PUM PUM... e terza dose sia!"
                         srcset="https://cdn.calciomercato.com/images/2022-02/piatek.esulta.fiorentina.2021.22.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-02/piatek.esulta.fiorentina.2021.22.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_12"
                      datetime="2022-02-20 17:26"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>20 febbraio 2022 17:26
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_12"
                 class="social-dashboard__value">
                20.33
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_12"
                     class="social-dashboard__value">
                    106
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_12"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_12"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/pum-pum-pum-e-terza-dose-sia"
           class="article-item__title"
           id="article-item_title_12">
            PUM PUM PUM... e terza dose sia!
        </a>

        <p id="article-item_body_12"
           class="article-item__extract">
            1&ordf; dose, 11 settembre 2021: fatta!
2&ordf; dose, 10 febbraio 2022: fatta!
3&ordf; dose, 20 febbraio 2022: fatta! 

La Fiorentina...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_13"
             class="article-item article-id"
             data-id="96518">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_13"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/dominata-punto-">
                    <img id="article-item_image_13"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-02/fiorentina.esultanza.gruppo.spezia.2022.1080x648.jpg"
                         alt="DOMINATA... punto!  "
                         srcset="https://cdn.calciomercato.com/images/2022-02/fiorentina.esultanza.gruppo.spezia.2022.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-02/fiorentina.esultanza.gruppo.spezia.2022.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_13"
                      datetime="2022-02-15 10:05"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>15 febbraio 2022 10:05
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_13"
                 class="social-dashboard__value">
                20.23
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_13"
                     class="social-dashboard__value">
                    73
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/dominata-punto-"
           class="article-item__title"
           id="article-item_title_13">
            DOMINATA... punto!  
        </a>

        <p id="article-item_body_13"
           class="article-item__extract">
            Vincere &egrave; sempre bello, spesso &egrave; l&#39;unica cosa che conta.
Ieri sera&nbsp;la Fiorentina ha vinto, con&nbsp;un risultato di misura contro una squadra in forma,...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_14"
             class="article-item article-id"
             data-id="96477">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_14"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/godiamo-tantissimo">
                    <img id="article-item_image_14"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-02/italiano.esulta.fiorentina.2021.22.1080x648.jpg"
                         alt="Godiamo TANTISSIMO!"
                         srcset="https://cdn.calciomercato.com/images/2022-02/italiano.esulta.fiorentina.2021.22.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-02/italiano.esulta.fiorentina.2021.22.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_14"
                      datetime="2022-02-11 09:33"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>11 febbraio 2022 09:33
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_14"
                 class="social-dashboard__value">
                20.18
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_14"
                     class="social-dashboard__value">
                    90
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/godiamo-tantissimo"
           class="article-item__title"
           id="article-item_title_14">
            Godiamo TANTISSIMO!
        </a>

        <p id="article-item_body_14"
           class="article-item__extract">
            Abbiamo vissuto giornate&nbsp;stressanti.&nbsp;Le critiche sono state molte, alcune imbarazzanti, altre meno... non era la prima volta, e molto probabilmente non sar&agrave; l&#39;ultima. Ma per l&#39;ennesima...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_15"
             class="article-item article-id"
             data-id="96415">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_15"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/peggio-di-cosi-non-poteva-andare-1">
                    <img id="article-item_image_15"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-02/italiano.fiorentina.2021.22.calmi.1080x648.jpg"
                         alt="Peggio di così non poteva andare..."
                         srcset="https://cdn.calciomercato.com/images/2022-02/italiano.fiorentina.2021.22.calmi.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-02/italiano.fiorentina.2021.22.calmi.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_15"
                      datetime="2022-02-06 09:33"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>06 febbraio 2022 09:33
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_15"
                 class="social-dashboard__value">
                19.97
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_15"
                     class="social-dashboard__value">
                    76
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/peggio-di-cosi-non-poteva-andare-1"
           class="article-item__title"
           id="article-item_title_15">
            Peggio di così non poteva andare...
        </a>

        <p id="article-item_body_15"
           class="article-item__extract">
            Non potevamo immaginarci un risultato peggiore dopo tutto ci&ograve; che &egrave; successo in questi giorni.
Adesso ci aspettano giorni difficili, nei quali si dir&agrave; di tutto e di pi&ugrave;...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_16"
             class="article-item article-id"
             data-id="96375">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_16"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/chi-dice-8-chi-dice-4-vi-dico-la-mia-">
                    <img id="article-item_image_16"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-01/hotel.sheraton.calciomercato.gennaio.2022.1080x648.jpg"
                         alt="Chi dice 8... chi dice 4... vi dico la mia! "
                         srcset="https://cdn.calciomercato.com/images/2022-01/hotel.sheraton.calciomercato.gennaio.2022.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-01/hotel.sheraton.calciomercato.gennaio.2022.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_16"
                      datetime="2022-02-01 19:08"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>01 febbraio 2022 19:08
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_16"
                 class="social-dashboard__value">
                19.89
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_16"
                     class="social-dashboard__value">
                    72
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/chi-dice-8-chi-dice-4-vi-dico-la-mia-"
           class="article-item__title"
           id="article-item_title_16">
            Chi dice 8... chi dice 4... vi dico la mia! 
        </a>

        <p id="article-item_body_16"
           class="article-item__extract">
            &Egrave; terminata da quasi un giorno la finestra di mercato invernale della stagione 2021-22, e come ogni anno, oggi e domani saranno le giornate delle pagelle...&nbsp;
Se siete interessati...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_17"
             class="article-item article-id"
             data-id="96358">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_17"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/pagellone-mercato-invernale-serie-a-2021-22">
                    <img id="article-item_image_17"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-01/hotel.sheraton.calciomercato.gennaio.2022.1080x648.jpg"
                         alt="PAGELLONE mercato invernale Serie A 2021-22"
                         srcset="https://cdn.calciomercato.com/images/2022-01/hotel.sheraton.calciomercato.gennaio.2022.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-01/hotel.sheraton.calciomercato.gennaio.2022.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_17"
                      datetime="2022-02-01 10:38"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>01 febbraio 2022 10:38
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_17"
                 class="social-dashboard__value">
                20.34
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_17"
                     class="social-dashboard__value">
                    108
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/pagellone-mercato-invernale-serie-a-2021-22"
           class="article-item__title"
           id="article-item_title_17">
            PAGELLONE mercato invernale Serie A 2021-22
        </a>

        <p id="article-item_body_17"
           class="article-item__extract">
            Anche quest&#39;anno &egrave; terminata la sessione invernale di calciomercato. Solitamente gennaio &egrave; un mese nel quale intervengono principalmente squadre in difficolt&agrave; e di bassa classifica,...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_18"
             class="article-item article-id"
             data-id="96314">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_18"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/addio-dusan-ma-cosa-e-successo-veramente">
                    <img id="article-item_image_18"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-01/vlahovic.day.corbo.balice.1080x648.jpg"
                         alt="Addio Dusan. Ma cosa è successo veramente?"
                         srcset="https://cdn.calciomercato.com/images/2022-01/vlahovic.day.corbo.balice.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-01/vlahovic.day.corbo.balice.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_18"
                      datetime="2022-01-29 08:50"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>29 gennaio 2022 08:50
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_18"
                 class="social-dashboard__value">
                21.18
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_18"
                     class="social-dashboard__value">
                    232
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/addio-dusan-ma-cosa-e-successo-veramente"
           class="article-item__title"
           id="article-item_title_18">
            Addio Dusan. Ma cosa è successo veramente?
        </a>

        <p id="article-item_body_18"
           class="article-item__extract">
            &Egrave; tutto vero: Dusan Vlahović sar&agrave; un nuovo calciatore&nbsp;&nbsp;della Juventus.
Proprio adesso, venerd&igrave; 28 gennaio, giorno del suo 22&ordm; compleanno,...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_19"
             class="article-item article-id"
             data-id="96229">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_19"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/va-bene-cosi-pero">
                    <img id="article-item_image_19"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-01/terracciano.para.rigore.cagliari.fiorentina.2021.22.1080x648.jpg"
                         alt="Viola, va bene così, però..."
                         srcset="https://cdn.calciomercato.com/images/2022-01/terracciano.para.rigore.cagliari.fiorentina.2021.22.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-01/terracciano.para.rigore.cagliari.fiorentina.2021.22.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_19"
                      datetime="2022-01-23 16:23"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>23 gennaio 2022 16:23
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_19"
                 class="social-dashboard__value">
                19.59
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_19"
                     class="social-dashboard__value">
                    61
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/va-bene-cosi-pero"
           class="article-item__title"
           id="article-item_title_19">
            Viola, va bene così, però...
        </a>

        <p id="article-item_body_19"
           class="article-item__extract">
            La Fiorentina in Sardegna conquista un punto importante contro il Cagliari e d&agrave; continuit&agrave; alle vittorie con Napoli e Genoa, mantenendo il passo della Lazio (prossimo&nbsp;avversario).
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_20"
             class="article-item article-id"
             data-id="96164">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_20"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/viola-6-fantastica-">
                    <img id="article-item_image_20"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-01/biraghi.fiorentina.2022.esulta.1080x648.jpg"
                         alt="Viola, 6 FANTASTICA! "
                         srcset="https://cdn.calciomercato.com/images/2022-01/biraghi.fiorentina.2022.esulta.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-01/biraghi.fiorentina.2022.esulta.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_20"
                      datetime="2022-01-18 09:14"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>18 gennaio 2022 09:14
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_20"
                 class="social-dashboard__value">
                19.59
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_20"
                     class="social-dashboard__value">
                    61
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/viola-6-fantastica-"
           class="article-item__title"
           id="article-item_title_20">
            Viola, 6 FANTASTICA! 
        </a>

        <p id="article-item_body_20"
           class="article-item__extract">
            Una settimana fa eravamo reduci da una sconfitta&nbsp;orribile, umiliante, terrificante. Sembrava che non avessimo fatto nulla nella prima parte&nbsp;di stagione... ho letto persone che scrivevano &quot;-8...
        </p>
    </article>
</div>



                </div>

                <div class="article-lazy-loader-placeholder"></div>

<div id="article-loader" class="loader-container">
    <div class="loader">
        <i class="loader loader__spinner"></i>
        <div class="loader loader__message">
            Caricamento...
        </div>
    </div>
</div>
            </div>
        </section>

    </div>

<footer class="footer">
    <div class="footer__nav">
        <nav class="main">
            <a href="https://www.calciomercato.com/about/pubblicita" target="_blank" class="footer__link">Chi siamo</a>
            <a href="https://www.calciomercato.com/about/redazione" target="_blank" class="footer__link">Redazione</a>
            <a href="https://vivoperlei.calciomercato.com/autori" class="footer__link">Autori</a>
            <a href="https://www.calciomercato.com/about/condizioni-uso" target="_blank" class="footer__link">Privacy</a>
            <a href="https://vivoperlei.calciomercato.com/info" class="footer__link">Info</a>
            <a href="https://www.calciomercato.com/about/ufficiostampa" target="_blank" class="footer__link">Ufficio stampa</a>
        </nav>
    </div>
    <div class="footer__info">
        <div class="main">
            © 1996-2022 Calcioinfinito Srl - Tutti i diritti riservati - Codice Fiscale 04154590964 - Coded by <a href="http://www.ideato.it" class="footer__info-link">ideato</a>
        </div>
    </div>
</footer>


    <script>
        var facebookShare = calciomercato.ui.component.facebookShare.create($),
            twitterShare = calciomercato.ui.component.twitterShare.create($),
            whatsAppShare = calciomercato.ui.component.whatsAppShare.create($);

        facebookShare.render();
        twitterShare.render();
        whatsAppShare.render();

        var eventArticlesWasReceived = 'ArticlesWasReceived',
          vxlApi = calciomercato.service.apiClient.vxl.create('https://vivoperlei.calciomercato.com', $, _),
          mediator = calciomercato.service.mediator.create(_),
          viewportChecker = calciomercato.service.viewportChecker.create($),
          moreArticles = calciomercato.ui.component.moreArticlesLazyLoader.create(
            $,
            vxlApi,
            mediator,
            viewportChecker,
            eventArticlesWasReceived,
            '.article-lazy-loader-placeholder',
            '.article-id',
            '#article-loader',
            '225378'
          ),
          articles = calciomercato.ui.component.articles.create($, '#user-articles', eventArticlesWasReceived);

        mediator.subscribe(eventArticlesWasReceived, articles);

        moreArticles.init();

        var inReadAd = calciomercato.ui.component.inReadAd.create($, viewportChecker, googletag);
        inReadAd.init();

    </script>

    <script>
    function showTotalComments() {
        var elementsList = [];
        $('[data-cm-total-comments="true"]').each(function () {
            elementsList.push($(this).attr('data-cm-id'));
        });
        cmComments.getTotals(elementsList, function (data) {
            $.each(data, function (element, total) {
                $('.element-' + element).find('.commentscount').html(total).show();
            });
        });
    }

    function loadPosts(target, filters, limit, callback, url) {
        var position = $(window).scrollTop();

        var data = $.extend({
            limit: 20
        }, filters);

        if (limit) {
            data['limit'] = limit;
        }

        url = url || "https://vivoperlei.calciomercato.com/core/get-articles";

        var request = $.ajax({
            url: url,
            type: "GET",
            data: data,
            dataType: "html"
        });

        $(target).css('position', 'relative')
            .append('<div class="loading"></div>');

        request.done(function (content) {
            $(target).html(content);
            if ($.isFunction(callback))
                callback(content);

            $('html, body').scrollTop(position);

        });

        request.fail(function (jqXHR, textStatus) {
            console.log("Request failed: " + textStatus);
        });
    }

    function loadNotifications(target, offset) {

        var data = $.extend();

        if (offset) {
            data['offset'] = offset;
        }

        var request = $.ajax({
            url: "https://vivoperlei.calciomercato.com/mio-profilo/notification/raw",
            type: "GET",
            data: data,
            dataType: "html"
        });

        $(target).css('position', 'relative').append('<div class="loading"></div>');

        request.done(function (content) {
            $('.loading').remove();
            $(target).append(content);
            $('.viewMore').appendTo(target);

            if (content.length == 0) {
                $('.viewMore').remove();
            }
        });

        request.fail(function (jqXHR, textStatus) {
            console.log("Request failed: " + textStatus);
        });
    }

    function votePost(postId, choice) {
        var data = {
            postId: postId,
            choice: choice
        };

        var request = $.ajax({
            url: "https://vivoperlei.calciomercato.com/core/vote-article",
            type: "GET",
            data: data,
            dataType: "json"
        });

        request.done(function () {
            if (choice) {
                var num = parseInt($('#post-up-container').text()) + 1;
                $('#post-up-container').html(num);
                $('#post-up').addClass('button-dot--active');
            }
            else {
                var num = parseInt($('#post-down-container').text()) + 1;
                $('#post-down-container').html(num);
                $('#post-down').addClass('button-dot--active');
            }
        });

        request.fail(function (jqXHR, textStatus) {
            if (jqXHR.responseJSON.msg) {
                modalMessage('Errore', jqXHR.responseJSON.msg);
            }
        });
    }

    function modalMessage(title, msg, onClose) {
        //$('#modal-message').find('.modal-title').html(title);
        //$('#modal-message').find('.modal-body').html(msg);
        //$('#modal-message').modal();
        //$('#modal-message').unbind('hidden').on('hidden', onClose);

        alert(title + ': ' + msg);
    }

    function modalConfirm(msg, success, fail) {
        alert(success + ': ' + msg);
        // $('#modal-confirm').find('.modal-body').html(msg);
        // $('#modal-confirm').modal();

        //$('#modal-confirm').find('.modal-footer .btnSuccess').unbind('click').click(success);
        //$('#modal-confirm').find('.modal-footer .btnFail').unbind('click').click(fail);
        //$('#modal-confirm').unbind('hidden').on('hidden', fail);
    }
</script>
    <script>
        $(function () {
            cmComments.init({
                                target: '#commentBox',
                apiEndpoint: 'https://talk.calciomercato.com/api',
                extId: 97287,
                type: 'post'
            });

            
        });
    </script>

    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '155257247859581',
                status: false,
                version: 'v2.3',
                cookie: true, // enable cookies to allow the server to access the session
                xfbml: true  // parse XFBML
            });
        };

        function loginWithFacebook() {
            FB.getLoginStatus(function (response) {
                if (response.status === 'connected') {
                   // _gaq.push(['_trackEvent', 'Login Type', 'Facebook']);

                    ga('send', 'event', {
                        'eventCategory': 'Login Type',
                        'eventAction': 'Facebook'
                    });

                    location.href = 'https://vivoperlei.calciomercato.com/accedi/facebook?facebookId=' + response.authResponse.userID + '&accessToken=' + response.authResponse.accessToken;
                }
                else {
                    FB.login(function (response) {
                       // _gaq.push(['_trackEvent', 'Login Type', 'Facebook']);

                        ga('send', 'event', {
                            'eventCategory': 'Login Type',
                            'eventAction': 'Facebook'
                        });

                        location.href = 'https://vivoperlei.calciomercato.com/accedi/facebook?facebookId=' + response.authResponse.userID + '&accessToken=' + response.authResponse.accessToken;
                    }, {scope: 'email'});
                }
            });
        }

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        (function () {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/client:plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();

        function loginWithGoogle() {
            gapi.auth.signIn({
                clientid: '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com',
                scope: 'https://www.googleapis.com/auth/userinfo.email',
                cookiepolicy: 'single_host_origin',
                callback: function (authResult) {
                    if (authResult.code) {
                       // _gaq.push(['_trackEvent', 'Login Type', 'Google']);

                        ga('send', 'event', {
                            'eventCategory': 'Login Type',
                            'eventAction': 'Google'
                        });

                        location.href = 'https://vivoperlei.calciomercato.com/accedi/google?code=' + authResult.code + '&accessToken=' + authResult.access_token;
                    }
                }
            });
        }
    </script>

    
                
    <script>
        ga('send', 'pageview', {
            'dimension2': 'Luca Vignoli'
        });
    </script>
</body>
</html>
