<!DOCTYPE html>
<html lang="it">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>
        Blog: Inter: meglio divertirsi con Zenga, che continuare con Inzaghi - Articolo di Marco Barone    </title>

        <meta name="description"
          content="Blog Calciomercato.com - Marco Barone ha scritto un articolo dal titolo Inter: meglio divertirsi con Zenga, che continuare con Inzaghi : commentalo o scrivi il tuo!"/>

        
    <meta name="language" content="it"/>
        <meta name="twitter:card" content="Blog Calciomercato.com: Inter: meglio divertirsi con Zenga, che continuare con Inzaghi">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:title" content="Blog Calciomercato.com: Inter: meglio divertirsi con Zenga, che continuare con Inzaghi">
    <meta name="twitter:description" content="Blog Calciomercato.com: Sinisa e Stroppa, per ora sono saltate queste due panchine in SerieA, eppure quelle a rischio esonero sono di pi&amp;ugrave;, a partire soprattutto dalla Juventus e...">
    <meta name="twitter:image" content="https://cdn.calciomercato.com/images/2021-10/zenga.salone.libro.1080x648.jpeg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Blog Calciomercato.com: Inter: meglio divertirsi con Zenga, che continuare con Inzaghi"/>
    <meta property="og:description" content="Blog Calciomercato.com: Sinisa e Stroppa, per ora sono saltate queste due panchine in SerieA, eppure quelle a rischio esonero sono di pi&amp;ugrave;, a partire soprattutto dalla Juventus e..."/>
    <meta property="og:site_name"
          content="Vivo Per Lei - Tutti Giornalisti con CalcioMercato.com - Community per Tifosi"/>
    <meta property="og:url" content="https://vivoperlei.calciomercato.com/articolo/intermeglio-divertirsi-con-zengache-continuare-con-inzaghi"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2021-10/zenga.salone.libro.1080x648.jpeg"/>


    <link rel="amphtml" href="https://vivoperlei.calciomercato.com/amp/intermeglio-divertirsi-con-zengache-continuare-con-inzaghi">

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://vivoperlei.calciomercato.com/articolo/intermeglio-divertirsi-con-zengache-continuare-con-inzaghi"
            },
            "headline": "Inter: meglio divertirsi con Zenga, che continuare con Inzaghi",
            "datePublished": "2022-10-02T11:24:51+02:00",
            "dateModified": "2022-10-02T11:24:51+02:00",
            "author": {
                "@type": "Organization",
                "name": "Calciomercato.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Calciomercato.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdnweb.calciomercato.com/new-site-assets/img/theme/logo-calciomercato.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.calciomercato.com/images/2021-10/zenga.salone.libro.1080x648.jpeg",
                "height": 450,
                "width": 750
            }
        }
    </script>

    <style>
        .inread-adv{
            width: auto;
            display: block;
            text-align: center;
            margin: 10px auto;
        }
    </style>



        <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221214.js"></script>

        <!-- Google Publisher Tag GPT -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/36170957/300x250_backfill_teads', [[300, 600], [300, 250], [300, 100], [320, 50], "fluid"], 'div-gpt-ad-1561469327191-0').setTargeting('site', 'vivoperlei').addService(googletag.pubads());
            googletag.defineSlot("/36170957/passback_teads_inread_cm_desktop", ["fluid", [728, 90]], "div-gpt-ad-1583423326621-0").setTargeting('site', 'vivoperlei').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        <meta property="fb:app_id" content="650091911853875"/>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/css/vxl.min.css?20220922130556">
    <script>
        var CKEDITOR_BASEPATH = '/ckeditor/';
    </script>
    <script type="text/javascript" src="/js/vendors.min.js?20220922130556"></script>
    <script type="text/javascript" src="/js/vxl.min.js?20220922130556"></script>
    
    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        //ga('create', 'UA-2107172-7', 'auto', 'reportglobale', {'sampleRate': 10});
        //ga('send', 'pageview');
        //ga('reportglobale.send', 'pageview');
    </script>


    <style>

        .modal {
            display: none; /* Hidden by default */
            position: fixed; /* Stay in place */
            z-index: 10000; /* Sit on top */
            left: 0;
            top: 0;
            width: 100%; /* Full width */
            height: 100%; /* Full height */
            overflow: auto; /* Enable scroll if needed */
            background-color: rgb(0, 0, 0); /* Fallback color */
            background-color: rgba(0, 0, 0, 0.4); /* Black w/ opacity */
        }

        /* Modal Content/Box */
        .modal-content {
            background-color: #e42525;
            color: white;
            margin: 10% auto; /* 15% from the top and centered */
            padding: 20px;
            border: 1px solid #e42525;
            width: 50%; /* Could be more or less, depending on screen size */
        }

        /* The Close Button */
        .close {
            color: #000000;
            float: right;
            font-size: 18px;
            font-weight: bold;
        }

        .close:hover,
        .close:focus {
            color: black;
            text-decoration: none;
            cursor: pointer;
        }

        .modal__footer {
            color: #000000;
            background-color: #fff;
            border-radius: 5px;
            padding: 5px;
            padding-left: 10px;
            margin: 5px;
        }

        .modal_footer_ok {
            cursor: pointer;
            background-color: green;
            color: white;
        }

        .gold {
            color: #ffd700 !important;
        }

    </style>

</head>

<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '650091911853875',
            cookie: true,
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<nav class="nav">
    <div class="main">
        <div class="nav__row">

            <div class="nav__left buttons">
                <a href="https://www.calciomercato.com" class="button button--white button--inline">
                    <i class="button__icon--default icon icon--cm-color"></i>
                    <i class="button__icon--hover icon icon--cm"></i>
                </a>

                                    <a href="https://vivoperlei.calciomercato.com/accedi" class="button">Accedi</a>
                    <a href="https://vivoperlei.calciomercato.com/registrati" class="button">Registrati</a>
                
                            </div>

            <form method="post"
                  action="https://vivoperlei.calciomercato.com/search"
                  class="nav__right">
                <label class="input-select-header">
                    <select class="input-select-header__field" name="select">
                        <option value="article"  >
                            Articoli
                        </option>
                        <option value="user"  >
                            Utenti
                        </option>
                    </select>
                    <span class="input-select-header__icon material-icons">keyboard_arrow_down</span>
                </label>
                <label class="input-text">
                    <input type="text" class="input-text__field" name="term"
                           placeholder="Cerca..."  >
                    <button type="submit" class="input-text__icon material-icons">search</button>
                </label>
            </form>

            <a href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo" class="button button--action">
                <div class="button__text">
                    Scrivi un articolo
                </div>
                <i class="button__icon material-icons">border_color</i>
            </a>

            <a href="https://vivoperlei.calciomercato.com/info" class="button button--info">
                <div class="button__text">
                    Info
                </div>
                <i class="button__icon material-icons">info_outline</i>
            </a>

            <a href="https://vivoperlei.calciomercato.com/faq" class="button button--info">
                <div class="button__text">
                    Faq
                </div>
                <i class="button__icon material-icons">help_outline</i>
            </a>

        </div>
    </div>
</nav>

<div id="mobile-menu-dashboard-item" class="mobile-menu mobile-menu--left-to-right">
    <div class="mobile-menu__header">
        <div class="mobile-menu__title">
            Dashboard
        </div>
        <div class="mobile-menu__action">
            <div class="button button--action button--inline">
                <i class="button__icon material-icons">clear</i>
            </div>
        </div>
    </div>

    <div class="mobile-menu__contents">
        <form method="post"
              action="https://vivoperlei.calciomercato.com/search"
              class="mobile-menu__form">

            <label class="mobile-menu__input-row">
                <input class="mobile-menu__input"
                       type="text"
                       name="term"
                       placeholder="Cerca..."
                        >
                <button type="submit" class="mobile-menu__icon material-icons">search</button>
            </label>

            <div class="mobile-menu__search-type">
                <label class="radio-tag">
                    <input class="radio-tag__input"
                           type="radio"
                           name="select"
                           value="article"
                            >
                    <div class="radio-tag__text">
                        Articoli
                    </div>
                </label>

                <label class="radio-tag">
                    <input class="radio-tag__input"
                           type="radio"
                           name="select"
                           value="user"
                            >
                    <div class="radio-tag__text">
                        Utenti
                    </div>
                </label>
            </div>
        </form>

        
        <div class="mobile-menu__section">
            Naviga
        </div>

        <a class="mobile-menu__item" href="/">
            <div class="mobile-menu__text">Home</div>
        </a>

        <a class="mobile-menu__item" href="https://www.calciomercato.com">
            <div class="mobile-menu__text">Calciomercato.com</div>
        </a>

                        
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/accedi">
                <div class="mobile-menu__text">Login</div>
            </a>
            </div>

</div>

<div id="mobile-menu-teams-item" class="mobile-menu mobile-menu--right-to-left">
    <div class="mobile-menu__header">
        <div class="mobile-menu__title">
            Squadre
        </div>
        <div class="mobile-menu__action">
            <div class="button button--action button--inline">
                <i class="button__icon material-icons">clear</i>
            </div>
        </div>
    </div>
    <div class="mobile-menu__contents">
        <div class="mobile-menu__section">
            Leggi gli articoli per squadra
        </div>

                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/atalanta">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Atalanta
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--atalanta">
                        <i class="team team--atalanta"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/bologna">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Bologna
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--bologna">
                        <i class="team team--bologna"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/cremonese">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Cremonese
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--cremonese">
                        <i class="team team--cremonese"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/empoli">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Empoli
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--empoli">
                        <i class="team team--empoli"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/fiorentina">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Fiorentina
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--fiorentina">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/inter">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Inter
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--inter">
                        <i class="team team--inter"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/juventus">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Juventus
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--juventus">
                        <i class="team team--juventus"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/lazio">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Lazio
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--lazio">
                        <i class="team team--lazio"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/lecce">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Lecce
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--lecce">
                        <i class="team team--lecce"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/milan">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Milan
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--milan">
                        <i class="team team--milan"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/monza">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Monza
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--monza">
                        <i class="team team--monza"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/napoli">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Napoli
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--napoli">
                        <i class="team team--napoli"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/roma">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Roma
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--roma">
                        <i class="team team--roma"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/salernitana">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Salernitana
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--salernitana">
                        <i class="team team--salernitana"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/sampdoria">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Sampdoria
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--sampdoria">
                        <i class="team team--sampdoria"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/sassuolo">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Sassuolo
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--sassuolo">
                        <i class="team team--sassuolo"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/spezia">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Spezia
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--spezia">
                        <i class="team team--spezia"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/torino">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Torino
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--torino">
                        <i class="team team--torino"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/udinese">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Udinese
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--udinese">
                        <i class="team team--udinese"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/verona">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Verona
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--verona">
                        <i class="team team--verona"></i>
                    </div>
                </div>
            </a>
            </div>
</div>

<div class="main teams">
            <a href="https://vivoperlei.calciomercato.com/squadra/atalanta" class="teams__item">
          <span class="teams__icon">
            <i class="team team--atalanta-large"></i>
          </span>
            <span class="teams__name">Atalanta</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/bologna" class="teams__item">
          <span class="teams__icon">
            <i class="team team--bologna-large"></i>
          </span>
            <span class="teams__name">Bologna</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/cremonese" class="teams__item">
          <span class="teams__icon">
            <i class="team team--cremonese-large"></i>
          </span>
            <span class="teams__name">Cremonese</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/empoli" class="teams__item">
          <span class="teams__icon">
            <i class="team team--empoli-large"></i>
          </span>
            <span class="teams__name">Empoli</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/fiorentina" class="teams__item">
          <span class="teams__icon">
            <i class="team team--fiorentina-large"></i>
          </span>
            <span class="teams__name">Fiorentina</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/inter" class="teams__item">
          <span class="teams__icon">
            <i class="team team--inter-large"></i>
          </span>
            <span class="teams__name">Inter</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/juventus" class="teams__item">
          <span class="teams__icon">
            <i class="team team--juventus-large"></i>
          </span>
            <span class="teams__name">Juventus</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/lazio" class="teams__item">
          <span class="teams__icon">
            <i class="team team--lazio-large"></i>
          </span>
            <span class="teams__name">Lazio</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/lecce" class="teams__item">
          <span class="teams__icon">
            <i class="team team--lecce-large"></i>
          </span>
            <span class="teams__name">Lecce</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/milan" class="teams__item">
          <span class="teams__icon">
            <i class="team team--milan-large"></i>
          </span>
            <span class="teams__name">Milan</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/monza" class="teams__item">
          <span class="teams__icon">
            <i class="team team--monza-large"></i>
          </span>
            <span class="teams__name">Monza</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/napoli" class="teams__item">
          <span class="teams__icon">
            <i class="team team--napoli-large"></i>
          </span>
            <span class="teams__name">Napoli</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/roma" class="teams__item">
          <span class="teams__icon">
            <i class="team team--roma-large"></i>
          </span>
            <span class="teams__name">Roma</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/salernitana" class="teams__item">
          <span class="teams__icon">
            <i class="team team--salernitana-large"></i>
          </span>
            <span class="teams__name">Salernitana</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/sampdoria" class="teams__item">
          <span class="teams__icon">
            <i class="team team--sampdoria-large"></i>
          </span>
            <span class="teams__name">Sampdoria</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/sassuolo" class="teams__item">
          <span class="teams__icon">
            <i class="team team--sassuolo-large"></i>
          </span>
            <span class="teams__name">Sassuolo</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/spezia" class="teams__item">
          <span class="teams__icon">
            <i class="team team--spezia-large"></i>
          </span>
            <span class="teams__name">Spezia</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/torino" class="teams__item">
          <span class="teams__icon">
            <i class="team team--torino-large"></i>
          </span>
            <span class="teams__name">Torino</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/udinese" class="teams__item">
          <span class="teams__icon">
            <i class="team team--udinese-large"></i>
          </span>
            <span class="teams__name">Udinese</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/verona" class="teams__item">
          <span class="teams__icon">
            <i class="team team--verona-large"></i>
          </span>
            <span class="teams__name">Verona</span>
        </a>
    </div>


<header class="main header" style="align-items:flex-start; margin-top: 10px">
    <div class="header__top">
        <div id="mobile-menu-dashboard" class="header__mobile-button button button--action button--inline button--thin">
            <i class="button__icon material-icons">dehaze</i>
        </div>

        <a href="https://vivoperlei.calciomercato.com/classifiche-badge" class="header__mobile-button button button--important button--inline button--thin">
            <i class="button__icon icon icon--achievements"></i>
        </a>

        <a href="/" class="header__logo">
            <img class="header__logo-image header__logo-image--desktop" src="/img/vxl-clean/vxl--logo-desktop.svg" style="margin-top: 30px;">
            <img class="header__logo-image header__logo-image--mobile" src="/img/vxl-clean/vxl--logo-mobile.svg">
        </a>


        <a href="https://vivoperlei.calciomercato.com/info" class="header__mobile-button button button--info button--inline button--thin">
            <i class="button__icon material-icons">info</i>
        </a>

        <a href="https://vivoperlei.calciomercato.com/faq" class="header__mobile-button button button--info button--inline button--thin">
            <i class="button__icon material-icons">help</i>
        </a>

        <div id="mobile-menu-teams" class="header__mobile-button button button--action button--inline button--thin">
            <i class="button__icon icon icon--shirt"></i>
        </div>
    </div>

    <div class="header__top-subtitle" style="margin-top: -6px">

        <a href="https://www.calciomercato.com/news/calciomercato-com-porta-vivoperlei-tra-gli-studenti-de-la-sapien-82619">
            <img alt="La sapienza" src="/img/vxl-clean/lasapienza-logo.png" style="width: 250px;
    float: right;
    margin-right: 21px;
    margin-bottom: 15px;
    margin-top: -8px;">
        </a>

        <h2 class="subtitle subtitle--no-margin-bottom">le news scritte dai tifosi</h2>
        <h4 class="subtitle subtitle--no-margin-top">
            <a class="link" href="https://vivoperlei.calciomercato.com/info#bando">ricchi premi tutte le settimane</a>
        </h4>


    </div>
</header>



<div class="mobile-spacer"></div>

    <div class="main">
        <header class="team-cover team-cover--article team-cover--inter">
            <div class="team-section-cover team-section-cover--article">
                <div class="team-section-cover__team">
                    <div class="team-banner">
                        <i class="team team--inter-xlarge"></i>
                    </div>
                </div>
                <div class="team-section-cover__blog">
                    <div class="team-banner team-banner--mobile">
                        <i class="team team--inter-large"></i>
                    </div>
                    <span class="team-section-cover__marked">
                        Noi e il calcio
                    </span>
                </div>
            </div>
        </header>

        <article class="article article-id" data-id="99021">
            <header class="article-header">
                <div class="article-header__picture">
                    <h1 id="article-title" class="article-header__title">
                     Blog: Inter: meglio divertirsi con Zenga, che continuare con Inzaghi
                    </h1>
                    <img id="article-image"
                         class="article-header__image"
                         src="https://cdn.calciomercato.com/images/2021-10/zenga.salone.libro.1080x648.jpeg">
                </div>
                <div class="article-header__badges">
                  
<div class="user user--inter  user--juventus user--article ">
    <div class="user__avatar"
         style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/7c8b5d0da2106c773fea4481c8f15425daa612e4.jpeg')">

        <div class="user__team">
            <i class="team team--inter"></i>
        </div>
    </div>


    
    <div class="user__info">
                                        
        <a id="article-nickname"
           href="https://vivoperlei.calciomercato.com/profilo/156347"
           class="user__name">
            Marco Barone
        </a>
        <time id="article-date"
              datetime="2022-10-02 11:24" class="user__publish-date">
            <i class="material-icons">schedule</i>02 ottobre 2022 11:24
        </time>
    </div>
</div>

                      
<div class="social-dashboard  social-dashboard--article ">
                                                        
    <div class="social-dashboard__row">
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-score"
                 class="social-dashboard__value">
                11.66
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-views"
                     class="social-dashboard__value">
                    6
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-vote_up"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

                  <div class="social-icon">
    <span class="social-icon__item social-icon__item--facebook facebook-share"
          data-href="https://vivoperlei.calciomercato.com/articolo/intermeglio-divertirsi-con-zengache-continuare-con-inzaghi?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--twitter twitter-share"
          data-title="Inter: meglio divertirsi con Zenga, che continuare con Inzaghi"
          data-href="https://vivoperlei.calciomercato.com/articolo/intermeglio-divertirsi-con-zengache-continuare-con-inzaghi?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--whatsapp whatsapp-share"
          data-text="Inter: meglio divertirsi con Zenga, che continuare con Inzaghi"
          data-href="https://vivoperlei.calciomercato.com/articolo/intermeglio-divertirsi-con-zengache-continuare-con-inzaghi?share_from=vxl"></span>
</div>

                </div>
            </header>


            <div id="article-body" class="article-body">
                <p>Sinisa e Stroppa, per ora sono saltate queste due panchine in SerieA, eppure quelle a rischio esonero sono di pi&ugrave;, a partire soprattutto dalla <strong>Juventus e dall&#39;Inter.</strong> E c&#39;&egrave; da chiedersi perch&egrave; Zhang, non ha ancora esonerato Inzaghi. Questione economica? Possibile, ma difficile che sia questo il vero motivo, visto che l&#39;Inter ora &egrave; certamente fuori dai giochi scudetto, e se continua con questo passo rischia di scordarsi anche il piazzamento in zona Champions. <strong>Questione forse d&#39;orgoglio</strong>. Il giovanissimo presidente cinese dell&#39;Inter ha puntato tutto su Inzaghi. Si &egrave; fidato dei suoi consiglieri, si &egrave; fidato di quell&#39;amicizia presunta tra l&#39;ex laziale del 5 maggio e il presidente dell&#39;Inter, e potrebbe essere una questione di faccia. Ma se Zhang deve salvare la propria faccia e non riconoscere il proprio errore, perch&egrave; di questo si tratterebbe, l&#39;Inter, sta precipitando. Si possono giocare anche le partite pi&ugrave; strepitose del mondo, ma quello che conta &egrave; vincere. Contano i punti. <strong>Conte lo sapeva bene,</strong> ed infatti, ha vinto. Inzaghi cosa ha vinto? Ha perso uno scudetto che aveva in tasca, aveva la squadra pi&ugrave; forte del campionato, e di coppette minori che magari alla Lazio facevano tanto, all&#39;Inter dicono poco o nulla. Perch&egrave; qui c&#39;&egrave; una storia diversa, che forse Inzaghi non ha capito? Non sappiamo. Non &egrave; lui l&#39;allenatore giusto per questa squadra. I tifosi in gran parte da tempo ne chiedono l&#39;esonero, visto che non si dimetter&agrave; mai. Perch&egrave; dovrebbe farlo, visto che le scuse per le sconfitte non mancano? L&#39;ultima? Da quando &egrave; assente Brozovic l&#39;Inter non vince una partita. Diamine. E che lo si &egrave; preso a fare il suo sostituto? Allora si &egrave; sbagliata la scelta? Tutto pu&ograve; dipendere da un solo giocatore? Con l&#39;Inter che ha una delle peggiori difese della SerieA? I giocatori dicono di essere dalla parte di Inzaghi. Bel gesto di solidariet&agrave;. Ma tutti la pensano cos&igrave;? Sar&agrave; una bravissima persona, avr&agrave; fatto bene con la Lazio, per le ambizioni che l&igrave; c&#39;erano, ma all&#39;Inter ci si aspettava decisamente altro ed ora i nerazzurri sono fuori dai giochi scudetto. S&igrave;, &egrave; vero, in questo campionato tutto &egrave; possibile, ma <strong>Milan e Napoli, Atalanta e Udinese hanno una marcia in pi&ugrave;</strong>, e meritano di stare l&igrave; in alto. L&#39;Inter no. Non si comprende l&#39;ostinazione di continuare con Inzaghi. Si sta perdendo solo tempo ed il rischio che a novembre si arrivi con una classifica disastrosa per le ambizioni iniziali &egrave; altamente alto. Si sta perdendo solo del tempo prezioso. C&#39;&egrave; da ricostruire una squadra. L&#39;Inter la si sosterr&agrave; sempre, come &egrave; giusto che sia,&nbsp; sia quando vince, che quando perde,ma visto che non si possono cambiare i giocatori, almeno per ora, dare una guida tecnica diversa &egrave; il minimo da pretendere. Che almeno se di deve mandare all&#39;aria la stagione, ci si diverta. <strong>Meglio un pazzo Zenga</strong>, interista e dell&#39;ambiente, che continuare con questi musoni...</p><!-- inread adv --><div class='inread-adv'></div> 
</p><!-- inread adv --><div class='inread-adv'></div>
            </div>

            
            <footer class="article-footer">
                <div class="article-footer__social">
                    <div class="social-icon">
    <span class="social-icon__item social-icon__item--facebook facebook-share"
          data-href="https://vivoperlei.calciomercato.com/articolo/intermeglio-divertirsi-con-zengache-continuare-con-inzaghi?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--twitter twitter-share"
          data-title="Inter: meglio divertirsi con Zenga, che continuare con Inzaghi"
          data-href="https://vivoperlei.calciomercato.com/articolo/intermeglio-divertirsi-con-zengache-continuare-con-inzaghi?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--whatsapp whatsapp-share"
          data-text="Inter: meglio divertirsi con Zenga, che continuare con Inzaghi"
          data-href="https://vivoperlei.calciomercato.com/articolo/intermeglio-divertirsi-con-zengache-continuare-con-inzaghi?share_from=vxl"></span>
</div>

                </div>

                <div class="article-footer__vote">
                    <div class="article-footer__title">
                        Vota articolo
                    </div>
                    <a id="post-up" href="javascript:votePost(99021,1);"
                       class="button-dot button-dot--upvote button-dot--small">
                        <i class="material-icons">thumb_up</i>
                    </a>
                    <span id="post-up-container"
                          class="article-footer__vote-value article-footer__vote-value--upvote">2</span>
                    <a id="post-down" href="javascript:votePost(99021,0);"
                       class="button-dot button-dot--downvote button-dot--small">
                        <i class="material-icons">thumb_down</i>
                    </a>
                    <span id="post-down-container"
                          class="article-footer__vote-value article-footer__vote-value--downvote">0</span>
                </div>
            </footer>

            <div id="article-comments" class="comments">
                <h3 class="h3">Commenta l'articolo</h3>

                <div class="comments__write commentsWriteMessage clearfix">
                                            <div class="alert alert-warning">
                            <a href="https://vivoperlei.calciomercato.com/accedi">Accedi</a> o <a href="https://vivoperlei.calciomercato.com/registrati">registrati</a>
                            per poter commentare questo articolo.<br/><br/>
                            <a href="javascript:loginWithFacebook();" class="social-buttons fb"></a> o <a
                                    href="javascript:loginWithGoogle();" class="social-buttons gl"></a>
                        </div>
                                    </div>

                <div id="commentBox" class="comments__container"></div>
            </div>
        </article>
        <section id="users-ranking-widget" class="main" style="display: none;">

    <div class="tabs">
        <div class="tabs__title">
            <a class="link" href="https://vivoperlei.calciomercato.com/classifiche-mensili">Classifiche</a>
        </div>
            </div>

    <div id="slick-carousel">
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--gold user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/250457">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--gold ">1</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            71.95
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0e17421c624c6367da47a82c3766605d1704b8a1.png')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Piccio delle 8 e 25
                    </div>
                </div>
            </a>
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--silver user-ranked--fiorentina"
               href="https://vivoperlei.calciomercato.com/profilo/251054">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--silver ">2</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            70.65
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/22244e4ae24e966329e4ca274c591e3a7adc8261.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Ginni Nuresse
                    </div>
                </div>
            </a>
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--bronze user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/138657">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--bronze ">3</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            70.03
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/29cac046802806dfe2c428b7f4c0554073dfa7b5.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ForzaRoma27
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/190770">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">4</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            69.2
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0e4097b38eaa552560bdb13e65b62d5194648bcd.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Massimo 48
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/217374">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">5</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            68.68
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/eed6b2abfa5d06626b7b832c9d7308a904ae97ef.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Carlo Tasciotti
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/79752">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">6</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            68.38
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/19f5075093ed0e976d714fe3c83e6adb84f0118d.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Zardoronz
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/191318">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">7</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            68.04
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        NOODLE56
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/232752">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">8</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            67.37
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        pereira
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--fiorentina"
               href="https://vivoperlei.calciomercato.com/profilo/225378">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">9</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            66.12
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5fcf3022d4367c7a761fdc5c6df296bbda870080.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Luca Vignoli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/101361">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">10</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.64
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/c0c9d178b65a2b6c939039e120330e012fbcc92c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Angelredblack
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/143409">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">11</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.17
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Velox one
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/72079">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">12</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            64.89
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/35c05fbcc9e8dbe10fb4509c72170780563dc9b0.JPG')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        calatino-a-interland
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/156347">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">13</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            64.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/7c8b5d0da2106c773fea4481c8f15425daa612e4.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Marco Barone
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/261228">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">14</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            63.84
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/a6182ba976d78fc128844f598bbef79b3c311ce8.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Todd B
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/137196">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">15</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            63.32
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5ac80b2d86960e74eb88d64a35a8dd064c40a8e5.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Juve forever will be
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/260476">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">16</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            63.1
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Mauri71
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/258195">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">17</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.99
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Riccardo Micheli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/261460">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">18</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.79
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/11f23ca44d54a0644af116600fee8f38f0cf347f.png')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Passione Milan 77
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/170584">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">19</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.37
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Davide96
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/192550">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">20</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/841d63253255ece4a7b1b2d0a45d776c9d4b549b.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        PasqualeSaggese74
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/220690">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">21</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.6
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/9d6eb56c0c68801e5f92ca88b1dc7f75285388cf.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Ciccio Indi
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/232048">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">22</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.09
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        LESSI BALDI
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/168868">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">23</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.09
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/a751321fd4c32d577e1b5077b55fb2da3053c8cd.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Pasqui
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/240256">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">24</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.05
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Nad94
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/191324">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">25</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.75
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Waltermattau
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/261349">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">26</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.94
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        sportivosempre
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/260422">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">27</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.42
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/654674624092da4da8b935351bbef56c9c6bb919.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        PocoAllegri
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/204571">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">28</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.04
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        TuttoRoma
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/222472">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">29</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.95
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/816b35e52643c06460f5626f64378fe2e829eb65.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        El RoS
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/93710">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">30</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.95
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0d3bfde0dead0b30eee2c46a6a5f2e3c7449cbc2.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        5 Maggio 2002
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/208853">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">31</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Igor Z
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/182171">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">32</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/8da4dcac1f98720f1336429c21f2b39556a7b8a3.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Riverside
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/216425">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">33</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/8b3614ea22bee34b4959cb1af812d4fa6e15766c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Max7
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/86054">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">34</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/95670bed9c0e5c304344613bee121b44253ac2a8.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Frankie62
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/224401">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">35</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.27
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/130badeae67ebe27a35208a828649f08409e88a7.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        rolexdatejust
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/138272">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">36</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.27
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/860d8474ae27358d9b49cd8a1ecde1f27deb87cf.png')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Gilby12
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/166571">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">37</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.27
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/6118fb62fbdb2d61aa6b7bb6fe27d303572a653d.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        frapro
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/181833">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">38</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.21
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/11abad9ca8e68365357446481ac5353a1ef42dfe.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Davide
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/93600">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">39</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.21
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/48f0b8c5105937fd9cdb9acc294b6ab634e12ddb.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ffc1976x
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/93236">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">40</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Setteponti76
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/225829">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">41</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        lelloman
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/6855">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">42</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/myav_7bdb7a34f87dd9d0199db527277f7381.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ilgandi
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/121761">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">43</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/2913d679e63eade6d82205b28fcc97f7056220dd.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Salvo Listo
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--sampdoria"
               href="https://vivoperlei.calciomercato.com/profilo/238988">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">44</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--sampdoria"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Maximilien
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/157948">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">45</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/53d2bbbaf8d5616363d62b52a37cd4b884957ef1.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        SR72
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/256774">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">46</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            56.6
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/924bfac49d987dd88006589c0f02f27474f2fb91.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Gianluca Spadola
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/260829">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">47</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            56.17
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5304a86e0b693b59c196ae867496345e77a740b1.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Emilio Di Sabato
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/214806">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">48</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        I.M.R.D.
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/229086">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">49</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/2e2141bcf97d5f37fb3999819acaab89afa78430.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Davide Bacci
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/224534">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">50</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Alfredo 10
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/101534">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">51</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        mimmob72
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/183235">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">52</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/05b4f8a988061e3e0f893fc1043eca2f65ce0a8f.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Emme Beta
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/169396">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">53</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/a99ad18f813807b3c8c285ee5296f18aefd9b0b7.png')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        pohl
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/81172">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">54</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/ce9bf146c90960eb77ebaec8b7fe0f06e4886675.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        luca967
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/80389">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">55</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/1c35b13967a9f72a0e564ba423b87e8294470063.png')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        TerzoGemello
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/159968">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">56</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Alex Papini
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/77207">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">57</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.91
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/60c15e046146ccf7160011408c3aea838fea5763.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        antotraetta
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/119006">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">58</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.91
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/19c8f1084d595d56f68001c9ad257926968ef2c3.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Camel
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/256405">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">59</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.91
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/09dbd242b631096ede71860789324fd52b59cf19.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Gb022
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/169888">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">60</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/45ac3b5d9c7f5adba2cad5f8a0bf1c76821de27e.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Zini Omar
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/49473">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">61</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Axlebasta13
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/224268">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">62</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        GIUSTI84
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/210424">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">63</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/fcba7fc293f046211c6dcec697e9af98fc5f3fcf.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        GDS7
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/260748">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">64</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Dommy72
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/68567">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">65</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        bumbaisback
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/225252">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">66</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Goffredo
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/30508">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">67</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        IamThe.......
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/106271">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">68</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5301cfd4316521c902e1f87d8fc92cfa168f3b06.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Zhang Jindong
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/103239">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">69</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0f98f523129aa35fe4878828f469aae503dbb483.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        mark97
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/151351">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">70</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/fbac220110016bc4834f105d0244ce3825125c3b.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Luigi
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--lazio"
               href="https://vivoperlei.calciomercato.com/profilo/77466">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">71</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--lazio"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        vincitasicura
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/167407">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">72</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/44130704226b34b0c146cb5359e0d602c1ee2f19.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        GioMarti
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/115089">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">73</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Serpentesco
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/97647">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">74</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        DOLOMITICO
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/125678">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">75</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        marcospinelli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/108020">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">76</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Ed40
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/221134">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">77</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/cf9a9ec1c16bfb13bbe1574d16b52addba038c17.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Andrea Clash
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/257672">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">78</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        fili3892
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/253729">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">79</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/cc18377f746ce9fec76a66b6b81af9404b466ea5.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        riks99
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/132717">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">80</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        88benji88
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/89733">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">81</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        MarcoGiannini
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/81979">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">82</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        A.D. 1897
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/239754">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">83</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/734b8207fa5aa8a03053c83f8ced43e8d9a6db2e.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Zio Fester
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/174549">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">84</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        viduka2
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/229419">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">85</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/8155c9f7c04467417699d67326a735df2559f97c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        DAGPassioneCalcio73
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/218151">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">86</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Gianantonio Felice
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/224203">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">87</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        melancon2019
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/241890">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">88</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/dada9e31ee73a571eba5b23ebd710dcfcd7140ed.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        andysally
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/253406">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">89</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.38
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Vedona57
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/66875">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">90</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/f389091bf18b4f60a5c273ea683060134a191e17.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Alexander Reds
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/261664">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">91</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        renatoderosa
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/70928">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">92</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/ce8d8f5c59e840cae36cb26673160ad9229766d9.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        AquilaRossonera
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--napoli"
               href="https://vivoperlei.calciomercato.com/profilo/232978">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">93</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--napoli"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Luigigi1
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/255884">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">94</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/1121a41df310a0407097e42ec637f4eb2b44f5c4.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Franc Sic Bako
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/254013">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">95</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            49.25
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Marc81ss
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/261527">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">96</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            49.25
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        TOROROSSO
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/78139">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">97</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            49.25
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/858e9cd0115a855f1d04fd2b49258cf3669699a0.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Cesk88
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/102589">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">98</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            49.25
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/3987306306c48a2fbf6af16ffaf50c00c908303e.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        lt
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/245044">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">99</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            47.65
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        paolo60
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/252472">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">100</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            47.65
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        remida69
                    </div>
                </div>
            </a>
            </div>
</section>

<script>
    $(document).ready(function () {
        $('#users-ranking-widget').show();
    });
</script>


        <section class="main main--crop">
            <div class="tabs tabs--bordered">
                <div class="tabs__title tabs__title--small">
                    <h3>Altri articoli di Marco Barone</h3>
                </div>
            </div>

            <div class="main">
                <div id="user-articles" class="articles">
                        
        

<div class="articles__column">
    <article id="article-item_id_1"
             class="article-item article-id"
             data-id="98998">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                                                    
                
                <a id="article-item_link_1"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/litalia-restituisca-la-coppa-del-mondo-del-1938">
                    <img id="article-item_image_1"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2017-04/Italia.Pozzo.19381.1080x648.jpg"
                         alt="L&#039;Italia restituisca la coppa del Mondo del 1938"
                         srcset="https://cdn.calciomercato.com/images/2017-04/Italia.Pozzo.19381.460x340.jpg 460w, https://cdn.calciomercato.com/images/2017-04/Italia.Pozzo.19381.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_1"
                      datetime="2022-09-30 08:20"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>30 settembre 2022 08:20
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_1"
                 class="social-dashboard__value">
                47.62
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_1"
                     class="social-dashboard__value">
                    826
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_1"
                     class="social-dashboard__value">
                    13
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_1"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_1"
                     class="social-dashboard__value">
                    15
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/litalia-restituisca-la-coppa-del-mondo-del-1938"
           class="article-item__title"
           id="article-item_title_1">
            L&#039;Italia restituisca la coppa del Mondo del 1938
        </a>

        <p id="article-item_body_1"
           class="article-item__extract">
            L&#39;Italia ha vinto quattro coppe del Mondo, le prime due, consecutive, sotto il fascismo, era la Nazionale del fascismo, come da fascio ben impresso sulla casacca; la terza, vinta, scherzo del destino,...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_2"
             class="article-item article-id"
             data-id="98910">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_2"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/tante-sorprese-nel-calcio-europeoeffetto-sballo-mondiali">
                    <img id="article-item_image_2"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-09/bijol.udinese.2022.23.colpo.di.testa.1080x648.jpg"
                         alt="Tante sorprese nel calcio europeo: effetto sballo Mondiali?"
                         srcset="https://cdn.calciomercato.com/images/2022-09/bijol.udinese.2022.23.colpo.di.testa.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-09/bijol.udinese.2022.23.colpo.di.testa.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_2"
                      datetime="2022-09-19 13:02"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>19 settembre 2022 13:02
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_2"
                 class="social-dashboard__value">
                19.33
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_2"
                     class="social-dashboard__value">
                    54
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_2"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/tante-sorprese-nel-calcio-europeoeffetto-sballo-mondiali"
           class="article-item__title"
           id="article-item_title_2">
            Tante sorprese nel calcio europeo: effetto sballo Mondiali?
        </a>

        <p id="article-item_body_2"
           class="article-item__extract">
            Cosa sta succedendo nei principali campionati europei?
Italia, Germania e Inghilterra, hanno in comune un fattore singolare. Nessuna delle squadre che ha vinto il rispettivo campionato...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_3"
             class="article-item article-id"
             data-id="98898">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                                                    
                
                <a id="article-item_link_3"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/-il-tempo-di-inzaghi-e-finitoe-iniziato-quello-delludinese">
                    <img id="article-item_image_3"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-08/sottil.udinese.2022.23.lamentela.1080x648.jpg"
                         alt="Il tempo di Inzaghi è finito, è iniziato quello dell&#039;Udinese"
                         srcset="https://cdn.calciomercato.com/images/2022-08/sottil.udinese.2022.23.lamentela.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-08/sottil.udinese.2022.23.lamentela.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_3"
                      datetime="2022-09-18 17:13"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>18 settembre 2022 17:13
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_3"
                 class="social-dashboard__value">
                31.26
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_3"
                     class="social-dashboard__value">
                    130
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_3"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_3"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

                                        
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #72BB02">stars</i>
            <div
                 class="social-dashboard__value">
              7.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/-il-tempo-di-inzaghi-e-finitoe-iniziato-quello-delludinese"
           class="article-item__title"
           id="article-item_title_3">
            Il tempo di Inzaghi è finito, è iniziato quello dell&#039;Udinese
        </a>

        <p id="article-item_body_3"
           class="article-item__extract">
            Ero ad Udine, nella bellissima arena del Friuli, dove il calcio &egrave; di casa, dove l&#39;Udinese da quasi trent&#39;anni consecutivi mantiene la massima categoria, con alti e bassi, ma &egrave;...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_4"
             class="article-item article-id"
             data-id="98888">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_4"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/prima-del-futuro-di-san-siro-si-decida-quello-dellinter">
                    <img id="article-item_image_4"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-05/Inter.tifosi.San.Siro.2021.1080x648.jpg"
                         alt="Prima del futuro di San Siro, si decida quello dell&#039;Inter"
                         srcset="https://cdn.calciomercato.com/images/2021-05/Inter.tifosi.San.Siro.2021.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-05/Inter.tifosi.San.Siro.2021.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_4"
                      datetime="2022-09-17 18:21"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>17 settembre 2022 18:21
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_4"
                 class="social-dashboard__value">
                20.01
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_4"
                     class="social-dashboard__value">
                    108
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_4"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

                                        
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #72BB02">stars</i>
            <div
                 class="social-dashboard__value">
              7.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/prima-del-futuro-di-san-siro-si-decida-quello-dellinter"
           class="article-item__title"
           id="article-item_title_4">
            Prima del futuro di San Siro, si decida quello dell&#039;Inter
        </a>

        <p id="article-item_body_4"
           class="article-item__extract">
            C&#39;era una volta San Siro, o lo stadio Meazza, che da casa del Milan&nbsp;divenne dimora condivisa tra le cugine, che un po&#39; si amano, un po&#39; si odiano, milanesi.
Nel 2025 avrebbe...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_5"
             class="article-item article-id"
             data-id="98788">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                                                    
                
                <a id="article-item_link_5"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/reggina-ed-udinese-il-bello-del-calcio-che-unisce-litalia">
                    <img id="article-item_image_5"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-09/udogie.esultanza.udinese.roma.2023.1080x648.jpg"
                         alt="Reggina ed Udinese, il bello del calcio che unisce l&#039;Italia"
                         srcset="https://cdn.calciomercato.com/images/2022-09/udogie.esultanza.udinese.roma.2023.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-09/udogie.esultanza.udinese.roma.2023.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_5"
                      datetime="2022-09-11 20:36"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>11 settembre 2022 20:36
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_5"
                 class="social-dashboard__value">
                20.1
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_5"
                     class="social-dashboard__value">
                    128
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_5"
                     class="social-dashboard__value">
                    5
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

                                        
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #72BB02">stars</i>
            <div
                 class="social-dashboard__value">
              7.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/reggina-ed-udinese-il-bello-del-calcio-che-unisce-litalia"
           class="article-item__title"
           id="article-item_title_5">
            Reggina ed Udinese, il bello del calcio che unisce l&#039;Italia
        </a>

        <p id="article-item_body_5"
           class="article-item__extract">
            I friulani che vanno verso i 30anni di permanenza in SerieA sono la prima squadra a superare, tra le piccole, quota 100 milioni di valore, 27 giocatori, di cui 22 stranieri, gli italiani sono i tre...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_6"
             class="article-item article-id"
             data-id="98751">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_6"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/se-si-esonera-tuchel-mentre-inzaghi-e-klopp-sono-ancora-la">
                    <img id="article-item_image_6"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-09/dzeko.inter.stanco.2022.23.1080x648.jpg"
                         alt="Se si esonera Tuchel, mentre Inzaghi e Klopp sono ancora là"
                         srcset="https://cdn.calciomercato.com/images/2022-09/dzeko.inter.stanco.2022.23.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-09/dzeko.inter.stanco.2022.23.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_6"
                      datetime="2022-09-08 12:09"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>08 settembre 2022 12:09
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_6"
                 class="social-dashboard__value">
                20.5
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_6"
                     class="social-dashboard__value">
                    169
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_6"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/se-si-esonera-tuchel-mentre-inzaghi-e-klopp-sono-ancora-la"
           class="article-item__title"
           id="article-item_title_6">
            Se si esonera Tuchel, mentre Inzaghi e Klopp sono ancora là
        </a>

        <p id="article-item_body_6"
           class="article-item__extract">
            Da quando &egrave; iniziata questa stagione calcistica in Europa si son registrati gi&agrave; una ventina di esoneri, che hanno interessato principalmente squadre minori, ma anche societ&agrave; importanti,...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_7"
             class="article-item article-id"
             data-id="98736">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_7"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/sbagliato-aver-esonerato-mihajlovicserve-compromesso">
                    <img id="article-item_image_7"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-09/mihajlovic.bologna.2021.2022.serio.1080x648.jpg"
                         alt="Sbagliato aver esonerato Mihajlović: serve un compromesso"
                         srcset="https://cdn.calciomercato.com/images/2022-09/mihajlovic.bologna.2021.2022.serio.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-09/mihajlovic.bologna.2021.2022.serio.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_7"
                      datetime="2022-09-07 12:17"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>07 settembre 2022 12:17
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_7"
                 class="social-dashboard__value">
                31.61
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_7"
                     class="social-dashboard__value">
                    107
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_7"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_7"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/sbagliato-aver-esonerato-mihajlovicserve-compromesso"
           class="article-item__title"
           id="article-item_title_7">
            Sbagliato aver esonerato Mihajlović: serve un compromesso
        </a>

        <p id="article-item_body_7"
           class="article-item__extract">
            Ha prevalso l&#39;aspetto tecnico, rispetto a quello umano. Trattato come una persona normale, sana, il passato &egrave; passato, d&#39;altronde viviamo in una societ&agrave; dove l&#39;ingratitudine...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_8"
             class="article-item article-id"
             data-id="98704">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_8"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/epurare-le-curve-e-gli-stadi-dalla-gentaglia">
                    <img id="article-item_image_8"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2019-11/ILBIANCONERO.Juve.SerieA.razzismo.2019.1080x648.jpg"
                         alt="Epurare le curve e gli stadi dalla gentaglia"
                         srcset="https://cdn.calciomercato.com/images/2019-11/ILBIANCONERO.Juve.SerieA.razzismo.2019.460x340.jpg 460w, https://cdn.calciomercato.com/images/2019-11/ILBIANCONERO.Juve.SerieA.razzismo.2019.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_8"
                      datetime="2022-09-05 12:30"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>05 settembre 2022 12:30
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_8"
                 class="social-dashboard__value">
                30.45
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_8"
                     class="social-dashboard__value">
                    73
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_8"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_8"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_8"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

                                        
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #72BB02">stars</i>
            <div
                 class="social-dashboard__value">
              7.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/epurare-le-curve-e-gli-stadi-dalla-gentaglia"
           class="article-item__title"
           id="article-item_title_8">
            Epurare le curve e gli stadi dalla gentaglia
        </a>

        <p id="article-item_body_8"
           class="article-item__extract">
            Ancora una volta ci troviamo a dover commentare, con estrema tristezza ed incredulit&agrave;, fatti di una gravit&agrave; inaudita. Ancora una volta in un Paese che pare essere letteralmente allo sbando,...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_9"
             class="article-item article-id"
             data-id="98669">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_9"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/le-sanzioni-uefaloccasione-per-puntare-nei-vivaisara-dura">
                    <img id="article-item_image_9"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-08/logo.uefa.2022.1080x648.jpg"
                         alt="Le sanzioni UEFA: l&#039;occasione per puntare nei vivai. Sarà dura"
                         srcset="https://cdn.calciomercato.com/images/2022-08/logo.uefa.2022.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-08/logo.uefa.2022.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_9"
                      datetime="2022-09-03 09:50"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>03 settembre 2022 09:50
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_9"
                 class="social-dashboard__value">
                20.08
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_9"
                     class="social-dashboard__value">
                    122
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_9"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

                                        
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #72BB02">stars</i>
            <div
                 class="social-dashboard__value">
              7.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/le-sanzioni-uefaloccasione-per-puntare-nei-vivaisara-dura"
           class="article-item__title"
           id="article-item_title_9">
            Le sanzioni UEFA: l&#039;occasione per puntare nei vivai. Sarà dura
        </a>

        <p id="article-item_body_9"
           class="article-item__extract">
            Milan, Juventus, Roma e Inter, se nei prossimi 3/4 anni raggiungeranno i parametri concordati con la UEFA, eviteranno multe ben sostanziose, e anche sanzioni sportive importanti....
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_10"
             class="article-item article-id"
             data-id="98652">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_10"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/inzaghi-ora-non-ha-piu-alibi-zhang-si-gioca-tutto">
                    <img id="article-item_image_10"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-05/inzaghi.zhang.inter.2021.2022.supercoppa.1080x648.jpg"
                         alt="Inzaghi ora non ha più alibi: Zhang si gioca tutto"
                         srcset="https://cdn.calciomercato.com/images/2022-05/inzaghi.zhang.inter.2021.2022.supercoppa.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-05/inzaghi.zhang.inter.2021.2022.supercoppa.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_10"
                      datetime="2022-09-02 09:35"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>02 settembre 2022 09:35
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_10"
                 class="social-dashboard__value">
                31.87
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_10"
                     class="social-dashboard__value">
                    163
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_10"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_10"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_10"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/inzaghi-ora-non-ha-piu-alibi-zhang-si-gioca-tutto"
           class="article-item__title"
           id="article-item_title_10">
            Inzaghi ora non ha più alibi: Zhang si gioca tutto
        </a>

        <p id="article-item_body_10"
           class="article-item__extract">
            Inzaghi ha ottenuto quello che voleva. Voleva Acerbi, ed &egrave; arrivato, non voleva che Skriniar andasse via, l&#39;Inter ha rinunciato a 70 milioni che in questo...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_11"
             class="article-item article-id"
             data-id="98585">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_11"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/-e-se-ritornano-gli-anni-80con-il-duello-milan-napoli">
                    <img id="article-item_image_11"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/dfe1a75d5acc37bd597c8ed8600fb667f9c7c64e.png"
                         alt="E se ritornano gli anni &#039;80... con il duello Milan-Napoli..."
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/dfe1a75d5acc37bd597c8ed8600fb667f9c7c64e.png 460w, https://cdnvxl.calciomercato.com/data/postImages/dfe1a75d5acc37bd597c8ed8600fb667f9c7c64e.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_11"
                      datetime="2022-08-28 11:28"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>28 agosto 2022 11:28
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_11"
                 class="social-dashboard__value">
                19.91
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_11"
                     class="social-dashboard__value">
                    73
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_11"
                     class="social-dashboard__value">
                    6
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_11"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/-e-se-ritornano-gli-anni-80con-il-duello-milan-napoli"
           class="article-item__title"
           id="article-item_title_11">
            E se ritornano gli anni &#039;80... con il duello Milan-Napoli...
        </a>

        <p id="article-item_body_11"
           class="article-item__extract">
            C&#39;&egrave; voglia di anni &#39;80 da un pezzo. Dalla musica, dal costume, dai colori, dai videogame, dalle serie televisive. E poteva mancare il calcio? Anni dove vennero forse realizzate le divise...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_12"
             class="article-item article-id"
             data-id="98571">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_12"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/linter-non-e-il-liverpoolinzaghinon-e-kloppstufi">
                    <img id="article-item_image_12"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-08/Bastoni.Inter.Lazio.1080x648.jpg"
                         alt="L&#039;Inter non è il Liverpool, Inzaghi non è Klopp. Siamo stufi!"
                         srcset="https://cdn.calciomercato.com/images/2022-08/Bastoni.Inter.Lazio.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-08/Bastoni.Inter.Lazio.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_12"
                      datetime="2022-08-27 11:38"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>27 agosto 2022 11:38
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_12"
                 class="social-dashboard__value">
                20.5
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_12"
                     class="social-dashboard__value">
                    161
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_12"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_12"
                     class="social-dashboard__value">
                    4
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/linter-non-e-il-liverpoolinzaghinon-e-kloppstufi"
           class="article-item__title"
           id="article-item_title_12">
            L&#039;Inter non è il Liverpool, Inzaghi non è Klopp. Siamo stufi!
        </a>

        <p id="article-item_body_12"
           class="article-item__extract">
            La scorsa stagione sia il Liverpool che l&#39;Inter sono arrivate ad un passo dello scudetto, ma con una sottile differenza, il Liverpool lo ha perso per un punto, all&#39;ultima giornata contro un...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_13"
             class="article-item article-id"
             data-id="98556">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_13"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/milan-juve-e-napoli-non-frignasserointerpeggio-di-cosi">
                    <img id="article-item_image_13"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-08/champions.league.coppa.2022.1080x648.jpg"
                         alt="Milan, Juve e Napoli non frignassero: Inter, peggio di così..."
                         srcset="https://cdn.calciomercato.com/images/2022-08/champions.league.coppa.2022.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-08/champions.league.coppa.2022.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_13"
                      datetime="2022-08-26 09:07"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>26 agosto 2022 09:07
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_13"
                 class="social-dashboard__value">
                31.83
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_13"
                     class="social-dashboard__value">
                    146
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_13"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_13"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_13"
                     class="social-dashboard__value">
                    4
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/milan-juve-e-napoli-non-frignasserointerpeggio-di-cosi"
           class="article-item__title"
           id="article-item_title_13">
            Milan, Juve e Napoli non frignassero: Inter, peggio di così...
        </a>

        <p id="article-item_body_13"
           class="article-item__extract">
            Sar&agrave; stata la gufata dei milanisti, che avranno sicuramente augurato ai cugini interisti di beccarsi un girone d&#39;inferno, a cui si saranno aggiunti sicuramente i &ldquo;gobbi&rdquo; bianconeri,...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_14"
             class="article-item article-id"
             data-id="98525">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_14"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/choc-liverpool">
                    <img id="article-item_image_14"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-05/klopp.liverpool.2021.22.finale.real.madrid.1080x648.jpg"
                         alt="Choc Liverpool! "
                         srcset="https://cdn.calciomercato.com/images/2022-05/klopp.liverpool.2021.22.finale.real.madrid.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-05/klopp.liverpool.2021.22.finale.real.madrid.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_14"
                      datetime="2022-08-23 15:44"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>23 agosto 2022 15:44
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_14"
                 class="social-dashboard__value">
                20.46
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_14"
                     class="social-dashboard__value">
                    136
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_14"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_14"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/choc-liverpool"
           class="article-item__title"
           id="article-item_title_14">
            Choc Liverpool! 
        </a>

        <p id="article-item_body_14"
           class="article-item__extract">
            Tre partite, due punti. 5 goal subiti e 4 fatti. A meno 7 dal primo posto. E beffa nella beffa si &egrave; fatto superare nel derby d&#39;Inghilterra, dallo United che ha dato l&#39;anima...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_15"
             class="article-item article-id"
             data-id="98506">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_15"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/una-seriea-a-dieci-squadre-troppe-comparseinutili">
                    <img id="article-item_image_15"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-08/lautaro.occasione.inter.spezia.2022.1080x648.jpg"
                         alt="Una Serie A a dieci squadre, troppe &#039;comparse&#039; inutili"
                         srcset="https://cdn.calciomercato.com/images/2022-08/lautaro.occasione.inter.spezia.2022.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-08/lautaro.occasione.inter.spezia.2022.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_15"
                      datetime="2022-08-21 16:25"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>21 agosto 2022 16:25
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_15"
                 class="social-dashboard__value">
                31.39
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_15"
                     class="social-dashboard__value">
                    255
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_15"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_15"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_15"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

                                        
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #72BB02">stars</i>
            <div
                 class="social-dashboard__value">
              7.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/una-seriea-a-dieci-squadre-troppe-comparseinutili"
           class="article-item__title"
           id="article-item_title_15">
            Una Serie A a dieci squadre, troppe &#039;comparse&#039; inutili
        </a>

        <p id="article-item_body_15"
           class="article-item__extract">
            121 anni di storia, iniziato nel 1898 con solo quattro squadre, per arrivare alle venti odierne. Un campionato dove se si va a guardare il valore economico delle rose, c&#39;&egrave; da mettersi le...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_16"
             class="article-item article-id"
             data-id="98499">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_16"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/la-reggina-come-il-milan-lanno-dei-fratelli-inzaghichissa">
                    <img id="article-item_image_16"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-07/filippo.inzaghi.reggina.2022.2023.aeroporto.1080x648.jpg"
                         alt="La Reggina come il Milan? L&#039;anno dei fratelli Inzaghi? Chissà... "
                         srcset="https://cdn.calciomercato.com/images/2022-07/filippo.inzaghi.reggina.2022.2023.aeroporto.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-07/filippo.inzaghi.reggina.2022.2023.aeroporto.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_16"
                      datetime="2022-08-20 09:31"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>20 agosto 2022 09:31
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_16"
                 class="social-dashboard__value">
                20.48
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_16"
                     class="social-dashboard__value">
                    149
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_16"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_16"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/la-reggina-come-il-milan-lanno-dei-fratelli-inzaghichissa"
           class="article-item__title"
           id="article-item_title_16">
            La Reggina come il Milan? L&#039;anno dei fratelli Inzaghi? Chissà... 
        </a>

        <p id="article-item_body_16"
           class="article-item__extract">
            Siamo alla prima giornata, e significa poco o nulla, o forse qualcosa c&#39;&egrave;.
La Reggina di Inzaghi ha conquistato i tifosi, ha conquistato la fiducia dell&#39;ambiente,...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_17"
             class="article-item article-id"
             data-id="98485">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_17"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/una-proprieta-italiana-per-linter">
                    <img id="article-item_image_17"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-08/Inzaghi.inter.lecce.1080x648.jpg"
                         alt="Una proprietà italiana per l&#039;Inter... nessuna società è come quella nerazzurra!"
                         srcset="https://cdn.calciomercato.com/images/2022-08/Inzaghi.inter.lecce.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-08/Inzaghi.inter.lecce.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_17"
                      datetime="2022-08-18 12:02"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>18 agosto 2022 12:02
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_17"
                 class="social-dashboard__value">
                37.81
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_17"
                     class="social-dashboard__value">
                    454
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_17"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_17"
                     class="social-dashboard__value">
                    4
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_17"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/una-proprieta-italiana-per-linter"
           class="article-item__title"
           id="article-item_title_17">
            Una proprietà italiana per l&#039;Inter... nessuna società è come quella nerazzurra!
        </a>

        <p id="article-item_body_17"
           class="article-item__extract">
            L&#39;Inter &egrave; una delle societ&agrave; pi&ugrave; importanti a livello calcistico mondiale. 400 milioni di tifosi nel mondo, mica una bazzecola, 19 Scudetti, 8 Coppe Italia, 6 Supercoppe Italiane,...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_18"
             class="article-item article-id"
             data-id="98483">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_18"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/se-il-buondi-si-vede-dal-mattinoun-campionato-infortunato">
                    <img id="article-item_image_18"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-05/mkhitaryan.roma.infortunio.conference.2022.1080x648.jpg"
                         alt="Se il buondì si vede dal mattino, un campionato “infortunato&quot;"
                         srcset="https://cdn.calciomercato.com/images/2022-05/mkhitaryan.roma.infortunio.conference.2022.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-05/mkhitaryan.roma.infortunio.conference.2022.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_18"
                      datetime="2022-08-18 09:27"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>18 agosto 2022 09:27
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_18"
                 class="social-dashboard__value">
                20.48
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_18"
                     class="social-dashboard__value">
                    148
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_18"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/se-il-buondi-si-vede-dal-mattinoun-campionato-infortunato"
           class="article-item__title"
           id="article-item_title_18">
            Se il buondì si vede dal mattino, un campionato “infortunato&quot;
        </a>

        <p id="article-item_body_18"
           class="article-item__extract">
            La stagione deve ancora partire, che gi&agrave; si registrano una quarantina di infortuni tra tutte le rose della SerieA. Cio&egrave; forse non c&#39;&egrave; una sola squadra che non...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_19"
             class="article-item article-id"
             data-id="98466">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_19"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/seriea-e-b-un-calcio-sbilanciato-verso-il-nord-male-il-sud">
                    <img id="article-item_image_19"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-10/simone.inzaghi.lazio.inter.2021.2022.saluto.curvanord.1080x648.jpg"
                         alt="Serie A e B, un calcio sbilanciato verso il Nord, male il Sud"
                         srcset="https://cdn.calciomercato.com/images/2021-10/simone.inzaghi.lazio.inter.2021.2022.saluto.curvanord.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-10/simone.inzaghi.lazio.inter.2021.2022.saluto.curvanord.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_19"
                      datetime="2022-08-15 20:53"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>15 agosto 2022 20:53
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_19"
                 class="social-dashboard__value">
                20.42
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_19"
                     class="social-dashboard__value">
                    123
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_19"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_19"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/seriea-e-b-un-calcio-sbilanciato-verso-il-nord-male-il-sud"
           class="article-item__title"
           id="article-item_title_19">
            Serie A e B, un calcio sbilanciato verso il Nord, male il Sud
        </a>

        <p id="article-item_body_19"
           class="article-item__extract">
            Su 20 squadre nella massima serie, solo tre sono del Sud. Napoli, Lecce, Salernitana. Di cui due, su tre, dovranno difendere la categoria fino all&#39;ultima giornata, se ci riusciranno....
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_20"
             class="article-item article-id"
             data-id="98452">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_20"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/inzaghi-non-e-lallenatore-giusto-per-linter-si-cambi-ora">
                    <img id="article-item_image_20"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2022-08/Inzaghi.1080x648.jpg"
                         alt="Inzaghi non è l&#039;allenatore giusto per l&#039;Inter, si cambi ora"
                         srcset="https://cdn.calciomercato.com/images/2022-08/Inzaghi.460x340.jpg 460w, https://cdn.calciomercato.com/images/2022-08/Inzaghi.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_20"
                      datetime="2022-08-14 09:22"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>14 agosto 2022 09:22
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_20"
                 class="social-dashboard__value">
                34.93
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_20"
                     class="social-dashboard__value">
                    321
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_20"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_20"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_20"
                     class="social-dashboard__value">
                    5
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

                                        
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #72BB02">stars</i>
            <div
                 class="social-dashboard__value">
              7.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/inzaghi-non-e-lallenatore-giusto-per-linter-si-cambi-ora"
           class="article-item__title"
           id="article-item_title_20">
            Inzaghi non è l&#039;allenatore giusto per l&#039;Inter, si cambi ora
        </a>

        <p id="article-item_body_20"
           class="article-item__extract">
            Malgrado l&#39;aver perso lo scudetto in modo clamoroso lo scorso anno, con il bimestre nero, passando dal derby di Milano, la propriet&agrave; cinese ha deciso di rinnovare la fiducia ad Inzaghi. Sembrava...
        </p>
    </article>
</div>



                </div>

                <div class="article-lazy-loader-placeholder"></div>

<div id="article-loader" class="loader-container">
    <div class="loader">
        <i class="loader loader__spinner"></i>
        <div class="loader loader__message">
            Caricamento...
        </div>
    </div>
</div>
            </div>
        </section>

    </div>

<footer class="footer">
    <div class="footer__nav">
        <nav class="main">
            <a href="https://www.calciomercato.com/about/pubblicita" target="_blank" class="footer__link">Chi siamo</a>
            <a href="https://www.calciomercato.com/about/redazione" target="_blank" class="footer__link">Redazione</a>
            <a href="https://vivoperlei.calciomercato.com/autori" class="footer__link">Autori</a>
            <a href="https://www.calciomercato.com/about/condizioni-uso" target="_blank" class="footer__link">Privacy</a>
            <a href="https://vivoperlei.calciomercato.com/info" class="footer__link">Info</a>
            <a href="https://www.calciomercato.com/about/ufficiostampa" target="_blank" class="footer__link">Ufficio stampa</a>
        </nav>
    </div>
    <div class="footer__info">
        <div class="main">
            © 1996-2022 Calcioinfinito Srl - Tutti i diritti riservati - Codice Fiscale 04154590964 - Coded by <a href="http://www.ideato.it" class="footer__info-link">ideato</a>
        </div>
    </div>
</footer>


    <script>
        var facebookShare = calciomercato.ui.component.facebookShare.create($),
            twitterShare = calciomercato.ui.component.twitterShare.create($),
            whatsAppShare = calciomercato.ui.component.whatsAppShare.create($);

        facebookShare.render();
        twitterShare.render();
        whatsAppShare.render();

        var eventArticlesWasReceived = 'ArticlesWasReceived',
          vxlApi = calciomercato.service.apiClient.vxl.create('https://vivoperlei.calciomercato.com', $, _),
          mediator = calciomercato.service.mediator.create(_),
          viewportChecker = calciomercato.service.viewportChecker.create($),
          moreArticles = calciomercato.ui.component.moreArticlesLazyLoader.create(
            $,
            vxlApi,
            mediator,
            viewportChecker,
            eventArticlesWasReceived,
            '.article-lazy-loader-placeholder',
            '.article-id',
            '#article-loader',
            '156347'
          ),
          articles = calciomercato.ui.component.articles.create($, '#user-articles', eventArticlesWasReceived);

        mediator.subscribe(eventArticlesWasReceived, articles);

        moreArticles.init();

        var inReadAd = calciomercato.ui.component.inReadAd.create($, viewportChecker, googletag);
        inReadAd.init();

    </script>

    <script>
    function showTotalComments() {
        var elementsList = [];
        $('[data-cm-total-comments="true"]').each(function () {
            elementsList.push($(this).attr('data-cm-id'));
        });
        cmComments.getTotals(elementsList, function (data) {
            $.each(data, function (element, total) {
                $('.element-' + element).find('.commentscount').html(total).show();
            });
        });
    }

    function loadPosts(target, filters, limit, callback, url) {
        var position = $(window).scrollTop();

        var data = $.extend({
            limit: 20
        }, filters);

        if (limit) {
            data['limit'] = limit;
        }

        url = url || "https://vivoperlei.calciomercato.com/core/get-articles";

        var request = $.ajax({
            url: url,
            type: "GET",
            data: data,
            dataType: "html"
        });

        $(target).css('position', 'relative')
            .append('<div class="loading"></div>');

        request.done(function (content) {
            $(target).html(content);
            if ($.isFunction(callback))
                callback(content);

            $('html, body').scrollTop(position);

        });

        request.fail(function (jqXHR, textStatus) {
            console.log("Request failed: " + textStatus);
        });
    }

    function loadNotifications(target, offset) {

        var data = $.extend();

        if (offset) {
            data['offset'] = offset;
        }

        var request = $.ajax({
            url: "https://vivoperlei.calciomercato.com/mio-profilo/notification/raw",
            type: "GET",
            data: data,
            dataType: "html"
        });

        $(target).css('position', 'relative').append('<div class="loading"></div>');

        request.done(function (content) {
            $('.loading').remove();
            $(target).append(content);
            $('.viewMore').appendTo(target);

            if (content.length == 0) {
                $('.viewMore').remove();
            }
        });

        request.fail(function (jqXHR, textStatus) {
            console.log("Request failed: " + textStatus);
        });
    }

    function votePost(postId, choice) {
        var data = {
            postId: postId,
            choice: choice
        };

        var request = $.ajax({
            url: "https://vivoperlei.calciomercato.com/core/vote-article",
            type: "GET",
            data: data,
            dataType: "json"
        });

        request.done(function () {
            if (choice) {
                var num = parseInt($('#post-up-container').text()) + 1;
                $('#post-up-container').html(num);
                $('#post-up').addClass('button-dot--active');
            }
            else {
                var num = parseInt($('#post-down-container').text()) + 1;
                $('#post-down-container').html(num);
                $('#post-down').addClass('button-dot--active');
            }
        });

        request.fail(function (jqXHR, textStatus) {
            if (jqXHR.responseJSON.msg) {
                modalMessage('Errore', jqXHR.responseJSON.msg);
            }
        });
    }

    function modalMessage(title, msg, onClose) {
        //$('#modal-message').find('.modal-title').html(title);
        //$('#modal-message').find('.modal-body').html(msg);
        //$('#modal-message').modal();
        //$('#modal-message').unbind('hidden').on('hidden', onClose);

        alert(title + ': ' + msg);
    }

    function modalConfirm(msg, success, fail) {
        alert(success + ': ' + msg);
        // $('#modal-confirm').find('.modal-body').html(msg);
        // $('#modal-confirm').modal();

        //$('#modal-confirm').find('.modal-footer .btnSuccess').unbind('click').click(success);
        //$('#modal-confirm').find('.modal-footer .btnFail').unbind('click').click(fail);
        //$('#modal-confirm').unbind('hidden').on('hidden', fail);
    }
</script>
    <script>
        $(function () {
            cmComments.init({
                                target: '#commentBox',
                apiEndpoint: 'https://talk.calciomercato.com/api',
                extId: 99021,
                type: 'post'
            });

            
        });
    </script>

    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '155257247859581',
                status: false,
                version: 'v2.3',
                cookie: true, // enable cookies to allow the server to access the session
                xfbml: true  // parse XFBML
            });
        };

        function loginWithFacebook() {
            FB.getLoginStatus(function (response) {
                if (response.status === 'connected') {
                   // _gaq.push(['_trackEvent', 'Login Type', 'Facebook']);

                    ga('send', 'event', {
                        'eventCategory': 'Login Type',
                        'eventAction': 'Facebook'
                    });

                    location.href = 'https://vivoperlei.calciomercato.com/accedi/facebook?facebookId=' + response.authResponse.userID + '&accessToken=' + response.authResponse.accessToken;
                }
                else {
                    FB.login(function (response) {
                       // _gaq.push(['_trackEvent', 'Login Type', 'Facebook']);

                        ga('send', 'event', {
                            'eventCategory': 'Login Type',
                            'eventAction': 'Facebook'
                        });

                        location.href = 'https://vivoperlei.calciomercato.com/accedi/facebook?facebookId=' + response.authResponse.userID + '&accessToken=' + response.authResponse.accessToken;
                    }, {scope: 'email'});
                }
            });
        }

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        (function () {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/client:plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();

        function loginWithGoogle() {
            gapi.auth.signIn({
                clientid: '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com',
                scope: 'https://www.googleapis.com/auth/userinfo.email',
                cookiepolicy: 'single_host_origin',
                callback: function (authResult) {
                    if (authResult.code) {
                       // _gaq.push(['_trackEvent', 'Login Type', 'Google']);

                        ga('send', 'event', {
                            'eventCategory': 'Login Type',
                            'eventAction': 'Google'
                        });

                        location.href = 'https://vivoperlei.calciomercato.com/accedi/google?code=' + authResult.code + '&accessToken=' + authResult.access_token;
                    }
                }
            });
        }
    </script>

    
                
    <script>
        ga('send', 'pageview', {
            'dimension2': 'Marco Barone'
        });
    </script>
</body>
</html>
