<!DOCTYPE html>
<html lang="it">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>
        Blog: Il Chelsea diverte, ma il Real ha &quot;Los Huevos&quot;!  - Articolo di AO10eMS    </title>

        <meta name="description"
          content="Blog Calciomercato.com - AO10eMS ha scritto un articolo dal titolo Il Chelsea diverte, ma il Real ha &quot;Los Huevos&quot;!  : commentalo o scrivi il tuo!"/>

        
    <meta name="language" content="it"/>
        <meta name="twitter:card" content="Blog Calciomercato.com: Il Chelsea diverte, ma il Real ha &quot;Los Huevos&quot;! ">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:title" content="Blog Calciomercato.com: Il Chelsea diverte, ma il Real ha &quot;Los Huevos&quot;! ">
    <meta name="twitter:description" content="Blog Calciomercato.com: Sfida pi&amp;ugrave; agli antipodi non poteva esserci per la prima semifinale di questa Champions 2020-2021:&amp;nbsp;la freschezza di un Chelsea nuovo di zecca&amp;nbsp;contro...">
    <meta name="twitter:image" content="https://cdn.calciomercato.com/images/2020-07/zidane.real.2019.20.sorride.1080x648.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Blog Calciomercato.com: Il Chelsea diverte, ma il Real ha &quot;Los Huevos&quot;! "/>
    <meta property="og:description" content="Blog Calciomercato.com: Sfida pi&amp;ugrave; agli antipodi non poteva esserci per la prima semifinale di questa Champions 2020-2021:&amp;nbsp;la freschezza di un Chelsea nuovo di zecca&amp;nbsp;contro..."/>
    <meta property="og:site_name"
          content="Vivo Per Lei - Tutti Giornalisti con CalcioMercato.com - Community per Tifosi"/>
    <meta property="og:url" content="https://vivoperlei.calciomercato.com/articolo/il-chelsea-diverte-ma-il-real-ha-los-huevos-"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2020-07/zidane.real.2019.20.sorride.1080x648.jpg"/>


    <link rel="amphtml" href="https://vivoperlei.calciomercato.com/amp/il-chelsea-diverte-ma-il-real-ha-los-huevos-">

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://vivoperlei.calciomercato.com/articolo/il-chelsea-diverte-ma-il-real-ha-los-huevos-"
            },
            "headline": "Il Chelsea diverte, ma il Real ha &quot;Los Huevos&quot;! ",
            "datePublished": "2021-04-28T09:56:48+02:00",
            "dateModified": "2021-04-28T09:56:48+02:00",
            "author": {
                "@type": "Organization",
                "name": "Calciomercato.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Calciomercato.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdnweb.calciomercato.com/new-site-assets/img/theme/logo-calciomercato.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.calciomercato.com/images/2020-07/zidane.real.2019.20.sorride.1080x648.jpg",
                "height": 450,
                "width": 750
            }
        }
    </script>

    <style>
        .inread-adv{
            width: auto;
            display: block;
            text-align: center;
            margin: 10px auto;
        }
    </style>


    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

        <!-- Google Publisher Tag GPT -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/36170957/300x250_backfill_teads', [[300, 600], [300, 250], [300, 100], [320, 50], "fluid"], 'div-gpt-ad-1561469327191-0').setTargeting('site', 'vivoperlei').addService(googletag.pubads());
            googletag.defineSlot("/36170957/passback_teads_inread_cm_desktop", ["fluid", [728, 90]], "div-gpt-ad-1583423326621-0").setTargeting('site', 'vivoperlei').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

    <!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp2-persistent-link{
            display: none!important;
        }
    </style>

        <meta property="fb:app_id" content="650091911853875"/>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/css/vxl.min.css?20210303124946">
    <script>
        var CKEDITOR_BASEPATH = '/ckeditor/';
    </script>
    <script type="text/javascript" src="/js/vendors.min.js?20210303124946"></script>
    <script type="text/javascript" src="/js/vxl.min.js?20210303124946"></script>
    
    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        //ga('create', 'UA-2107172-7', 'auto', 'reportglobale', {'sampleRate': 10});
        //ga('send', 'pageview');
        //ga('reportglobale.send', 'pageview');
    </script>


    <style>

        .modal {
            display: none; /* Hidden by default */
            position: fixed; /* Stay in place */
            z-index: 10000; /* Sit on top */
            left: 0;
            top: 0;
            width: 100%; /* Full width */
            height: 100%; /* Full height */
            overflow: auto; /* Enable scroll if needed */
            background-color: rgb(0, 0, 0); /* Fallback color */
            background-color: rgba(0, 0, 0, 0.4); /* Black w/ opacity */
        }

        /* Modal Content/Box */
        .modal-content {
            background-color: #e42525;
            color: white;
            margin: 10% auto; /* 15% from the top and centered */
            padding: 20px;
            border: 1px solid #e42525;
            width: 50%; /* Could be more or less, depending on screen size */
        }

        /* The Close Button */
        .close {
            color: #000000;
            float: right;
            font-size: 18px;
            font-weight: bold;
        }

        .close:hover,
        .close:focus {
            color: black;
            text-decoration: none;
            cursor: pointer;
        }

        .modal__footer {
            color: #000000;
            background-color: #fff;
            border-radius: 5px;
            padding: 5px;
            padding-left: 10px;
            margin: 5px;
        }

        .modal_footer_ok {
            cursor: pointer;
            background-color: green;
            color: white;
        }


    </style>

</head>

<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '650091911853875',
            cookie: true,
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<nav class="nav">
    <div class="main">
        <div class="nav__row">

            <div class="nav__left buttons">
                <a href="https://www.calciomercato.com" class="button button--white button--inline">
                    <i class="button__icon--default icon icon--cm-color"></i>
                    <i class="button__icon--hover icon icon--cm"></i>
                </a>

                                    <a href="https://vivoperlei.calciomercato.com/accedi" class="button">Accedi</a>
                    <a href="https://vivoperlei.calciomercato.com/registrati" class="button">Registrati</a>
                
                            </div>

            <form method="post"
                  action="https://vivoperlei.calciomercato.com/search"
                  class="nav__right">
                <label class="input-select-header">
                    <select class="input-select-header__field" name="select">
                        <option value="article"  >
                            Articoli
                        </option>
                        <option value="user"  >
                            Utenti
                        </option>
                    </select>
                    <span class="input-select-header__icon material-icons">keyboard_arrow_down</span>
                </label>
                <label class="input-text">
                    <input type="text" class="input-text__field" name="term"
                           placeholder="Cerca..."  >
                    <button type="submit" class="input-text__icon material-icons">search</button>
                </label>
            </form>

            <a href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo" class="button button--action">
                <div class="button__text">
                    Scrivi un articolo
                </div>
                <i class="button__icon material-icons">border_color</i>
            </a>

            <a href="https://vivoperlei.calciomercato.com/info" class="button button--info">
                <div class="button__text">
                    Info
                </div>
                <i class="button__icon material-icons">info_outline</i>
            </a>

            <a href="https://vivoperlei.calciomercato.com/faq" class="button button--info">
                <div class="button__text">
                    Faq
                </div>
                <i class="button__icon material-icons">help_outline</i>
            </a>

        </div>
    </div>
</nav>

<div id="mobile-menu-dashboard-item" class="mobile-menu mobile-menu--left-to-right">
    <div class="mobile-menu__header">
        <div class="mobile-menu__title">
            Dashboard
        </div>
        <div class="mobile-menu__action">
            <div class="button button--action button--inline">
                <i class="button__icon material-icons">clear</i>
            </div>
        </div>
    </div>

    <div class="mobile-menu__contents">
        <form method="post"
              action="https://vivoperlei.calciomercato.com/search"
              class="mobile-menu__form">

            <label class="mobile-menu__input-row">
                <input class="mobile-menu__input"
                       type="text"
                       name="term"
                       placeholder="Cerca..."
                        >
                <button type="submit" class="mobile-menu__icon material-icons">search</button>
            </label>

            <div class="mobile-menu__search-type">
                <label class="radio-tag">
                    <input class="radio-tag__input"
                           type="radio"
                           name="select"
                           value="article"
                            >
                    <div class="radio-tag__text">
                        Articoli
                    </div>
                </label>

                <label class="radio-tag">
                    <input class="radio-tag__input"
                           type="radio"
                           name="select"
                           value="user"
                            >
                    <div class="radio-tag__text">
                        Utenti
                    </div>
                </label>
            </div>
        </form>

        
        <div class="mobile-menu__section">
            Naviga
        </div>

        <a class="mobile-menu__item" href="/">
            <div class="mobile-menu__text">Home</div>
        </a>

        <a class="mobile-menu__item" href="https://www.calciomercato.com">
            <div class="mobile-menu__text">Calciomercato.com</div>
        </a>

                        
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/accedi">
                <div class="mobile-menu__text">Login</div>
            </a>
            </div>

</div>

<div id="mobile-menu-teams-item" class="mobile-menu mobile-menu--right-to-left">
    <div class="mobile-menu__header">
        <div class="mobile-menu__title">
            Squadre
        </div>
        <div class="mobile-menu__action">
            <div class="button button--action button--inline">
                <i class="button__icon material-icons">clear</i>
            </div>
        </div>
    </div>
    <div class="mobile-menu__contents">
        <div class="mobile-menu__section">
            Leggi gli articoli per squadra
        </div>

                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/atalanta">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Atalanta
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--atalanta">
                        <i class="team team--atalanta"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/benevento">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Benevento
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--benevento">
                        <i class="team team--benevento"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/bologna">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Bologna
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--bologna">
                        <i class="team team--bologna"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/cagliari">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Cagliari
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--cagliari">
                        <i class="team team--cagliari"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/crotone">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Crotone
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--crotone">
                        <i class="team team--crotone"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/fiorentina">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Fiorentina
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--fiorentina">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/genoa">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Genoa
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--genoa">
                        <i class="team team--genoa"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/inter">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Inter
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--inter">
                        <i class="team team--inter"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/juventus">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Juventus
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--juventus">
                        <i class="team team--juventus"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/lazio">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Lazio
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--lazio">
                        <i class="team team--lazio"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/milan">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Milan
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--milan">
                        <i class="team team--milan"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/napoli">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Napoli
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--napoli">
                        <i class="team team--napoli"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/parma">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Parma
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--parma">
                        <i class="team team--parma"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/roma">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Roma
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--roma">
                        <i class="team team--roma"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/sampdoria">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Sampdoria
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--sampdoria">
                        <i class="team team--sampdoria"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/sassuolo">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Sassuolo
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--sassuolo">
                        <i class="team team--sassuolo"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/spezia">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Spezia
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--spezia">
                        <i class="team team--spezia"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/torino">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Torino
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--torino">
                        <i class="team team--torino"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/udinese">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Udinese
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--udinese">
                        <i class="team team--udinese"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/verona">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Verona
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--verona">
                        <i class="team team--verona"></i>
                    </div>
                </div>
            </a>
            </div>
</div>

<div class="main teams">
            <a href="https://vivoperlei.calciomercato.com/squadra/atalanta" class="teams__item">
          <span class="teams__icon">
            <i class="team team--atalanta-large"></i>
          </span>
            <span class="teams__name">Atalanta</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/benevento" class="teams__item">
          <span class="teams__icon">
            <i class="team team--benevento-large"></i>
          </span>
            <span class="teams__name">Benevento</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/bologna" class="teams__item">
          <span class="teams__icon">
            <i class="team team--bologna-large"></i>
          </span>
            <span class="teams__name">Bologna</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/cagliari" class="teams__item">
          <span class="teams__icon">
            <i class="team team--cagliari-large"></i>
          </span>
            <span class="teams__name">Cagliari</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/crotone" class="teams__item">
          <span class="teams__icon">
            <i class="team team--crotone-large"></i>
          </span>
            <span class="teams__name">Crotone</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/fiorentina" class="teams__item">
          <span class="teams__icon">
            <i class="team team--fiorentina-large"></i>
          </span>
            <span class="teams__name">Fiorentina</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/genoa" class="teams__item">
          <span class="teams__icon">
            <i class="team team--genoa-large"></i>
          </span>
            <span class="teams__name">Genoa</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/inter" class="teams__item">
          <span class="teams__icon">
            <i class="team team--inter-large"></i>
          </span>
            <span class="teams__name">Inter</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/juventus" class="teams__item">
          <span class="teams__icon">
            <i class="team team--juventus-large"></i>
          </span>
            <span class="teams__name">Juventus</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/lazio" class="teams__item">
          <span class="teams__icon">
            <i class="team team--lazio-large"></i>
          </span>
            <span class="teams__name">Lazio</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/milan" class="teams__item">
          <span class="teams__icon">
            <i class="team team--milan-large"></i>
          </span>
            <span class="teams__name">Milan</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/napoli" class="teams__item">
          <span class="teams__icon">
            <i class="team team--napoli-large"></i>
          </span>
            <span class="teams__name">Napoli</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/parma" class="teams__item">
          <span class="teams__icon">
            <i class="team team--parma-large"></i>
          </span>
            <span class="teams__name">Parma</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/roma" class="teams__item">
          <span class="teams__icon">
            <i class="team team--roma-large"></i>
          </span>
            <span class="teams__name">Roma</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/sampdoria" class="teams__item">
          <span class="teams__icon">
            <i class="team team--sampdoria-large"></i>
          </span>
            <span class="teams__name">Sampdoria</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/sassuolo" class="teams__item">
          <span class="teams__icon">
            <i class="team team--sassuolo-large"></i>
          </span>
            <span class="teams__name">Sassuolo</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/spezia" class="teams__item">
          <span class="teams__icon">
            <i class="team team--spezia-large"></i>
          </span>
            <span class="teams__name">Spezia</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/torino" class="teams__item">
          <span class="teams__icon">
            <i class="team team--torino-large"></i>
          </span>
            <span class="teams__name">Torino</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/udinese" class="teams__item">
          <span class="teams__icon">
            <i class="team team--udinese-large"></i>
          </span>
            <span class="teams__name">Udinese</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/verona" class="teams__item">
          <span class="teams__icon">
            <i class="team team--verona-large"></i>
          </span>
            <span class="teams__name">Verona</span>
        </a>
    </div>


<header class="main header" style="align-items:flex-start; margin-top: 10px">
    <div class="header__top">
        <div id="mobile-menu-dashboard" class="header__mobile-button button button--action button--inline button--thin">
            <i class="button__icon material-icons">dehaze</i>
        </div>

        <a href="https://vivoperlei.calciomercato.com/classifiche-badge" class="header__mobile-button button button--important button--inline button--thin">
            <i class="button__icon icon icon--achievements"></i>
        </a>

        <a href="/" class="header__logo">
            <img class="header__logo-image header__logo-image--desktop" src="/img/vxl-clean/vxl--logo-desktop.svg" style="margin-top: 30px;">
            <img class="header__logo-image header__logo-image--mobile" src="/img/vxl-clean/vxl--logo-mobile.svg">
        </a>


        <a href="https://vivoperlei.calciomercato.com/info" class="header__mobile-button button button--info button--inline button--thin">
            <i class="button__icon material-icons">info</i>
        </a>

        <a href="https://vivoperlei.calciomercato.com/faq" class="header__mobile-button button button--info button--inline button--thin">
            <i class="button__icon material-icons">help</i>
        </a>

        <div id="mobile-menu-teams" class="header__mobile-button button button--action button--inline button--thin">
            <i class="button__icon icon icon--shirt"></i>
        </div>
    </div>

    <div class="header__top-subtitle" style="margin-top: -6px">

        <a href="https://www.calciomercato.com/news/calciomercato-com-porta-vivoperlei-tra-gli-studenti-de-la-sapien-82619">
            <img alt="La sapienza" src="/img/vxl-clean/lasapienza-logo.png" style="width: 250px;
    float: right;
    margin-right: 21px;
    margin-bottom: 15px;
    margin-top: -8px;">
        </a>

        <h2 class="subtitle subtitle--no-margin-bottom">le news scritte dai tifosi</h2>
        <h4 class="subtitle subtitle--no-margin-top">
            <a class="link" href="https://vivoperlei.calciomercato.com/info#bando">ricchi premi tutte le settimane</a>
        </h4>


    </div>
</header>



<div class="mobile-spacer"></div>

    <div class="main">
        <header class="team-cover team-cover--article team-cover--milan">
            <div class="team-section-cover team-section-cover--article">
                <div class="team-section-cover__team">
                    <div class="team-banner">
                        <i class="team team--milan-xlarge"></i>
                    </div>
                </div>
                <div class="team-section-cover__blog">
                    <div class="team-banner team-banner--mobile">
                        <i class="team team--milan-large"></i>
                    </div>
                    <span class="team-section-cover__marked">
                        Cinquanta sfumature di rossonero
                    </span>
                </div>
            </div>
        </header>

        <article class="article article-id" data-id="92941">
            <header class="article-header">
                <div class="article-header__picture">
                    <h1 id="article-title" class="article-header__title">
                     Blog: Il Chelsea diverte, ma il Real ha &quot;Los Huevos&quot;! 
                    </h1>
                    <img id="article-image"
                         class="article-header__image"
                         src="https://cdn.calciomercato.com/images/2020-07/zidane.real.2019.20.sorride.1080x648.jpg">
                </div>
                <div class="article-header__badges">
                  
<div class="user user--milan  user--juventus user--article ">
    <div class="user__avatar"
         style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/79f793627f3fc058f1345d2ad689f5249f73dc3a.jpeg')">

        <div class="user__team">
            <i class="team team--milan"></i>
        </div>
    </div>


    
    <div class="user__info">
                                        
        <a id="article-nickname"
           href="https://vivoperlei.calciomercato.com/profilo/225257"
           class="user__name">
            AO10eMS
        </a>
        <time id="article-date"
              datetime="2021-04-28 09:56" class="user__publish-date">
            <i class="material-icons">schedule</i>28 aprile 2021 09:56
        </time>
    </div>
</div>

                      
<div class="social-dashboard  social-dashboard--article ">
                                                        
    <div class="social-dashboard__row">
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-score"
                 class="social-dashboard__value">
                10.48
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-views"
                     class="social-dashboard__value">
                    4
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-vote_up"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

                  <div class="social-icon">
    <span class="social-icon__item social-icon__item--facebook facebook-share"
          data-href="https://vivoperlei.calciomercato.com/articolo/il-chelsea-diverte-ma-il-real-ha-los-huevos-?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--twitter twitter-share"
          data-title="Il Chelsea diverte, ma il Real ha &quot;Los Huevos&quot;! "
          data-href="https://vivoperlei.calciomercato.com/articolo/il-chelsea-diverte-ma-il-real-ha-los-huevos-?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--whatsapp whatsapp-share"
          data-text="Il Chelsea diverte, ma il Real ha &quot;Los Huevos&quot;! "
          data-href="https://vivoperlei.calciomercato.com/articolo/il-chelsea-diverte-ma-il-real-ha-los-huevos-?share_from=vxl"></span>
</div>

                </div>
            </header>


            <div id="article-body" class="article-body">
                <p>Sfida pi&ugrave; agli antipodi non poteva esserci per la prima semifinale di questa Champions 2020-2021:&nbsp;<strong>la freschezza di un Chelsea nuovo di zecca&nbsp;</strong>contro il&nbsp;<strong>vecchio ma inossidabile Real di Zidane.&nbsp;</strong>Progetti in fasi totalmente opposte ma intriganti allo stesso modo, cos&igrave; come similare &egrave; la sorpresa nel trovare queste due squadre ad un passo dalla finale di&nbsp;<strong>Champions League.&nbsp;</strong>Si pensava ad un Chelsea che fisiologicamente ci avrebbe messo qualche anno ad assimilare la scorpacciata della scorsa estate, quando Abramovich non ha badato a spese pur di far ripartire la parata di stelle dopo anni di austerit&agrave; imposti dal blocco del mercato&nbsp;<strong>e invece la squadra di Tuchel ha letteralmente bruciato le tappe con avanti la prospettiva di rendere una stagione che gi&agrave; &egrave; ottima cos&igrave;, in trionfale contro ogni pronostico.&nbsp;</strong>Il Real invece andava incontro ad un destino negativo eppure &egrave; riemerso dalle ceneri attraverso&nbsp;<strong>il solito ingegno di Zizou e l&#39;aiuto di una squadra che si &egrave; rimessa dentro al carrarmato a sciorinare le sue qualit&agrave; uniche.&nbsp;</strong>Soprattutto il secondo tempo non &egrave; stato un granch&eacute; ma la sensazione latente &egrave; che&nbsp;<strong>le squadre abbiano preferito chiuderla cos&igrave;&nbsp;</strong>dopo aver capito pregi e difetti del rivale dopo un primo tempo dinamitardo e rimandare tutto tra 8 giorni dove in terra inglese&nbsp;<strong>si partir&agrave; da un 1-1 che proietta il Chelsea in leggerissimo vantaggio&nbsp;</strong>ma si sa, nel calcio senza tifosi e a questo punto della competizione, pensare che questa sfida termini 0-0 &egrave; roba ardita.</p><!-- inread adv --><div class='inread-adv'></div> 

<p><strong>SOLITO SCHIERAMENTO CHELSEA, ZIZOU ATTUA L&#39;ENNESIMO RIMPASTO:&nbsp;</strong>Lo schieramento degli inglesi &egrave; l&#39;ormai collaudatissimo&nbsp;<strong>3-4-2-1,&nbsp;</strong>modulo che ha fatto immediatamente le fortune dei blues. Dal suo arrivo a dicembre,&nbsp;<strong>Thomas Tuchel ha quadrato il tutto rendendo il suo Chelsea una macchina da &quot;clean sheet&quot;, tant&#39;&egrave; che in 22 partite giocate da quando c&#39;&egrave; l&#39;allenatore tedesco, il Chelsea ha tenuto la porta chiusa ben 14 volte.&nbsp;</strong>Merito della conformazione data da un allenatore sul quale personalmente avevo pochi dubbi riguardo al suo impatto con una realt&agrave; cos&igrave; esigente e desiderosa di mettere immediatamente in pratica l&#39;enorme materiale umano a disposizione.&nbsp;<strong>Tuchel &egrave; allenatore vero, &egrave; in assoluto uno dei tecnici pi&ugrave; avanguardisti d&#39;Europa, ha un pedigree di comprovata fama internazionale e sa cosa vuol dire avere a che fare con tanti campioni alle proprie dipendenze.&nbsp;</strong>La sua esperienza a Parigi infatti &egrave; finita per motivi extracampo, perch&eacute; dal punto di vista dei risultati &egrave; assolutamente inattaccabile, &egrave; andato ad un soffio dal conquistare il Triplete con il Psg. Dargli in mano&nbsp;<strong>una squadra che in potenza potrebbe dominate a breve ovunque &egrave; stata la scelta pi&ugrave; giusta possibile&nbsp;</strong>e anche la prestazione di ieri sera lo ha confermato. Il solito trio&nbsp;<strong>Rudiger-Silva-Cristensen&nbsp;</strong>a proteggere le spalle di&nbsp;<strong>Mendy&nbsp;</strong>mentre sugli esterni di centrocampo dentro&nbsp;<strong>Chilwell e Azpilicueta.&nbsp;</strong>Ovviamente la mediana non pu&ograve; prescindere dalla sua coppia tipo&nbsp;<strong>Jorginho-Kante&nbsp;</strong>cos&igrave; come la trequarti non pu&ograve; fare a meno di quelli che ormai sono diventati gli uomini pi&ugrave; impiegati, vale a dire&nbsp;<strong>​​​​​​Mount e Pulisic.&nbsp;</strong>La sorpresa &egrave; in avanti semmai, perch&eacute; Tuchel decide di gettare nella mischia un&nbsp;<strong>Werner&nbsp;</strong>che in questo meraviglioso Chelsea&nbsp;<strong>resta la nota pi&ugrave; stonata,&nbsp;</strong>il tedesco non ha ancora ripagato la fiducia del club che pur di averlo&nbsp;<strong>ha strappato un assegno da 55 milioni.&nbsp;</strong>Sul versante&nbsp;<strong>Real,&nbsp;</strong>il mago&nbsp;<strong>Zidane&nbsp;</strong>si reinventa l&#39;ennesima formazione della sua stagione, schierando un inedito&nbsp;<strong>3-5-2 con Nacho-Varane-Militao&nbsp;</strong>centrali, aiutati dagli esterni a tutta fascia&nbsp;<strong>Marcelo e Carvajal.&nbsp;</strong>In mezzo al campo&nbsp;<strong>la santissima trinit&agrave; Casemiro-Modric-Kroos&nbsp;</strong>a supporto della coppia&nbsp;<strong>Benzema-Vinicius.&nbsp;</strong>I blancos sono costretti per l&#39;ennesima volta a fare di necessit&agrave; virt&ugrave; in quanto gli infortuni stanno continuando ad essere troppi e di conseguenza la squadra deve&nbsp;<strong>privarsi di totem come Ramos&nbsp;</strong>e di valori assoluti&nbsp;come Mendy, Valverde e Lucas Vazquez.&nbsp;</p><!-- inread adv --><div class='inread-adv'></div> 

<p><strong>LA PARTENZA A RAZZO DEI BLUES:&nbsp;</strong>Sin dal primo minuto sono gli uomini di Tuchel a farla da padrone, lo scontro titanico tra i due reparti mediani vede spesso vincitori&nbsp;<strong>Jorginho e Kante,&nbsp;</strong>perfettamente complementari tra loro a spartirsi i compiti di regia e rottura&nbsp;<strong>con il francese che addirittura si incunea da giocatore totale qual&#39;e&#39; tra le maglia avversarie.&nbsp;</strong>Dalla parte di&nbsp;<strong>Marcelo&nbsp;</strong>il Real soffre le pene dell&#39;inferno, i due trequartisti del Chelsea spaccano il campo come e quando vogliono. E sono proprio&nbsp;<strong>Pulisic e Mount&nbsp;</strong>a costruire la prima colossale palla gol della serata: l&#39;americano mette in mezzo una sventagliata perfetta dell&#39;inglese per&nbsp;<strong>Werner&nbsp;</strong>che da 2 passi di divora il vantaggio sparando addosso al&nbsp;<strong>Drago Courtois.&nbsp;</strong>Il riflesso &egrave; notevole ma l&#39;errore del tedesco &egrave; lampante era pi&ugrave; facile farlo che sbagliarlo. Sono 25 minuti di assalto totale,&nbsp;<strong>il Chelsea sta mettendo a nudo la pi&ugrave; grande difficolt&agrave; del Real: farlo correre all&#39;indietro togliendogli il possesso.&nbsp;</strong>Lo scontro tra i pi&ugrave; grandi equilibratori di gioco al mondo&nbsp;<strong>Casemiro-Kante&nbsp;</strong>&egrave; titanico, il brasiliano come sempre sbroglia un paio di matasse da ultimo uomo ma il francese &egrave; ovunque:&nbsp;<strong>corre per 2, d&agrave; la solita sostanza e riparte velocissimo palle al piede con estrema qualit&agrave;.&nbsp;</strong>Si ha la percezione che di questo passo, il castello del real possa crollare miseramente e infatti il gol del Chelsea arriva:&nbsp;<strong>sulla sventagliata di Rudiger, Nacho sbaglia totalmente l&#39;applicazione del fuorigioco con Pulisic che gli sfugge alle spalle, dribbla Courtois e segna nonostante la selva di gambe di giocatori del Real.&nbsp;</strong>Ennesima dimostrazione del classe 98&#39;, erede designato di Hazard strappato al Dortmund con un lauto assegno da&nbsp;<strong>60 milioni di euro.&nbsp;</strong>Il futuro &egrave; dalla sua parte ma gi&agrave; il presente gli sorride, giocatore disciplinato tatticamente, veloce e costantemente tagliente nell&#39;ultimo quarto di campo,il gol non &egrave; per nulla banale perch&eacute;&nbsp;<strong>c&#39;&egrave; la furbizia nel partire in posizione regolare e impallinare Nacho, dribblare con classe un colosso come Courtois e definire in rete con potenza e precisione.&nbsp;</strong></p><!-- inread adv --><div class='inread-adv'></div> 

<p><strong>REAL SFIBRATO MA BENZEMA NON LO HA NESSUNO:&nbsp;</strong>I blancos sono in apnea totale, la freschezza del Chelsea ha la meglio su una squadra visibilmente stanca, forse arrivata alla canna del gas dopo una stagione estremamente sfibrante, specie per una squadra&nbsp;<strong>incappata in una serie interminabile di infortuni.&nbsp;</strong>I pareggi a reti bianche contro Getafe e Betis lo hanno testimoniato, ieri &egrave; stata la prova definitiva del logorio psicofisico di una squadra che contro ogni pronostico &egrave; in corsa per i due obiettivi massimi a Maggio (<strong>Liga e Champions).&nbsp;</strong>Nonostante tutto ci sar&agrave; un motivo se questa &egrave; la squadra dei &quot;galacticos&quot;, se esiste una squadra al mondo dotata di giocatori capaci di volgere a proprio vantaggio anche la situazione pi&ugrave; difficile, &egrave; proprio&nbsp;<strong>il Real Madrid!&nbsp;</strong>E restando in tema di top player, &egrave; doveroso&nbsp;<strong>il solito inchino nei confronti di un attaccante mandato tra di noi con la missione di riconciliarci con il calcio: KARIM &quot;L&#39;ETOILE&quot; BENZEMA!&nbsp;</strong>Ormai da 13 anni principe della manovra dei blancos ma la versione 2020-2021 di Karim Benzema&nbsp;<strong>&egrave; un qualcosa di mai visto.&nbsp;</strong>Si carica la squadra sulle spalle, segna con una continuit&agrave; spaventosa, si mette al servizio dei compagni e soprattutto&nbsp;<strong>distilla gocce di classe assoluta degna degli eletti.&nbsp;</strong>Prima colpisce un palo clamoroso con un tiro bellissimo ma&nbsp;<strong>ci&ograve; che estrae dal cilindro un paio di minuti pi&ugrave; tardi &egrave; da strabuzzare gli occhi.&nbsp;</strong>Su un corner,&nbsp;<strong>Nacho spizza al centro per il francese che controlla e spara una saccagnata violentissima in girata volante che spacca la porta di Mendy.&nbsp;</strong>I gol in Champions sono 71,agganciata la leggenda Raul al&nbsp;<strong>quarto posto dei migliori marcatori Champions all time&nbsp;</strong>​​​​​​, numeri da primo della classe, da Benzema in pratica.&nbsp;</p><!-- inread adv --><div class='inread-adv'></div> 

<p><strong>GIRANDOLA DI CAMBI NELLA RIPRESA MA NON SUCCEDE NULLA:&nbsp;</strong>Dopo un primo tempo incendiario, i ritmi si abbassano notevolmente ma il pallino lo ha sempre in mano la squadra di Tuchel,&nbsp;<strong>&egrave; per certi versi impressionante la sicurezza con la quale palleggia in faccia al Real che &egrave; la squadra maestra nel possesso.&nbsp;</strong>Fitta ragnatela di passaggi, cambi di gioco efficaci e mai banali,&nbsp;<strong>quando una squadra si permette il lusso di piazzare due architetti totali come Jorginho e Kante, il gioco inevitabilmente si impreziosisce.&nbsp;</strong>L&#39;altra cosa che mi impressiona del Chelsea &egrave; la sua profondit&agrave; della rosa<strong>​​​​​​, praticamente ha 2 squadre e il bello &egrave; che togliendo uno e mettendo un altro la qualit&agrave; resta sempre inalterata.&nbsp;</strong>Vedere subentrare gente come&nbsp;<strong>James, Havertz, Ziyech&nbsp;</strong>&egrave; un qualcosa che possono permettersi altre 2-3 squadre nel mondo,&nbsp;<strong>la dimostrazione lampante &egrave; di come si possano investire tanti soldi e aumentare notevolmente il tasso tecnico della rosa senza compiere follie per un singolo giocatore.&nbsp;</strong>Il tedesco e il marocchino provano a combinare ma il Real pu&ograve; vantare l&#39;ennesima serata di grazia di un&nbsp;<strong>Eder Militao esploso improvvisamente nell&#39;ultimo mese e mezzo.&nbsp;</strong>&Egrave; l&#39;ennesimo miracolo &quot;zidaniano&quot;, da fantasma strapagato, il brasiliano &egrave; diventato&nbsp;<strong>un centrale tostissimo nel tackle, veloce nel faccia a faccia e leader temperamentale,&nbsp;</strong>Zizou ha messo a segno un altro colpaccio. Dalla panchina il Real mette dentro&nbsp;Asensio, Odriozola e il grande ex della serata Hazard, incappato in un tunnel inenarrabile di infortuni da quando ha abbracciato il Real.&nbsp;<strong>Nel finale il Real ha uno scatto d&#39;orgoglio e negli ultimi 15 minuti tenta il colpaccio soprattutto da angolo ma Varane non &egrave; Ramos e si vede quando sparacchia fuori un pallone che &quot;IL GRAN CAPITAN&quot; avrebbe colpito diversamente&nbsp;</strong>(gustoso il momento della disperazione di Ramos in tribuna).&nbsp;</p><!-- inread adv --><div class='inread-adv'></div> 

<p><strong>LE SENSAZIONI IN VISTA DEL RITORNO:&nbsp;</strong>Il pareggio di Valdebebas rimanda tutto al 5 Maggio, dove allo Stamford Bridge mi aspetto un&nbsp;<strong>Real pi&ugrave; tonico fisicamente e capace di prendere il pallino del gioco&nbsp;</strong>ma il&nbsp;<strong>Chelsea &egrave; squadra vera e ribadisco il concetto: &egrave; straordinario come Tuchel in tempo record abbia fatto decollare un progetto neonato cos&igrave; in alto.&nbsp;</strong>La stagione di entrambe gi&agrave; cos&igrave; si pu&ograve; descrivere come assolutamente soddisfacente ma adesso siamo ad un passo dalla finale&nbsp;<strong>ed entrambe butteranno il sangue pur di prenotare un biglietto per un atto conclusivo&nbsp;</strong>che sarebbe assolutamente impronosticabile per quello che era stato definito&nbsp;<strong>&quot;il peggior Real di sempre&quot; e per un Chelsea fortissimo ma pronto per il futuro, certamente non nell&#39;immediato presente.&nbsp;</strong>Tutto merito dei due meravigliosi coach che guidano questi club,&nbsp;<strong>Zidane sta cavando dal buco ogni tipo di miracolo e gli sta riuscendo tutto, Tuchel ha messo a sistema una squadra dal potenziale sconfinato rendendo il Chelsea una squadra solida in primis ma poi divertente avanti.&nbsp;</strong>Non mi avventuro in pronostici ma il 5 Maggio assisteremo ad una serata di gala,&nbsp;<strong>questo &egrave; fuori da ogni dubbio.&nbsp;</strong></p><!-- inread adv --><div class='inread-adv'></div> 
</p><!-- inread adv --><div class='inread-adv'></div>
            </div>

            
            <footer class="article-footer">
                <div class="article-footer__social">
                    <div class="social-icon">
    <span class="social-icon__item social-icon__item--facebook facebook-share"
          data-href="https://vivoperlei.calciomercato.com/articolo/il-chelsea-diverte-ma-il-real-ha-los-huevos-?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--twitter twitter-share"
          data-title="Il Chelsea diverte, ma il Real ha &quot;Los Huevos&quot;! "
          data-href="https://vivoperlei.calciomercato.com/articolo/il-chelsea-diverte-ma-il-real-ha-los-huevos-?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--whatsapp whatsapp-share"
          data-text="Il Chelsea diverte, ma il Real ha &quot;Los Huevos&quot;! "
          data-href="https://vivoperlei.calciomercato.com/articolo/il-chelsea-diverte-ma-il-real-ha-los-huevos-?share_from=vxl"></span>
</div>

                </div>

                <div class="article-footer__vote">
                    <div class="article-footer__title">
                        Vota articolo
                    </div>
                    <a id="post-up" href="javascript:votePost(92941,1);"
                       class="button-dot button-dot--upvote button-dot--small">
                        <i class="material-icons">thumb_up</i>
                    </a>
                    <span id="post-up-container"
                          class="article-footer__vote-value article-footer__vote-value--upvote">1</span>
                    <a id="post-down" href="javascript:votePost(92941,0);"
                       class="button-dot button-dot--downvote button-dot--small">
                        <i class="material-icons">thumb_down</i>
                    </a>
                    <span id="post-down-container"
                          class="article-footer__vote-value article-footer__vote-value--downvote">0</span>
                </div>
            </footer>

            <div id="article-comments" class="comments">
                <h3 class="h3">Commenta l'articolo</h3>

                <div class="comments__write commentsWriteMessage clearfix">
                                            <div class="alert alert-warning">
                            <a href="https://vivoperlei.calciomercato.com/accedi">Accedi</a> o <a href="https://vivoperlei.calciomercato.com/registrati">registrati</a>
                            per poter commentare questo articolo.<br/><br/>
                            <a href="javascript:loginWithFacebook();" class="social-buttons fb"></a> o <a
                                    href="javascript:loginWithGoogle();" class="social-buttons gl"></a>
                        </div>
                                    </div>

                <div id="commentBox" class="comments__container"></div>
            </div>
        </article>
        <section id="users-ranking-widget" class="main" style="display: none;">

    <div class="tabs">
        <div class="tabs__title">
            <a class="link" href="https://vivoperlei.calciomercato.com/classifiche-mensili">Classifiche</a>
        </div>
            </div>

    <div id="slick-carousel">
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--gold user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/233002">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--gold ">1</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            69.95
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Riccardo Irrera
                    </div>
                </div>
            </a>
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--silver user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/187559">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--silver ">2</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            69
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/606d70c603a2b53f33fdf80fcab7558bba1be747.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Giovanni Terenziani
                    </div>
                </div>
            </a>
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--bronze user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/189300">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--bronze ">3</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            68.82
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/f5deb6a76f995ec3326263001982771128746f0f.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Indaco32
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/233941">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">4</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            68.34
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/43b22994b761229b73895721a75ea74a3303d933.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Salvatore Zarrillo
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/190770">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">5</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            67.99
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0e4097b38eaa552560bdb13e65b62d5194648bcd.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Massimo 48
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/229686">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">6</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            66.96
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/337ffc49a72748f59ca57c4bd65df16ec25796e2.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Damiano Fallerini
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/191318">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">7</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            66.91
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        NOODLE56
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/217374">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">8</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            66.89
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Carlo Tasciotti
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/79752">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">9</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            66.69
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/19f5075093ed0e976d714fe3c83e6adb84f0118d.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Zardoronz
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--torino"
               href="https://vivoperlei.calciomercato.com/profilo/222295">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">10</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            66.39
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5ee621aa53ef8c10301318964eaa93b82dd4c55f.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--torino"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Maroso
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/216833">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">11</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            66.3
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5b154ee9562a7a1b5b0c38a5c8c16c517aabe0a9.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        RAS
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/158910">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">12</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            66.18
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/facd566210bc7d36cd36afb0d15f50f5311655f6.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        la voce di Gianluca
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/225257">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">13</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            66.11
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/79f793627f3fc058f1345d2ad689f5249f73dc3a.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        AO10eMS
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/211846">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">14</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.66
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/3581002c528f557fa0d46936c8bc137154a5449c.png')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Carlo Iacono
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/210568">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">15</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.44
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/ca00cc25b2941c663b8f213f9f8cacd833fcba28.png')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Arsenico17
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--napoli"
               href="https://vivoperlei.calciomercato.com/profilo/129157">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">16</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.4
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/aceab517219c383b5b6bb1540617df67740fce94.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--napoli"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Antonio Lucignano
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/101361">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">17</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.39
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/c0c9d178b65a2b6c939039e120330e012fbcc92c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Angelredblack
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/209600">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">18</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.1
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/2328c7c304127f2344efee0c2cb90f35205689d0.png')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Alessio Dellinja
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--udinese"
               href="https://vivoperlei.calciomercato.com/profilo/216028">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">19</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            65.09
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/37ca28550c07dd81780e86350703fddb86648960.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--udinese"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Manuel Dangeli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/188547">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">20</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            64.08
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Mr Hicks
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/187430">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">21</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            64.02
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/91ec6161214fe660817cb026ff5e351bcaaf5cb4.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Filippo Vagli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/208853">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">22</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            63.26
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Igor Z
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/143409">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">23</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            63.13
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Velox one
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/168868">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">24</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            63.12
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/2dde439aca086fa0c41188d3270d225c5e2368ed.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Il Tifosino
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/233349">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">25</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            63.1
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/68dce6f27d500cfea8622f536fd882daa56058a4.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Simone Frattini
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/228972">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">26</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.92
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/7eb034b588050f2138b2f8abcd2281f83ce6896a.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Guido Broglio
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/160828">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">27</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/a11eb81c11adf5284a0fd6cf72f5c754bb1d6e1c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Matteo Catani
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/233026">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">28</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.37
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/cbe6259828019c5ead0adecc08b8f22029ddc23b.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        stespag
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/165087">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">29</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.19
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/23c4389f82031c3cd4ae1296c350895179b90f62.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Massimo Perin
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--napoli"
               href="https://vivoperlei.calciomercato.com/profilo/233715">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">30</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.9
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--napoli"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        mariodevito
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/208729">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">31</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.81
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Marco 57
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/136084">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">32</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.49
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/ed74e30d34016912a314e99a2a4507f11ce99e55.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Ariete18
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/215397">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">33</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.11
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/e38aa0bbfc4adce4358ba7c863a5cf378b10140b.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        CS1986
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/232993">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">34</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.09
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/f94f5d5300201f2ad731718ff0794bce16eb68f1.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Snenghi Nico
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/162201">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">35</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.09
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        niccio2
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/232346">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">36</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.77
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/900708534e56c145336592b8e42fbb9835ab978f.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Nello Mascia Uno
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/217170">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">37</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/3d4890db4098395621e2062c91c65ffeddb6ba8d.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Giorgio Bernabei
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--genoa"
               href="https://vivoperlei.calciomercato.com/profilo/105762">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">38</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.52
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/92962810d5f49304c178e96a1ae18711866138f4.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--genoa"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        enzu23
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/156347">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">39</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.45
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/7c8b5d0da2106c773fea4481c8f15425daa612e4.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Marco Barone
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/157948">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">40</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.94
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/53d2bbbaf8d5616363d62b52a37cd4b884957ef1.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        SR72
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--verona"
               href="https://vivoperlei.calciomercato.com/profilo/212330">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">41</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.94
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/63c32dd66657b7af6ba7a849817d1aae9f69e0cc.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--verona"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Giovanni Mutinelli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/225949">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">42</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.36
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        SimoSolenghi
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/84053">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">43</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.36
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/31bfdaacee8bb13c47d2a34a82d837959e0f7936.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ARMI53
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/81979">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">44</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.36
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        A.D. 1897
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/202435">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">45</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.11
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/aadad417dc5b970f2198962c53998689adda0534.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Dialm Formurder
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/114758">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">46</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.95
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        CarloCarlo94
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/13353">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">47</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.84
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0ff791f5b43f2505a79528f8523075bac0a6b9ea.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        emmdy31
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/220690">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">48</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/9d6eb56c0c68801e5f92ca88b1dc7f75285388cf.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Ciccio Indi
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/136602">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">49</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Felice
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/199533">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">50</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/4927b535accc9233ad3a747a4d254bdb4d78a076.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        3964
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/137196">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">51</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.6
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5ac80b2d86960e74eb88d64a35a8dd064c40a8e5.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Juve forever will be
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/233022">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">52</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.59
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Ceppouz
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/174549">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">53</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.23
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        viduka2
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--spezia"
               href="https://vivoperlei.calciomercato.com/profilo/189467">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">54</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.14
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0d1c771e6800e6458b6f4d26d878d98c795386bc.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--spezia"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Federicilorenzo
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--napoli"
               href="https://vivoperlei.calciomercato.com/profilo/22614">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">55</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.63
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/de00e6a397145ca256b0aa5cf205024a31c386f1.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--napoli"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ocirne
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--fiorentina"
               href="https://vivoperlei.calciomercato.com/profilo/225378">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">56</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5fcf3022d4367c7a761fdc5c6df296bbda870080.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Luca Vignoli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/97430">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">57</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        matteojuve00
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/193851">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">58</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/d6ef57a7f9c1a208ed0628b876576f1456b0907c.png')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Tutto molto bello
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/224401">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">59</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/130badeae67ebe27a35208a828649f08409e88a7.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        rolexdatejust
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/209402">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">60</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/f55d9cd76509bd84d3b6b360546124bcae25e346.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Larry Black
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/165531">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">61</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/cfd3e9ecd12e7b6c3dc7692bfd07eb55ba393816.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Lidia Mazza
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/168787">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">62</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/a96eadff158d1214c650aa9d24f0e64623690307.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Alexis Suarez
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/214444">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">63</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Luca Almonti
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/216425">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">64</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/8b3614ea22bee34b4959cb1af812d4fa6e15766c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Max7
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/227538">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">65</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/aa6eac31de721de2fd14025c927cff9ff13d4a1b.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        andreatesta
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/159748">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">66</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/2f71652ac405145e970704c7cd4bc700df97d4f7.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Joker94
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/132130">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">67</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/9fa4301972d62962bfbb425e2948f39140f8ad4b.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Spazza la palla
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/233875">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">68</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/81a3d09bd05138a9defb7c5683150a17f9e20865.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Marco Farnocchia
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/216541">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">69</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/41787cb50a31daed0068650fea53827691d8ce83.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Luca Andrico
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/188838">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">70</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.05
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/58beaed890a2248a32ee26f6c1234590105866f9.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Roberto Santilli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/217538">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">71</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            56.61
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        AS ROMA 55
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/211998">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">72</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            56.6
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/a1f5a6f5a0a2a21adf6936a4cde917974b75f51d.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ti ho fregato
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/165046">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">73</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            56.6
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/9f28b0a746a9d9753ce8889bd808c382cc6fd80e.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Lorenzo
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/102365">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">74</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            56.6
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/e0557ecf0545df6d84afd6d00cca449aba8fb1c3.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Eurist
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/232990">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">75</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.89
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/3836b154e3847ad873d0cc6d1a6aa548a4516d61.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Albyy Penazzato
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/235011">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">76</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.75
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Alessio Murgida
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/68567">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">77</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.75
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        bumbaisback
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/229086">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">78</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/ff59f987173ae8654ab1ff675dc2dd6a0e7c804b.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Davide Bacci
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/20618">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">79</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Se7en84
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/233093">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">80</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/aa3d13f62b48a8387239efba43f72e464275fbbe.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Davide Turco
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/93236">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">81</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Setteponti76
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/219319">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">82</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        softbrowsstiffchin
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/171958">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">83</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/230a6a413b0249a237391688e096e94f73b0d860.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        David95
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/96305">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">84</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/22efb0f78c83499d3e3a18f873b1bb316167fc97.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Eddy Sierra
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/115089">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">85</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Serpentesco
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--sampdoria"
               href="https://vivoperlei.calciomercato.com/profilo/220553">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">86</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--sampdoria"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Federico Fato
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/119166">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">87</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        sammy979
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/226550">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">88</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        crioot
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--sassuolo"
               href="https://vivoperlei.calciomercato.com/profilo/173090">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">89</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/682d330d769af405f494d863c0415727b66b7b98.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--sassuolo"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Clo85
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/231132">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">90</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.39
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Rompipalle77
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--genoa"
               href="https://vivoperlei.calciomercato.com/profilo/233850">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">91</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.3
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/d8089e2104ecd863715a61ef5afe1df03709645d.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--genoa"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Nicholas Fresu
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/226830">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">92</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.91
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/e5c8e1ab7a416f4eed76e97fc44b852f5e947380.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        AlexB1973
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/181010">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">93</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.91
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/7a16f67f806fbba909c6275d03995d88d980cdf1.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Giuseppe Martorana
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/232799">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">94</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.91
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/602342152d9e2f076b2d30c0901756f58f68a0a3.png')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Lukee26
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/212608">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">95</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.13
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/cc811900143dec93cea2c0946a6c584dd1de47bb.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        IL JOKERISTA
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/185221">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">96</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.07
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/2aeaa38cd40cd0e213833244c1bb86d6f66a8324.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Ocisdn
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/221536">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">97</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Steo
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--spezia"
               href="https://vivoperlei.calciomercato.com/profilo/76157">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">98</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/a86a03e3c46118dd2ff3a7a286f6685392d7cd2f.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--spezia"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        dDarkside
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/144946">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">99</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/ac928b8e99f4345f72fe26250e3564d967c11a51.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Alessandro Pantaleo
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/170584">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">100</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Davide96
                    </div>
                </div>
            </a>
            </div>
</section>

<script>
    $(document).ready(function () {
        $('#users-ranking-widget').show();
    });
</script>


        <section class="main main--crop">
            <div class="tabs tabs--bordered">
                <div class="tabs__title tabs__title--small">
                    <h3>Altri articoli di AO10eMS</h3>
                </div>
            </div>

            <div class="main">
                <div id="user-articles" class="articles">
                        
        

<div class="articles__column">
    <article id="article-item_id_1"
             class="article-item article-id"
             data-id="92932">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_1"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/dentro-i-segreti-dello-straordinario-lille-di-galtier-">
                    <img id="article-item_image_1"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2020-10/ikone.lille.2020.21.esulta.1080x648.jpg"
                         alt="Dentro i segreti dello straordinario Lille di Galtier! "
                         srcset="https://cdn.calciomercato.com/images/2020-10/ikone.lille.2020.21.esulta.460x340.jpg 460w, https://cdn.calciomercato.com/images/2020-10/ikone.lille.2020.21.esulta.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_1"
                      datetime="2021-04-27 17:33"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>27 aprile 2021 17:33
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_1"
                 class="social-dashboard__value">
                21.21
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_1"
                     class="social-dashboard__value">
                    97
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_1"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/dentro-i-segreti-dello-straordinario-lille-di-galtier-"
           class="article-item__title"
           id="article-item_title_1">
            Dentro i segreti dello straordinario Lille di Galtier! 
        </a>

        <p id="article-item_body_1"
           class="article-item__extract">
            &Egrave; tutto nelle loro mani e gi&agrave; questo la dice lunga sulla portata&nbsp;dell&#39;impresa che il L.O.S.C LILLE&nbsp;pu&ograve; seriamente compiere. Vincere la Ligue 1 davanti...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_2"
             class="article-item article-id"
             data-id="92661">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_2"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/e-finalmente-arriva-pep-adesso-la-prova-del-fuoco-">
                    <img id="article-item_image_2"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2013-01/foto.calciomercato.com.pep.guardiola.ride.1080x648.jpg"
                         alt="E finalmente arriva PEP! Adesso la prova del fuoco... "
                         srcset="https://cdn.calciomercato.com/images/2013-01/foto.calciomercato.com.pep.guardiola.ride.460x340.jpg 460w, https://cdn.calciomercato.com/images/2013-01/foto.calciomercato.com.pep.guardiola.ride.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_2"
                      datetime="2021-04-15 19:23"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>15 aprile 2021 19:23
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_2"
                 class="social-dashboard__value">
                19.74
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_2"
                     class="social-dashboard__value">
                    66
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_2"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/e-finalmente-arriva-pep-adesso-la-prova-del-fuoco-"
           class="article-item__title"
           id="article-item_title_2">
            E finalmente arriva PEP! Adesso la prova del fuoco... 
        </a>

        <p id="article-item_body_2"
           class="article-item__extract">
            Tab&ugrave; finalmente&nbsp;sfatato e ora sotto a chi tocca.&nbsp;Con qualche patema d&#39;animo di troppo, il City di Guardiola sbriga la pratica Borussia Dortmund e prenota un posto...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_3"
             class="article-item article-id"
             data-id="92648">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_3"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/et-voila-paris-la-vendetta-e-servita-ma-il-bayern-">
                    <img id="article-item_image_3"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-02/mbappe.neymar.psg.2020.21.abbraccio.spalle.1080x648.jpg"
                         alt="Et voilà PARIS, la vendetta è servita. Ma il Bayern... "
                         srcset="https://cdn.calciomercato.com/images/2021-02/mbappe.neymar.psg.2020.21.abbraccio.spalle.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-02/mbappe.neymar.psg.2020.21.abbraccio.spalle.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_3"
                      datetime="2021-04-15 09:16"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>15 aprile 2021 09:16
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_3"
                 class="social-dashboard__value">
                20.95
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_3"
                     class="social-dashboard__value">
                    103
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_3"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/et-voila-paris-la-vendetta-e-servita-ma-il-bayern-"
           class="article-item__title"
           id="article-item_title_3">
            Et voilà PARIS, la vendetta è servita. Ma il Bayern... 
        </a>

        <p id="article-item_body_3"
           class="article-item__extract">
            Da Lisbona 2020 le inerzie non sono cambiate di una virgola,&nbsp;nessuno &egrave; pi&ugrave; forte di parigini e bavaresi,&nbsp;sintomo che la finale scorsa era assolutamente meritata...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_4"
             class="article-item article-id"
             data-id="92616">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_4"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/tutti-i-temi-e-le-sensazioni-di-un-clasico-epico-">
                    <img id="article-item_image_4"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2016-12/zidane.real.2016.17.profilo.1080x648.jpg"
                         alt="Tutti i temi e le sensazioni di un CLASICO epico "
                         srcset="https://cdn.calciomercato.com/images/2016-12/zidane.real.2016.17.profilo.460x340.jpg 460w, https://cdn.calciomercato.com/images/2016-12/zidane.real.2016.17.profilo.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_4"
                      datetime="2021-04-13 10:17"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>13 aprile 2021 10:17
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_4"
                 class="social-dashboard__value">
                20.42
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_4"
                     class="social-dashboard__value">
                    68
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/tutti-i-temi-e-le-sensazioni-di-un-clasico-epico-"
           class="article-item__title"
           id="article-item_title_4">
            Tutti i temi e le sensazioni di un CLASICO epico 
        </a>

        <p id="article-item_body_4"
           class="article-item__extract">
            &Egrave; per definizione la gara dove&nbsp;tutto il mondo si ferma&nbsp;ma stavolta se pesiamo il valore della posta in palio, dello scenario titanico dove esso &egrave; avvenuto, sono...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_5"
             class="article-item article-id"
             data-id="92342">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_5"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/non-puo-esistere-milan-senza-muro-di-gomma-tomori-">
                    <img id="article-item_image_5"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-02/tomori.milan.2020.21.mezzo.busto.1080x648.jpg"
                         alt="Non può esistere Milan senza &quot;Muro di gomma&quot; TOMORI! "
                         srcset="https://cdn.calciomercato.com/images/2021-02/tomori.milan.2020.21.mezzo.busto.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-02/tomori.milan.2020.21.mezzo.busto.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_5"
                      datetime="2021-03-27 12:00"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>27 marzo 2021 12:00
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_5"
                 class="social-dashboard__value">
                20.52
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_5"
                     class="social-dashboard__value">
                    199
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_5"
                     class="social-dashboard__value">
                    5
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/non-puo-esistere-milan-senza-muro-di-gomma-tomori-"
           class="article-item__title"
           id="article-item_title_5">
            Non può esistere Milan senza &quot;Muro di gomma&quot; TOMORI! 
        </a>

        <p id="article-item_body_5"
           class="article-item__extract">
            I miei complimenti contavano relativamente, quelli di&nbsp;Franco Baresi&nbsp;per&ograve; equivalgono ad una assicurazione per la vita, come se Lewis Hamilton esternasse la sua passione...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_6"
             class="article-item article-id"
             data-id="92318">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_6"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/attento-mino-le-regole-ad-elliott-non-le-detta-nessuno-">
                    <img id="article-item_image_6"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2019-12/Mino.Raiola.primo.piano.2019.1080x648.jpg"
                         alt="Attento Mino, le regole ad Elliott non le detta nessuno! "
                         srcset="https://cdn.calciomercato.com/images/2019-12/Mino.Raiola.primo.piano.2019.460x340.jpg 460w, https://cdn.calciomercato.com/images/2019-12/Mino.Raiola.primo.piano.2019.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_6"
                      datetime="2021-03-25 20:07"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>25 marzo 2021 20:07
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_6"
                 class="social-dashboard__value">
                39.02
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_6"
                     class="social-dashboard__value">
                    1612
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_6"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_6"
                     class="social-dashboard__value">
                    23
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_6"
                     class="social-dashboard__value">
                    12
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/attento-mino-le-regole-ad-elliott-non-le-detta-nessuno-"
           class="article-item__title"
           id="article-item_title_6">
            Attento Mino, le regole ad Elliott non le detta nessuno! 
        </a>

        <p id="article-item_body_6"
           class="article-item__extract">
            Nessuno di noi si augura di ritornare a quella afosa estate di 4 anni fa ma il rischio &egrave; concretissimo (ahim&egrave;) ancora una volta e l&#39;argomento del contendere &egrave; sempre lui:&nbsp;GIGIO...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_7"
             class="article-item article-id"
             data-id="92246">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_7"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/rassegnatevi-alla-grandezza-di-questo-milan-">
                    <img id="article-item_image_7"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-03/bennacer.milan.2020.214.1080x648.jpg"
                         alt="Rassegnatevi alla grandezza di questo MILAN! "
                         srcset="https://cdn.calciomercato.com/images/2021-03/bennacer.milan.2020.214.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-03/bennacer.milan.2020.214.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_7"
                      datetime="2021-03-22 16:43"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>22 marzo 2021 16:43
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_7"
                 class="social-dashboard__value">
                34.93
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_7"
                     class="social-dashboard__value">
                    496
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_7"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_7"
                     class="social-dashboard__value">
                    9
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

                                        
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #72BB02">stars</i>
            <div
                 class="social-dashboard__value">
              7.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/rassegnatevi-alla-grandezza-di-questo-milan-"
           class="article-item__title"
           id="article-item_title_7">
            Rassegnatevi alla grandezza di questo MILAN! 
        </a>

        <p id="article-item_body_7"
           class="article-item__extract">
            Premesso che ancora mancano 10 giornate e tutto pu&ograve; succedere, specie in questa furibonda Serie A, ma a prescindere da discorsi che francamente a me importano poco (scudetto),&nbsp;i...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_8"
             class="article-item article-id"
             data-id="91713">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_8"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/ti-amo-piu-di-ieri-e-meno-di-domani-agli-occasionali-dico">
                    <img id="article-item_image_8"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2020-07/bennacer.kessie.milan.2019.20.esultano.1080x648.jpg"
                         alt="Ti AMO più di ieri e meno di domani! Agli occasionali dico... "
                         srcset="https://cdn.calciomercato.com/images/2020-07/bennacer.kessie.milan.2019.20.esultano.460x340.jpg 460w, https://cdn.calciomercato.com/images/2020-07/bennacer.kessie.milan.2019.20.esultano.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_8"
                      datetime="2021-02-23 08:15"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>23 febbraio 2021 08:15
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_8"
                 class="social-dashboard__value">
                37.5
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_8"
                     class="social-dashboard__value">
                    111
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_8"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_8"
                     class="social-dashboard__value">
                    4
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_8"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/ti-amo-piu-di-ieri-e-meno-di-domani-agli-occasionali-dico"
           class="article-item__title"
           id="article-item_title_8">
            Ti AMO più di ieri e meno di domani! Agli occasionali dico... 
        </a>

        <p id="article-item_body_8"
           class="article-item__extract">
            Essere milanisti oggi &egrave; brutto, ma &egrave; pi&ugrave; triste ancora vedere&nbsp;molti tifosi rossoneri sparare letame sulla propria squadra,&nbsp;un qualcosa di francamente...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_9"
             class="article-item article-id"
             data-id="91600">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_9"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/saelemaekers-non-credibile-perche-serve-presto-thauvin-">
                    <img id="article-item_image_9"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2020-11/Florian.Thauvin.Marsiglia.2020.21.1080x648.jpg"
                         alt="Saelemaekers non credibile: perché serve presto THAUVIN! "
                         srcset="https://cdn.calciomercato.com/images/2020-11/Florian.Thauvin.Marsiglia.2020.21.460x340.jpg 460w, https://cdn.calciomercato.com/images/2020-11/Florian.Thauvin.Marsiglia.2020.21.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_9"
                      datetime="2021-02-17 10:48"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>17 febbraio 2021 10:48
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_9"
                 class="social-dashboard__value">
                43.81
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_9"
                     class="social-dashboard__value">
                    216
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_9"
                     class="social-dashboard__value">
                    10
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_9"
                     class="social-dashboard__value">
                    6
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/saelemaekers-non-credibile-perche-serve-presto-thauvin-"
           class="article-item__title"
           id="article-item_title_9">
            Saelemaekers non credibile: perché serve presto THAUVIN! 
        </a>

        <p id="article-item_body_9"
           class="article-item__extract">
            Sia chiaro,&nbsp;NON &Egrave; UNA BOCCIATURA,&nbsp;ma la semplice considerazione (anche piuttosto diffusa) di chi guarda la rosa del Milan e si interroga su dove essa debba essere potenziata.
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_10"
             class="article-item article-id"
             data-id="91573">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_10"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/considerazioni-per-milanisti-abbattuti-la-verita-e-questa-">
                    <img id="article-item_image_10"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-02/Milan.gruppo.2020.21.1080x648.jpg"
                         alt="Considerazioni per milanisti abbattuti: la verità è questa! "
                         srcset="https://cdn.calciomercato.com/images/2021-02/Milan.gruppo.2020.21.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-02/Milan.gruppo.2020.21.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_10"
                      datetime="2021-02-15 17:00"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>15 febbraio 2021 17:00
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_10"
                 class="social-dashboard__value">
                44.56
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_10"
                     class="social-dashboard__value">
                    267
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_10"
                     class="social-dashboard__value">
                    14
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_10"
                     class="social-dashboard__value">
                    9
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_10"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/considerazioni-per-milanisti-abbattuti-la-verita-e-questa-"
           class="article-item__title"
           id="article-item_title_10">
            Considerazioni per milanisti abbattuti: la verità è questa! 
        </a>

        <p id="article-item_body_10"
           class="article-item__extract">
            La tirata d&#39;orecchie ci sta ed &egrave; ampiamente meritata&nbsp;ma a sangue freddo, alcune espressioni andrebbero evitate. Media, giornali, tifosi che fino a sabato pomeriggio...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_11"
             class="article-item article-id"
             data-id="91493">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_11"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/scudetto-per-salvare-un-progettoconte-e-alla-last-chance-">
                    <img id="article-item_image_11"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-01/conte.inter.2020.21.cappellino.1080x648.jpg"
                         alt="Scudetto per salvare un progetto: Conte alla &quot;last chance&quot; "
                         srcset="https://cdn.calciomercato.com/images/2021-01/conte.inter.2020.21.cappellino.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-01/conte.inter.2020.21.cappellino.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_11"
                      datetime="2021-02-11 09:33"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>11 febbraio 2021 09:33
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_11"
                 class="social-dashboard__value">
                18.39
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_11"
                     class="social-dashboard__value">
                    38
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/scudetto-per-salvare-un-progettoconte-e-alla-last-chance-"
           class="article-item__title"
           id="article-item_title_11">
            Scudetto per salvare un progetto: Conte alla &quot;last chance&quot; 
        </a>

        <p id="article-item_body_11"
           class="article-item__extract">
            Per l&#39;inter &egrave; la &quot;LAST CHANCE&quot;​​​​, adesso si vive o si muore. Dopo l&#39;ennesimo schiaffo subito dalla Juventus in coppa Italia,&nbsp;adesso &egrave;...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_12"
             class="article-item article-id"
             data-id="91471">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_12"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/dentro-il-miracolo-ternana-gli-unici-imbattuti-in-europa-">
                    <img id="article-item_image_12"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2015-09/avenatti.ternana.1080x648.jpg"
                         alt="Dentro il miracolo TERNANA: gli unici imbattuti in Europa! "
                         srcset="https://cdn.calciomercato.com/images/2015-09/avenatti.ternana.460x340.jpg 460w, https://cdn.calciomercato.com/images/2015-09/avenatti.ternana.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_12"
                      datetime="2021-02-09 19:13"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>09 febbraio 2021 19:13
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_12"
                 class="social-dashboard__value">
                31.91
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_12"
                     class="social-dashboard__value">
                    266
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_12"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_12"
                     class="social-dashboard__value">
                    4
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/dentro-il-miracolo-ternana-gli-unici-imbattuti-in-europa-"
           class="article-item__title"
           id="article-item_title_12">
            Dentro il miracolo TERNANA: gli unici imbattuti in Europa! 
        </a>

        <p id="article-item_body_12"
           class="article-item__extract">
            Il fenomeno Ternana &egrave; ormai in voga in tutta Europa e non potrebbe essere altrimenti siccome i rossoverdi sono&nbsp;GLI UNICI IMBATTUTI IN QUALSIASI FEDERAZIONE DEI TOP 5 PRINCIPALI EUROPEI.&nbsp;Un...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_13"
             class="article-item article-id"
             data-id="91457">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_13"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/limportanza-di-chalanoglu-nessuno-in-europa-e-come-lui">
                    <img id="article-item_image_13"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2019-01/calhanoglu.milan.2018.19.scusa.1080x648.jpg"
                         alt="L&#039;importanza di Calha: nessuno in Europa come lui!"
                         srcset="https://cdn.calciomercato.com/images/2019-01/calhanoglu.milan.2018.19.scusa.460x340.jpg 460w, https://cdn.calciomercato.com/images/2019-01/calhanoglu.milan.2018.19.scusa.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_13"
                      datetime="2021-02-08 20:03"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>08 febbraio 2021 20:03
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_13"
                 class="social-dashboard__value">
                30.86
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_13"
                     class="social-dashboard__value">
                    256
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_13"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_13"
                     class="social-dashboard__value">
                    8
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
                                        

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #B8D702">stars</i>
            <div
                 class="social-dashboard__value">
              7.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/limportanza-di-chalanoglu-nessuno-in-europa-e-come-lui"
           class="article-item__title"
           id="article-item_title_13">
            L&#039;importanza di Calha: nessuno in Europa come lui!
        </a>

        <p id="article-item_body_13"
           class="article-item__extract">
            OTTO MINUTI,&nbsp;tanto &egrave; bastato ad&nbsp;Hakan Calhanoglu&nbsp;per riprendersi la scena da attore principale in un Milan che non accenna a fermare la sua corsa.
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_14"
             class="article-item article-id"
             data-id="91424">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_14"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/juventus-roma-20-analisi-e-impressioni-">
                    <img id="article-item_image_14"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-01/cristiano.ronaldo.juve.2020.21.respira.1080x648.jpg"
                         alt="Juve-Roma 2-0: ecco cosa ci lascia la gara allo Stadium "
                         srcset="https://cdn.calciomercato.com/images/2021-01/cristiano.ronaldo.juve.2020.21.respira.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-01/cristiano.ronaldo.juve.2020.21.respira.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_14"
                      datetime="2021-02-07 13:14"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>07 febbraio 2021 13:14
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_14"
                 class="social-dashboard__value">
                35.35
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_14"
                     class="social-dashboard__value">
                    129
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_14"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_14"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_14"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/juventus-roma-20-analisi-e-impressioni-"
           class="article-item__title"
           id="article-item_title_14">
            Juve-Roma 2-0: ecco cosa ci lascia la gara allo Stadium 
        </a>

        <p id="article-item_body_14"
           class="article-item__extract">
            ​​​​​​Aggiungi un posto a tavola che c&#39;&egrave; un nemico in pi&ugrave;, E CHE NEMICO!&nbsp;
Si pu&ograve; cantare alle milanesi che vedono l&#39;ombra sempre pi&ugrave;...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_15"
             class="article-item article-id"
             data-id="91090">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                                                    
                
                <a id="article-item_link_15"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/i-graffi-del-re-nella-notte-della-maturita-e-con-mandzu">
                    <img id="article-item_image_15"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2020-02/Ibra.Milan.gruppo.esultanza.2020.1080x648.jpg"
                         alt="I graffi del RE nella notte della &quot;maturità&quot;. E con Mario... "
                         srcset="https://cdn.calciomercato.com/images/2020-02/Ibra.Milan.gruppo.esultanza.2020.460x340.jpg 460w, https://cdn.calciomercato.com/images/2020-02/Ibra.Milan.gruppo.esultanza.2020.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_15"
                      datetime="2021-01-19 20:50"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>19 gennaio 2021 20:50
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_15"
                 class="social-dashboard__value">
                19.98
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_15"
                     class="social-dashboard__value">
                    104
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_15"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

                                        
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #72BB02">stars</i>
            <div
                 class="social-dashboard__value">
              7.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/i-graffi-del-re-nella-notte-della-maturita-e-con-mandzu"
           class="article-item__title"
           id="article-item_title_15">
            I graffi del RE nella notte della &quot;maturità&quot;. E con Mario... 
        </a>

        <p id="article-item_body_15"
           class="article-item__extract">
            Il sorpasso?&nbsp;ALLA PROSSIMA!&nbsp;Scherzi a parte, &egrave; lecito rispondere ai soliti &quot;gufi&quot; che pregustavano l&#39;inciampo rossonero in quel di Cagliari, ma anche...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_16"
             class="article-item article-id"
             data-id="91065">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                                                    
                
                <a id="article-item_link_16"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/conte-umilia-pirlo-su-tutti-i-fronti-e-lo-manda-allinferno">
                    <img id="article-item_image_16"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2020-12/pirlo.parma.juve.2020.2021.pensieroso.1080x648.jpg"
                         alt="Conte umilia Pirlo su tutti i fronti e lo manda all&#039;inferno!"
                         srcset="https://cdn.calciomercato.com/images/2020-12/pirlo.parma.juve.2020.2021.pensieroso.460x340.jpg 460w, https://cdn.calciomercato.com/images/2020-12/pirlo.parma.juve.2020.2021.pensieroso.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_16"
                      datetime="2021-01-18 19:28"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>18 gennaio 2021 19:28
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_16"
                 class="social-dashboard__value">
                20.59
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_16"
                     class="social-dashboard__value">
                    98
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_16"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/conte-umilia-pirlo-su-tutti-i-fronti-e-lo-manda-allinferno"
           class="article-item__title"
           id="article-item_title_16">
            Conte umilia Pirlo su tutti i fronti e lo manda all&#039;inferno!
        </a>

        <p id="article-item_body_16"
           class="article-item__extract">
            Non riesco ancora a realizzare ci&ograve; che &egrave; successo ieri allo stadio San Siro,&nbsp;un dominio talmente netto e marcato dell&#39;Inter di Conte nei confronti della Juve di Pirlo&nbsp;da...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_17"
             class="article-item article-id"
             data-id="91008">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_17"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/solo-fumo-e-un-bel-bluff-roma-umiliata-da-una-lazio-eroica">
                    <img id="article-item_image_17"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-01/Caicedo.Immobile.Lazio.2020.21.esultanza.1080x648.jpg"
                         alt="Solo fumo e un bel bluff: Roma umiliata da una Lazio eroica!"
                         srcset="https://cdn.calciomercato.com/images/2021-01/Caicedo.Immobile.Lazio.2020.21.esultanza.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-01/Caicedo.Immobile.Lazio.2020.21.esultanza.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_17"
                      datetime="2021-01-16 12:50"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>16 gennaio 2021 12:50
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_17"
                 class="social-dashboard__value">
                20.26
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_17"
                     class="social-dashboard__value">
                    97
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_17"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/solo-fumo-e-un-bel-bluff-roma-umiliata-da-una-lazio-eroica"
           class="article-item__title"
           id="article-item_title_17">
            Solo fumo e un bel bluff: Roma umiliata da una Lazio eroica!
        </a>

        <p id="article-item_body_17"
           class="article-item__extract">
            Prima di Roma-Inter ero stato chiaro:&nbsp;&quot;se la Roma &egrave; grande squadra deve dimostrarlo prima contro i neroazzurri e poi nel derby contro la Lazio&quot;&nbsp;​​​​​​,...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_18"
             class="article-item article-id"
             data-id="90932">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_18"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/il-clamoroso-caso-osimhen-inguaia-gattuso-senza-di-lui-">
                    <img id="article-item_image_18"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2020-10/gattuso.napoli.2020.21.abbraccia.osimhen.1080x648.jpg"
                         alt="Il clamoroso caso Osimhen inguaia Gattuso: senza di lui... "
                         srcset="https://cdn.calciomercato.com/images/2020-10/gattuso.napoli.2020.21.abbraccia.osimhen.460x340.jpg 460w, https://cdn.calciomercato.com/images/2020-10/gattuso.napoli.2020.21.abbraccia.osimhen.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_18"
                      datetime="2021-01-12 19:48"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>12 gennaio 2021 19:48
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_18"
                 class="social-dashboard__value">
                20.11
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_18"
                     class="social-dashboard__value">
                    131
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_18"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

                                        
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #72BB02">stars</i>
            <div
                 class="social-dashboard__value">
              7.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/il-clamoroso-caso-osimhen-inguaia-gattuso-senza-di-lui-"
           class="article-item__title"
           id="article-item_title_18">
            Il clamoroso caso Osimhen inguaia Gattuso: senza di lui... 
        </a>

        <p id="article-item_body_18"
           class="article-item__extract">
            Met&agrave; novembre:&nbsp;Victor Osimhen&nbsp;si sta prendendo piano piano il Napoli, il mega investimento da&nbsp;80 milioni&nbsp;sta iniziando a fruttare, i gol...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_19"
             class="article-item article-id"
             data-id="90921">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_19"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/roma-inter-grandi-a-meta-ma-i-bonus-li-ha-finiti-conte">
                    <img id="article-item_image_19"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2020-11/Antonio.Conte.Inter.2019.20.pensieroso.1080x648.jpg"
                         alt="Roma-Inter grandi a... metà! Ma i bonus Conte li ha finiti! "
                         srcset="https://cdn.calciomercato.com/images/2020-11/Antonio.Conte.Inter.2019.20.pensieroso.460x340.jpg 460w, https://cdn.calciomercato.com/images/2020-11/Antonio.Conte.Inter.2019.20.pensieroso.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_19"
                      datetime="2021-01-11 19:01"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>11 gennaio 2021 19:01
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_19"
                 class="social-dashboard__value">
                20.25
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_19"
                     class="social-dashboard__value">
                    96
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_19"
                     class="social-dashboard__value">
                    4
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_19"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/roma-inter-grandi-a-meta-ma-i-bonus-li-ha-finiti-conte"
           class="article-item__title"
           id="article-item_title_19">
            Roma-Inter grandi a... metà! Ma i bonus Conte li ha finiti! 
        </a>

        <p id="article-item_body_19"
           class="article-item__extract">
            Quattro gol, tantissimo spettacolo e l&#39;ennesima prova che conferma una sensazione che si ha da tempo:&nbsp;Roma e Inter sono due grandi squadre ma non lo sono abbastanza per definirle ancora...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_20"
             class="article-item article-id"
             data-id="90840">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_20"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/conte-lascia-stare-la-dea-bendata-hai-4-gravi-problemi">
                    <img id="article-item_image_20"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2020-06/Antonio.Conte.Inter.2019.20.disperato.1080x648.jpg"
                         alt="Conte, lascia stare la &quot;dea bendata&quot;: hai 4 GRAVI problemi!"
                         srcset="https://cdn.calciomercato.com/images/2020-06/Antonio.Conte.Inter.2019.20.disperato.460x340.jpg 460w, https://cdn.calciomercato.com/images/2020-06/Antonio.Conte.Inter.2019.20.disperato.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_20"
                      datetime="2021-01-07 20:46"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>07 gennaio 2021 20:46
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_20"
                 class="social-dashboard__value">
                42.98
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_20"
                     class="social-dashboard__value">
                    770
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_20"
                     class="social-dashboard__value">
                    8
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_20"
                     class="social-dashboard__value">
                    7
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_20"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/conte-lascia-stare-la-dea-bendata-hai-4-gravi-problemi"
           class="article-item__title"
           id="article-item_title_20">
            Conte, lascia stare la &quot;dea bendata&quot;: hai 4 GRAVI problemi!
        </a>

        <p id="article-item_body_20"
           class="article-item__extract">
            E fu cos&igrave; che&nbsp;l&#39;Inter croll&ograve;.&nbsp;
Dopo 8 successi consecutivi la banda nerazzurra cade nel pantano di Genova e per un brutale scherzo del destino viene...
        </p>
    </article>
</div>



                </div>

                <div class="article-lazy-loader-placeholder"></div>

<div id="article-loader" class="loader-container">
    <div class="loader">
        <i class="loader loader__spinner"></i>
        <div class="loader loader__message">
            Caricamento...
        </div>
    </div>
</div>
            </div>
        </section>

    </div>

<footer class="footer">
    <div class="footer__nav">
        <nav class="main">
            <a href="https://www.calciomercato.com/about/pubblicita" target="_blank" class="footer__link">Chi siamo</a>
            <a href="https://www.calciomercato.com/about/redazione" target="_blank" class="footer__link">Redazione</a>
            <a href="https://vivoperlei.calciomercato.com/autori" class="footer__link">Autori</a>
            <a href="https://www.calciomercato.com/about/condizioni-uso" target="_blank" class="footer__link">Privacy</a>
            <a href="https://vivoperlei.calciomercato.com/info" class="footer__link">Info</a>
            <a href="https://www.calciomercato.com/about/ufficiostampa" target="_blank" class="footer__link">Ufficio stampa</a>
        </nav>
    </div>
    <div class="footer__info">
        <div class="main">
            © 1996-2021 Calcioinfinito Srl - Tutti i diritti riservati - Codice Fiscale 04154590964 - Coded by <a href="http://www.ideato.it" class="footer__info-link">ideato</a>
        </div>
    </div>
</footer>


    <script>
        var facebookShare = calciomercato.ui.component.facebookShare.create($),
            twitterShare = calciomercato.ui.component.twitterShare.create($),
            whatsAppShare = calciomercato.ui.component.whatsAppShare.create($);

        facebookShare.render();
        twitterShare.render();
        whatsAppShare.render();

        var eventArticlesWasReceived = 'ArticlesWasReceived',
          vxlApi = calciomercato.service.apiClient.vxl.create('https://vivoperlei.calciomercato.com', $, _),
          mediator = calciomercato.service.mediator.create(_),
          viewportChecker = calciomercato.service.viewportChecker.create($),
          moreArticles = calciomercato.ui.component.moreArticlesLazyLoader.create(
            $,
            vxlApi,
            mediator,
            viewportChecker,
            eventArticlesWasReceived,
            '.article-lazy-loader-placeholder',
            '.article-id',
            '#article-loader',
            '225257'
          ),
          articles = calciomercato.ui.component.articles.create($, '#user-articles', eventArticlesWasReceived);

        mediator.subscribe(eventArticlesWasReceived, articles);

        moreArticles.init();

        var inReadAd = calciomercato.ui.component.inReadAd.create($, viewportChecker, googletag);
        inReadAd.init();

    </script>

    <script>
    function showTotalComments() {
        var elementsList = [];
        $('[data-cm-total-comments="true"]').each(function () {
            elementsList.push($(this).attr('data-cm-id'));
        });
        cmComments.getTotals(elementsList, function (data) {
            $.each(data, function (element, total) {
                $('.element-' + element).find('.commentscount').html(total).show();
            });
        });
    }

    function loadPosts(target, filters, limit, callback, url) {
        var position = $(window).scrollTop();

        var data = $.extend({
            limit: 20
        }, filters);

        if (limit) {
            data['limit'] = limit;
        }

        url = url || "https://vivoperlei.calciomercato.com/core/get-articles";

        var request = $.ajax({
            url: url,
            type: "GET",
            data: data,
            dataType: "html"
        });

        $(target).css('position', 'relative')
            .append('<div class="loading"></div>');

        request.done(function (content) {
            $(target).html(content);
            if ($.isFunction(callback))
                callback(content);

            $('html, body').scrollTop(position);

        });

        request.fail(function (jqXHR, textStatus) {
            console.log("Request failed: " + textStatus);
        });
    }

    function loadNotifications(target, offset) {

        var data = $.extend();

        if (offset) {
            data['offset'] = offset;
        }

        var request = $.ajax({
            url: "https://vivoperlei.calciomercato.com/mio-profilo/notification/raw",
            type: "GET",
            data: data,
            dataType: "html"
        });

        $(target).css('position', 'relative').append('<div class="loading"></div>');

        request.done(function (content) {
            $('.loading').remove();
            $(target).append(content);
            $('.viewMore').appendTo(target);

            if (content.length == 0) {
                $('.viewMore').remove();
            }
        });

        request.fail(function (jqXHR, textStatus) {
            console.log("Request failed: " + textStatus);
        });
    }

    function votePost(postId, choice) {
        var data = {
            postId: postId,
            choice: choice
        };

        var request = $.ajax({
            url: "https://vivoperlei.calciomercato.com/core/vote-article",
            type: "GET",
            data: data,
            dataType: "json"
        });

        request.done(function () {
            if (choice) {
                var num = parseInt($('#post-up-container').text()) + 1;
                $('#post-up-container').html(num);
                $('#post-up').addClass('button-dot--active');
            }
            else {
                var num = parseInt($('#post-down-container').text()) + 1;
                $('#post-down-container').html(num);
                $('#post-down').addClass('button-dot--active');
            }
        });

        request.fail(function (jqXHR, textStatus) {
            if (jqXHR.responseJSON.msg) {
                modalMessage('Errore', jqXHR.responseJSON.msg);
            }
        });
    }

    function modalMessage(title, msg, onClose) {
        //$('#modal-message').find('.modal-title').html(title);
        //$('#modal-message').find('.modal-body').html(msg);
        //$('#modal-message').modal();
        //$('#modal-message').unbind('hidden').on('hidden', onClose);

        alert(title + ': ' + msg);
    }

    function modalConfirm(msg, success, fail) {
        alert(success + ': ' + msg);
        // $('#modal-confirm').find('.modal-body').html(msg);
        // $('#modal-confirm').modal();

        //$('#modal-confirm').find('.modal-footer .btnSuccess').unbind('click').click(success);
        //$('#modal-confirm').find('.modal-footer .btnFail').unbind('click').click(fail);
        //$('#modal-confirm').unbind('hidden').on('hidden', fail);
    }
</script>
    <script>
        $(function () {
            cmComments.init({
                                target: '#commentBox',
                apiEndpoint: 'https://talk.calciomercato.com/api',
                extId: 92941,
                type: 'post'
            });

            
        });
    </script>

    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '155257247859581',
                status: false,
                version: 'v2.3',
                cookie: true, // enable cookies to allow the server to access the session
                xfbml: true  // parse XFBML
            });
        };

        function loginWithFacebook() {
            FB.getLoginStatus(function (response) {
                if (response.status === 'connected') {
                   // _gaq.push(['_trackEvent', 'Login Type', 'Facebook']);

                    ga('send', 'event', {
                        'eventCategory': 'Login Type',
                        'eventAction': 'Facebook'
                    });

                    location.href = 'https://vivoperlei.calciomercato.com/accedi/facebook?facebookId=' + response.authResponse.userID + '&accessToken=' + response.authResponse.accessToken;
                }
                else {
                    FB.login(function (response) {
                       // _gaq.push(['_trackEvent', 'Login Type', 'Facebook']);

                        ga('send', 'event', {
                            'eventCategory': 'Login Type',
                            'eventAction': 'Facebook'
                        });

                        location.href = 'https://vivoperlei.calciomercato.com/accedi/facebook?facebookId=' + response.authResponse.userID + '&accessToken=' + response.authResponse.accessToken;
                    }, {scope: 'email'});
                }
            });
        }

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        (function () {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/client:plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();

        function loginWithGoogle() {
            gapi.auth.signIn({
                clientid: '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com',
                scope: 'https://www.googleapis.com/auth/userinfo.email',
                cookiepolicy: 'single_host_origin',
                callback: function (authResult) {
                    if (authResult.code) {
                       // _gaq.push(['_trackEvent', 'Login Type', 'Google']);

                        ga('send', 'event', {
                            'eventCategory': 'Login Type',
                            'eventAction': 'Google'
                        });

                        location.href = 'https://vivoperlei.calciomercato.com/accedi/google?code=' + authResult.code + '&accessToken=' + authResult.access_token;
                    }
                }
            });
        }
    </script>

    
                
    <script>
        ga('send', 'pageview', {
            'dimension2': 'AO10eMS'
        });
    </script>
</body>
</html>
