<!DOCTYPE html>
<html lang="it">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>
        Blog: Bayern, Liverpool e Psg: primi trofei a buglio e buona domenica - Articolo di ForzaRoma27    </title>

        <meta name="description"
          content="Blog Calciomercato.com - ForzaRoma27 ha scritto un articolo dal titolo Bayern, Liverpool e Psg: primi trofei a buglio e buona domenica : commentalo o scrivi il tuo!"/>

        
    <meta name="language" content="it"/>
        <meta name="twitter:card" content="Blog Calciomercato.com: Bayern, Liverpool e Psg: primi trofei a buglio e buona domenica">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:title" content="Blog Calciomercato.com: Bayern, Liverpool e Psg: primi trofei a buglio e buona domenica">
    <meta name="twitter:description" content="Blog Calciomercato.com: Scocca il primo agosto e con esso quel senso di domenica che porta. Non so voi, ma lo scorrere dell&amp;rsquo;anno l&amp;rsquo;ho sempre immaginato come una settimana distribuita...">
    <meta name="twitter:image" content="https://cdn.calciomercato.com/images/2022-07/manchester.city.haaland.darwin.nunez.liverpool.2022.1080x648.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Blog Calciomercato.com: Bayern, Liverpool e Psg: primi trofei a buglio e buona domenica"/>
    <meta property="og:description" content="Blog Calciomercato.com: Scocca il primo agosto e con esso quel senso di domenica che porta. Non so voi, ma lo scorrere dell&amp;rsquo;anno l&amp;rsquo;ho sempre immaginato come una settimana distribuita..."/>
    <meta property="og:site_name"
          content="Vivo Per Lei - Tutti Giornalisti con CalcioMercato.com - Community per Tifosi"/>
    <meta property="og:url" content="https://vivoperlei.calciomercato.com/articolo/bayern-liverpool-psg-primi-trofei-a-luglio-e-buona-domenica"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2022-07/manchester.city.haaland.darwin.nunez.liverpool.2022.1080x648.jpg"/>


    <link rel="amphtml" href="https://vivoperlei.calciomercato.com/amp/bayern-liverpool-psg-primi-trofei-a-luglio-e-buona-domenica">

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://vivoperlei.calciomercato.com/articolo/bayern-liverpool-psg-primi-trofei-a-luglio-e-buona-domenica"
            },
            "headline": "Bayern, Liverpool e Psg: primi trofei a buglio e buona domenica",
            "datePublished": "2022-08-01T22:10:27+02:00",
            "dateModified": "2022-08-01T22:10:27+02:00",
            "author": {
                "@type": "Organization",
                "name": "Calciomercato.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Calciomercato.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdnweb.calciomercato.com/new-site-assets/img/theme/logo-calciomercato.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.calciomercato.com/images/2022-07/manchester.city.haaland.darwin.nunez.liverpool.2022.1080x648.jpg",
                "height": 450,
                "width": 750
            }
        }
    </script>

    <style>
        .inread-adv{
            width: auto;
            display: block;
            text-align: center;
            margin: 10px auto;
        }
    </style>



        <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221214.js"></script>

        <!-- Google Publisher Tag GPT -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/36170957/300x250_backfill_teads', [[300, 600], [300, 250], [300, 100], [320, 50], "fluid"], 'div-gpt-ad-1561469327191-0').setTargeting('site', 'vivoperlei').addService(googletag.pubads());
            googletag.defineSlot("/36170957/passback_teads_inread_cm_desktop", ["fluid", [728, 90]], "div-gpt-ad-1583423326621-0").setTargeting('site', 'vivoperlei').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        <meta property="fb:app_id" content="650091911853875"/>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/css/vxl.min.css?20220708113525">
    <script>
        var CKEDITOR_BASEPATH = '/ckeditor/';
    </script>
    <script type="text/javascript" src="/js/vendors.min.js?20220708113525"></script>
    <script type="text/javascript" src="/js/vxl.min.js?20220708113525"></script>
    
    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        //ga('create', 'UA-2107172-7', 'auto', 'reportglobale', {'sampleRate': 10});
        //ga('send', 'pageview');
        //ga('reportglobale.send', 'pageview');
    </script>


    <style>

        .modal {
            display: none; /* Hidden by default */
            position: fixed; /* Stay in place */
            z-index: 10000; /* Sit on top */
            left: 0;
            top: 0;
            width: 100%; /* Full width */
            height: 100%; /* Full height */
            overflow: auto; /* Enable scroll if needed */
            background-color: rgb(0, 0, 0); /* Fallback color */
            background-color: rgba(0, 0, 0, 0.4); /* Black w/ opacity */
        }

        /* Modal Content/Box */
        .modal-content {
            background-color: #e42525;
            color: white;
            margin: 10% auto; /* 15% from the top and centered */
            padding: 20px;
            border: 1px solid #e42525;
            width: 50%; /* Could be more or less, depending on screen size */
        }

        /* The Close Button */
        .close {
            color: #000000;
            float: right;
            font-size: 18px;
            font-weight: bold;
        }

        .close:hover,
        .close:focus {
            color: black;
            text-decoration: none;
            cursor: pointer;
        }

        .modal__footer {
            color: #000000;
            background-color: #fff;
            border-radius: 5px;
            padding: 5px;
            padding-left: 10px;
            margin: 5px;
        }

        .modal_footer_ok {
            cursor: pointer;
            background-color: green;
            color: white;
        }

        .gold {
            color: #ffd700 !important;
        }

    </style>

</head>

<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '650091911853875',
            cookie: true,
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<nav class="nav">
    <div class="main">
        <div class="nav__row">

            <div class="nav__left buttons">
                <a href="https://www.calciomercato.com" class="button button--white button--inline">
                    <i class="button__icon--default icon icon--cm-color"></i>
                    <i class="button__icon--hover icon icon--cm"></i>
                </a>

                                    <a href="https://vivoperlei.calciomercato.com/accedi" class="button">Accedi</a>
                    <a href="https://vivoperlei.calciomercato.com/registrati" class="button">Registrati</a>
                
                            </div>

            <form method="post"
                  action="https://vivoperlei.calciomercato.com/search"
                  class="nav__right">
                <label class="input-select-header">
                    <select class="input-select-header__field" name="select">
                        <option value="article"  >
                            Articoli
                        </option>
                        <option value="user"  >
                            Utenti
                        </option>
                    </select>
                    <span class="input-select-header__icon material-icons">keyboard_arrow_down</span>
                </label>
                <label class="input-text">
                    <input type="text" class="input-text__field" name="term"
                           placeholder="Cerca..."  >
                    <button type="submit" class="input-text__icon material-icons">search</button>
                </label>
            </form>

            <a href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo" class="button button--action">
                <div class="button__text">
                    Scrivi un articolo
                </div>
                <i class="button__icon material-icons">border_color</i>
            </a>

            <a href="https://vivoperlei.calciomercato.com/info" class="button button--info">
                <div class="button__text">
                    Info
                </div>
                <i class="button__icon material-icons">info_outline</i>
            </a>

            <a href="https://vivoperlei.calciomercato.com/faq" class="button button--info">
                <div class="button__text">
                    Faq
                </div>
                <i class="button__icon material-icons">help_outline</i>
            </a>

        </div>
    </div>
</nav>

<div id="mobile-menu-dashboard-item" class="mobile-menu mobile-menu--left-to-right">
    <div class="mobile-menu__header">
        <div class="mobile-menu__title">
            Dashboard
        </div>
        <div class="mobile-menu__action">
            <div class="button button--action button--inline">
                <i class="button__icon material-icons">clear</i>
            </div>
        </div>
    </div>

    <div class="mobile-menu__contents">
        <form method="post"
              action="https://vivoperlei.calciomercato.com/search"
              class="mobile-menu__form">

            <label class="mobile-menu__input-row">
                <input class="mobile-menu__input"
                       type="text"
                       name="term"
                       placeholder="Cerca..."
                        >
                <button type="submit" class="mobile-menu__icon material-icons">search</button>
            </label>

            <div class="mobile-menu__search-type">
                <label class="radio-tag">
                    <input class="radio-tag__input"
                           type="radio"
                           name="select"
                           value="article"
                            >
                    <div class="radio-tag__text">
                        Articoli
                    </div>
                </label>

                <label class="radio-tag">
                    <input class="radio-tag__input"
                           type="radio"
                           name="select"
                           value="user"
                            >
                    <div class="radio-tag__text">
                        Utenti
                    </div>
                </label>
            </div>
        </form>

        
        <div class="mobile-menu__section">
            Naviga
        </div>

        <a class="mobile-menu__item" href="/">
            <div class="mobile-menu__text">Home</div>
        </a>

        <a class="mobile-menu__item" href="https://www.calciomercato.com">
            <div class="mobile-menu__text">Calciomercato.com</div>
        </a>

                        
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/accedi">
                <div class="mobile-menu__text">Login</div>
            </a>
            </div>

</div>

<div id="mobile-menu-teams-item" class="mobile-menu mobile-menu--right-to-left">
    <div class="mobile-menu__header">
        <div class="mobile-menu__title">
            Squadre
        </div>
        <div class="mobile-menu__action">
            <div class="button button--action button--inline">
                <i class="button__icon material-icons">clear</i>
            </div>
        </div>
    </div>
    <div class="mobile-menu__contents">
        <div class="mobile-menu__section">
            Leggi gli articoli per squadra
        </div>

                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/atalanta">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Atalanta
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--atalanta">
                        <i class="team team--atalanta"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/bologna">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Bologna
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--bologna">
                        <i class="team team--bologna"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/cremonese">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Cremonese
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--cremonese">
                        <i class="team team--cremonese"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/empoli">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Empoli
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--empoli">
                        <i class="team team--empoli"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/fiorentina">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Fiorentina
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--fiorentina">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/inter">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Inter
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--inter">
                        <i class="team team--inter"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/juventus">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Juventus
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--juventus">
                        <i class="team team--juventus"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/lazio">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Lazio
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--lazio">
                        <i class="team team--lazio"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/lecce">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Lecce
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--lecce">
                        <i class="team team--lecce"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/milan">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Milan
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--milan">
                        <i class="team team--milan"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/monza">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Monza
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--monza">
                        <i class="team team--monza"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/napoli">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Napoli
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--napoli">
                        <i class="team team--napoli"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/roma">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Roma
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--roma">
                        <i class="team team--roma"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/salernitana">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Salernitana
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--salernitana">
                        <i class="team team--salernitana"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/sampdoria">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Sampdoria
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--sampdoria">
                        <i class="team team--sampdoria"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/sassuolo">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Sassuolo
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--sassuolo">
                        <i class="team team--sassuolo"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/spezia">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Spezia
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--spezia">
                        <i class="team team--spezia"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/torino">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Torino
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--torino">
                        <i class="team team--torino"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/udinese">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Udinese
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--udinese">
                        <i class="team team--udinese"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/verona">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Verona
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--verona">
                        <i class="team team--verona"></i>
                    </div>
                </div>
            </a>
            </div>
</div>

<div class="main teams">
            <a href="https://vivoperlei.calciomercato.com/squadra/atalanta" class="teams__item">
          <span class="teams__icon">
            <i class="team team--atalanta-large"></i>
          </span>
            <span class="teams__name">Atalanta</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/bologna" class="teams__item">
          <span class="teams__icon">
            <i class="team team--bologna-large"></i>
          </span>
            <span class="teams__name">Bologna</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/cremonese" class="teams__item">
          <span class="teams__icon">
            <i class="team team--cremonese-large"></i>
          </span>
            <span class="teams__name">Cremonese</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/empoli" class="teams__item">
          <span class="teams__icon">
            <i class="team team--empoli-large"></i>
          </span>
            <span class="teams__name">Empoli</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/fiorentina" class="teams__item">
          <span class="teams__icon">
            <i class="team team--fiorentina-large"></i>
          </span>
            <span class="teams__name">Fiorentina</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/inter" class="teams__item">
          <span class="teams__icon">
            <i class="team team--inter-large"></i>
          </span>
            <span class="teams__name">Inter</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/juventus" class="teams__item">
          <span class="teams__icon">
            <i class="team team--juventus-large"></i>
          </span>
            <span class="teams__name">Juventus</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/lazio" class="teams__item">
          <span class="teams__icon">
            <i class="team team--lazio-large"></i>
          </span>
            <span class="teams__name">Lazio</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/lecce" class="teams__item">
          <span class="teams__icon">
            <i class="team team--lecce-large"></i>
          </span>
            <span class="teams__name">Lecce</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/milan" class="teams__item">
          <span class="teams__icon">
            <i class="team team--milan-large"></i>
          </span>
            <span class="teams__name">Milan</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/monza" class="teams__item">
          <span class="teams__icon">
            <i class="team team--monza-large"></i>
          </span>
            <span class="teams__name">Monza</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/napoli" class="teams__item">
          <span class="teams__icon">
            <i class="team team--napoli-large"></i>
          </span>
            <span class="teams__name">Napoli</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/roma" class="teams__item">
          <span class="teams__icon">
            <i class="team team--roma-large"></i>
          </span>
            <span class="teams__name">Roma</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/salernitana" class="teams__item">
          <span class="teams__icon">
            <i class="team team--salernitana-large"></i>
          </span>
            <span class="teams__name">Salernitana</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/sampdoria" class="teams__item">
          <span class="teams__icon">
            <i class="team team--sampdoria-large"></i>
          </span>
            <span class="teams__name">Sampdoria</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/sassuolo" class="teams__item">
          <span class="teams__icon">
            <i class="team team--sassuolo-large"></i>
          </span>
            <span class="teams__name">Sassuolo</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/spezia" class="teams__item">
          <span class="teams__icon">
            <i class="team team--spezia-large"></i>
          </span>
            <span class="teams__name">Spezia</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/torino" class="teams__item">
          <span class="teams__icon">
            <i class="team team--torino-large"></i>
          </span>
            <span class="teams__name">Torino</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/udinese" class="teams__item">
          <span class="teams__icon">
            <i class="team team--udinese-large"></i>
          </span>
            <span class="teams__name">Udinese</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/verona" class="teams__item">
          <span class="teams__icon">
            <i class="team team--verona-large"></i>
          </span>
            <span class="teams__name">Verona</span>
        </a>
    </div>


<header class="main header" style="align-items:flex-start; margin-top: 10px">
    <div class="header__top">
        <div id="mobile-menu-dashboard" class="header__mobile-button button button--action button--inline button--thin">
            <i class="button__icon material-icons">dehaze</i>
        </div>

        <a href="https://vivoperlei.calciomercato.com/classifiche-badge" class="header__mobile-button button button--important button--inline button--thin">
            <i class="button__icon icon icon--achievements"></i>
        </a>

        <a href="/" class="header__logo">
            <img class="header__logo-image header__logo-image--desktop" src="/img/vxl-clean/vxl--logo-desktop.svg" style="margin-top: 30px;">
            <img class="header__logo-image header__logo-image--mobile" src="/img/vxl-clean/vxl--logo-mobile.svg">
        </a>


        <a href="https://vivoperlei.calciomercato.com/info" class="header__mobile-button button button--info button--inline button--thin">
            <i class="button__icon material-icons">info</i>
        </a>

        <a href="https://vivoperlei.calciomercato.com/faq" class="header__mobile-button button button--info button--inline button--thin">
            <i class="button__icon material-icons">help</i>
        </a>

        <div id="mobile-menu-teams" class="header__mobile-button button button--action button--inline button--thin">
            <i class="button__icon icon icon--shirt"></i>
        </div>
    </div>

    <div class="header__top-subtitle" style="margin-top: -6px">

        <a href="https://www.calciomercato.com/news/calciomercato-com-porta-vivoperlei-tra-gli-studenti-de-la-sapien-82619">
            <img alt="La sapienza" src="/img/vxl-clean/lasapienza-logo.png" style="width: 250px;
    float: right;
    margin-right: 21px;
    margin-bottom: 15px;
    margin-top: -8px;">
        </a>

        <h2 class="subtitle subtitle--no-margin-bottom">le news scritte dai tifosi</h2>
        <h4 class="subtitle subtitle--no-margin-top">
            <a class="link" href="https://vivoperlei.calciomercato.com/info#bando">ricchi premi tutte le settimane</a>
        </h4>


    </div>
</header>



<div class="mobile-spacer"></div>

    <div class="main">
        <header class="team-cover team-cover--article team-cover--roma">
            <div class="team-section-cover team-section-cover--article">
                <div class="team-section-cover__team">
                    <div class="team-banner">
                        <i class="team team--roma-xlarge"></i>
                    </div>
                </div>
                <div class="team-section-cover__blog">
                    <div class="team-banner team-banner--mobile">
                        <i class="team team--roma-large"></i>
                    </div>
                    <span class="team-section-cover__marked">
                        
                    </span>
                </div>
            </div>
        </header>

        <article class="article article-id" data-id="98338">
            <header class="article-header">
                <div class="article-header__picture">
                    <h1 id="article-title" class="article-header__title">
                     Blog: Bayern, Liverpool e Psg: primi trofei a buglio e buona domenica
                    </h1>
                    <img id="article-image"
                         class="article-header__image"
                         src="https://cdn.calciomercato.com/images/2022-07/manchester.city.haaland.darwin.nunez.liverpool.2022.1080x648.jpg">
                </div>
                <div class="article-header__badges">
                  
<div class="user user--roma  user--juventus user--article ">
    <div class="user__avatar"
         style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/29cac046802806dfe2c428b7f4c0554073dfa7b5.jpeg')">

        <div class="user__team">
            <i class="team team--roma"></i>
        </div>
    </div>


    
    <div class="user__info">
                                        
        <a id="article-nickname"
           href="https://vivoperlei.calciomercato.com/profilo/138657"
           class="user__name">
            ForzaRoma27
        </a>
        <time id="article-date"
              datetime="2022-08-01 22:10" class="user__publish-date">
            <i class="material-icons">schedule</i>01 agosto 2022 22:10
        </time>
    </div>
</div>

                      
<div class="social-dashboard  social-dashboard--article ">
                                                        
    <div class="social-dashboard__row">
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-score"
                 class="social-dashboard__value">
                16.42
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-views"
                     class="social-dashboard__value">
                    20
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

                  <div class="social-icon">
    <span class="social-icon__item social-icon__item--facebook facebook-share"
          data-href="https://vivoperlei.calciomercato.com/articolo/bayern-liverpool-psg-primi-trofei-a-luglio-e-buona-domenica?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--twitter twitter-share"
          data-title="Bayern, Liverpool e Psg: primi trofei a buglio e buona domenica"
          data-href="https://vivoperlei.calciomercato.com/articolo/bayern-liverpool-psg-primi-trofei-a-luglio-e-buona-domenica?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--whatsapp whatsapp-share"
          data-text="Bayern, Liverpool e Psg: primi trofei a buglio e buona domenica"
          data-href="https://vivoperlei.calciomercato.com/articolo/bayern-liverpool-psg-primi-trofei-a-luglio-e-buona-domenica?share_from=vxl"></span>
</div>

                </div>
            </header>


            <div id="article-body" class="article-body">
                <p>Scocca il primo agosto e con esso quel senso di domenica che porta. Non so voi, ma lo scorrere dell&rsquo;anno l&rsquo;ho sempre immaginato come una settimana distribuita su dodici mesi:<strong> Settembre/Ottobre</strong> hanno un approccio mentale da <strong>luned&igrave;</strong>; ricomincia la scuola, la maggior parte di noi ha messo da parte le vacanze estive e si ritorna alla quotidianit&agrave;;<strong> Novembre</strong> ha la &lsquo;faccia&rsquo; da <strong>marted&igrave;</strong>, con l&rsquo;inizio del mese di&nbsp;ricorrenza ai defunti e uno scivolare dei giorni tipico autunnale, quella cupezza d&rsquo;animo di chi ha ancora tanto da lavorare prima di godersi il week-end;<strong> Dicembre/Gennaio</strong> &lsquo;sanno&rsquo; di mercoled&igrave;, con le festivit&agrave; natalizie che riempiono il cuore ( e svuotano le tasche ) e l&rsquo;inizio dell&rsquo;anno che ti fa intravedere in lontananza gi&agrave; l&rsquo;obiettivo &lsquo;estate&rsquo;, con le prime occhiate&nbsp;a biglietti aerei e possibili prenotazioni low cost. Pensi all&rsquo;estate guardando l&rsquo;orizzonte con fare nostalgico in pieno stile &lsquo;<strong>l&rsquo;attesa del piacere &egrave; essa stessa il piacere?</strong>&rsquo;<strong> Febbraio/Marzo</strong> sono assolutamente il <strong>gioved&igrave;</strong>, con le prime giornate di sole, qualche gitarella fuori porta e la percezione che adesso s&igrave;, devi programmare, perch&eacute; &lsquo;<strong>senn&ograve; poi non troviamo pi&ugrave; niente e paghiamo un occhio della testa</strong>&rsquo; che &egrave; la voce delle mogli/compagne, sempre loro alla fine a tenere gli immaginari fili dell&rsquo;economia famigliare;<strong> Aprile/Maggio</strong> profumano di traguardo raggiunto, di <strong>venerd&igrave;</strong>, con le ultime partite di campionato e coppa e rispettivi verdetti; hai ormai la testa a quando potrai &lsquo;colorare&rsquo; le membra e immergere le chiappe nei poveri mari nostrani e non;<strong> Giugno</strong> e <strong>Luglio</strong> sono il top, chiaramente il <strong>sabato</strong>. Mojito &amp; caipirinha come se non ci fosse un domani, ore interminabili a parlare di calciomercato e le prime ufficialit&agrave; e i primi &lsquo;rosicamenti&rsquo; per qualche cessione importante o perch&eacute; &lsquo;<strong>tutti comprano e noi guardiamo</strong>&rsquo;. La sensazione di vita che ti danno questi mesi&hellip;Aaah l&rsquo;estate! Un vero stato dell&rsquo;anima.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Eccoci qui allora, a goderci la nostra <strong>domenica</strong> del 2022. Una Domenica che sar&agrave; un p&ograve; diversa dalle altre, con il campionato che inizia tra dodici giorni e quindi subito con partite che pesano, che valgono tre punti, che inevitabilmente avranno un&rsquo;importanza cruciale per qualsiasi siano gli obiettivi di squadre e societ&agrave;; altro che &lsquo;calcio d&rsquo;Agosto&rsquo;. In tal senso alcuni club in quest&rsquo;ultimo fine di Luglio appena trascorso, si sono gi&agrave; misurati in partite che valevano trofei; <strong>City</strong> e <strong>Liverpool</strong>, <strong>Lipsia</strong> e <strong>Bayern</strong>, <strong>Psg</strong> e <strong>Nantes</strong> si sono sfidate nelle rispettive super-coppe, assegnando quindi gi&agrave; i primi trofei stagionali.&nbsp; Un fine settimana stupendo per chi come me, si godeva gli ultimi giorni di ferie, e si &egrave; potuto &lsquo;riempire la pancia&rsquo; di prato verde e partite a tutto andare. Che poi c&rsquo;era pure <strong>Tottenham - Roma</strong>, che poi era anche &lsquo;Conte vs Mou&rsquo; e Mou contro il suo passato recente&hellip;E che fai? Non te la vedi? Una goduria pazzesca, soprattutto City - Liverpool che senza nulla togliere alle altre, era un p&ograve; la sfida tra il meglio del calcio mondiale, anche se entrambe hanno dovuto fare i conti con il <strong>Real Madrid</strong> in champions, e si sa, nel palcoscenico della Coppa Campioni, puoi essere forte quanto ti pare&hellip;il Real &egrave; sempre il Real.&nbsp;</p><!-- inread adv --><div class='inread-adv'></div> 

<p><strong>Liverpool - Man City 3-1</strong>: i &lsquo;rossi&rsquo; scendevano in campo con:<strong> Adrian, Alexander-Arnold, Matip, Van Djik, Robertson, Henderson, Fabinho, Thiago Alcantara, Salah, Firmino, Luis Diaz</strong>. I &lsquo;blu&rsquo; rispondevano con: <strong>Ederson, Walker, Rub&eacute;n Dias, Ake, Cancelo, De Bruyne, Rodri, Bernardo Silva, Mahrez, Haaland, Grealish. </strong>Nonostante uno stato di forma ancora inevitabilmente grossolano, match a ritmi abbastanza elevati, con i &lsquo;reds&rsquo; indemoniati sin dalle prime battute, con <strong>Salah</strong> che avrebbe potuto indirizzare la gara gi&agrave; al terzo minuto, dopo aver dribblato senza stress <strong>Cancelo</strong>, &egrave; entrato in area e ha &lsquo;sparato&rsquo; fuori. Ci ha pensato una conclusione da fuori di <strong>Alexander-Arnold</strong> ha spezzare la parit&agrave;; palla sempre dell&rsquo; egiziano per l&rsquo;inglese e conclusione girata verso la porta - deviata un minimo di testa da <strong>Ake</strong> - quel tanto da spiazzare il tentativo di intervento di <strong>Ederson</strong>. La gara scivola come ci si aspettava, con gli uomini di <strong>Klopp</strong> che fanno un gioco pi&ugrave; concreto, diretto, e quelli di <strong>Guardiola</strong> al solito un calcio pi&ugrave; ragionato, di possesso, che per&ograve; &lsquo;cozza&rsquo; con la presenza di un attaccante puro come <strong>Haaland</strong>, il quale avrebbe bisogno di maggiore verticalit&agrave;, ma che ci mette anche del suo, spedendo sopra la traversa - da pochi passi - un pallone che grida ancora vendetta. Ad ogni modo, per larghi tratti della partita le squadre si equivalgono, al punto di giungere al pari al minuto 70 con l&rsquo;ingresso di <strong>Julian Alvarez</strong>, stellina argentina appena arrivata dal <strong>River Plate</strong> e subito decisiva al primo pallone toccato; <strong>KdB</strong> mette palla in mezzo, si avventa <strong>Phoden</strong> che calcia e trova la deviazione di <strong>Adrian</strong>, sulla ribattuta l&rsquo;accorrente Alvarez la mette dentro per l&rsquo;1-1. Al minuto 79 &egrave; ancora Salah ad accendere la luce; dall&rsquo;out di destra pesca in mezzo <strong>Darwin Nunez</strong>, che di testa trova la deviazione di mano di <strong>Rub&eacute;n Dias</strong> per il cacio di rigore del possibile vantaggio; dal dischetto si presenta Momo che non sbaglia: 2-1 e palla al centro. Passato in vantaggio, il Liverpool rischia pochissimo, e nel finire trova anche il terzo gol; ancora Salah, palla messa in mezzo, <strong>Robertson</strong> spizza di testa e Nunez a sua volta la gira in rete, dando idea nella sua mezz&rsquo;ora &rsquo;on fire&rsquo; del perch&eacute; sia costato un centinaio di milioni alla societ&agrave; di Anfield Road. Ancora una volta i reds escono imbattuti nel confronto tra superpotenze, e possono alzare al cielo la &lsquo;<strong>Community Shield</strong>&rsquo; e con essa il primo trofeo stagionale.</p><!-- inread adv --><div class='inread-adv'></div> 

<p><strong>Lipsia - Bayern Monaco 3-5</strong>: alla &lsquo;<em>Red Bull Arena</em>&rsquo; di Lipsia, si sono sfidate Lipsia e Bayern per la <strong>DFL-Supercup</strong>. A causa di forza maggiore - ovvero per concomitanza di orari - non ho potuto assistere &lsquo;live&rsquo; alla partita, perch&eacute; in Israele si giocava la ben pi&ugrave; importante amichevole tra Tottenham e Roma. In ogni caso, pur avendo minor rilevanza, non potevo non recuperare il match, amante quale sono della <strong>Bundesliga</strong>. Il Lipsia si presentava al cospetto dei bavaresi con:<strong> Gulacsi, Simakan, Orban, Halstenberg, Henrichs, Szoboszlai, Kampl, Laimer, Klostermann, Nkunku, Forsberg</strong>. Il Bayern si schierava con:<strong> Neuer, Pavard, Upamecano, Lucas Hernandez, Davies, Sabitzer, Kimmich, Musiala, M&uuml;ller, Gnabry, Man&egrave;</strong>. Il primo brivido del match lo crea <strong>Neuer</strong> al settimo, che esce altissimo nel tentativo di anticipare una sortita offensiva degli avversari, accorre verso la fascia destra, ma uno stop maldestro con il petto mette la palla sui piedi di <strong>Heinrichs</strong> che per&ograve; non riesce ad approfittarne, mettendo un cross al centro buono per nessuno. Al tredicesimo la gara prende la piega che tutti immaginavano; <strong>Musiala</strong> aggancia palla in area, si allarga verso destra e incrocia alla sinistra del portiere: 1-0 Bayern. Passano due minuti e i padroni di casa troverebbero subito il pari con <strong>Nkunku</strong>;&nbsp; palla intercettata a limite dell&rsquo;area da <strong>Simakan</strong> su <strong>Gnabry</strong>, che finisce sui piedi del francese, il quale di prima intenzione fa 1-1, purtroppo in posizione viziata da fuorigioco. Alla mezz&rsquo;ora &egrave; ancora Bayern; palla filtrante per Gnabry sulla sinistra, questi mette al centro e <strong>Man&egrave;</strong> tutto solo spedisce alle spalle di <strong>Gulacsi</strong> per il 2-0. Sul finire della prima frazione c&rsquo;&egrave; tempo anche per la terza segnatura dei pluricampioni di <strong>Germania</strong>; Musiala scatenato sulla sinistra scambia con <strong>M&uuml;ller</strong> che di prima gli rid&agrave; la sfera, il &lsquo;quarantadue&rsquo; scarica a centro area e <strong>Pavard</strong> impatta di sinistro per il 3-0 che spegne i sogni di gloria dei &lsquo;sassoni&rsquo;. Il secondo tempo inizia sulla falsa riga del primo, con i bavaresi che controllano il gioco senza patemi. Al cinquantasettesimo &egrave; il subentrato&nbsp;<strong>Andr&egrave; Silva</strong> a provare a vivacizzare la sfida; <strong>Szoboszlai</strong> batte un angolo dalla destra e Silva di testa colpisce in pieno la traversa, con la palla che scende a pochi centimetri dalla linea di porta. Poco male, perch&egrave; scorre un altro giro di lancette e stavolta il gol arriva, sempre da corner; dalla sinistra batte Nkunku, palla che spiove sulla testa di <strong>Halstenberg</strong> che gira straordinariamente in rete il gol del 3-1; realizzazione davvero bellissima&nbsp;da parte del difensore della scuderia <strong>Red Bull</strong>. Partita riaperta? Assolutamente no. Passano meno di dieci minuti e Gnabry &lsquo;calpesta&rsquo; le velleit&agrave; di rimonta &lsquo;lipsiane&rsquo;; <strong>Coman</strong> - subentrato a Musiala -&nbsp;mette un meraviglioso filtrante per M&uuml;ller che calcia in porta di prima intenzione, respinta di Gulacsi, la palla resta l&igrave; e diventa un gioco da ragazzi per Gnabry mettere dentro il quarto gol. Al settantesimo Man&egrave; fa &lsquo;manita&rsquo;, ma fortunatamente per il Lipsia in offside; palla che arriva dall&rsquo;out di destra, il pallone d&rsquo;oro africano converge verso la porta, addomestica e spedisce di pallonetto alle spalle del portiere; al di l&agrave;&nbsp;di pochissimo.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Cinque minuti pi&ugrave; tardi scivolata di Pavard, <strong>Dani Olmo</strong>&nbsp;( entrato in luogo di uno spento <strong>Forsberg</strong> )&nbsp;capisce le intenzioni del francese e si lancia alla ricerca del contatto; obiettivo raggiunto e rigore netto per il possibile 4-2. Sul dischetto si presenta Nkunku che non sbaglia:&nbsp;<strong>un quarto d&rsquo;ora di fuoco si apre davanti agli occhi di tifosi e telespettatori</strong>. I campioni della Bundesliga per&ograve; non si spaventano e al minuto 84, ancora con Man&egrave; fanno &lsquo;cinque&rsquo;; peccato per loro che anche stavolta il passaggio di Coman per il senegalese sia in fuorigioco ( ma che &egrave; il festival dell&rsquo;offside? ). Al ottantottesimo incredibilmente i &lsquo;tori di Lipsia&rsquo; riaprono la contesa; Dani Olmo porta palla sulla sinistra, entra in area e punta il neo-arrivato <strong>De Ligt</strong>, si sposta palla sul destro e batte Neuer sul primo palo: 4-3! A questo punto &egrave; arrembaggio Lipsia. Al novantunesimo i padroni di casa avrebbero sui piedi la palla per il clamoroso pareggio; Silva mette un cross dalla destra, palla che finisce sui piedi d&igrave; Halstenberg che stoppa e senza pensarci due volte la rimette al centro:&nbsp;la palla percorre velocemente la linea di porta senza trovare la deviazione che avrebbe portato&nbsp;agli insperati supplementari. Negli ultimi istanti con tutti i &lsquo;biancorossi&rsquo; riversati in avanti, succede quel capita di solito; contropiede fulmineo del Bayern con <strong>San&egrave; </strong>( entrato al minuto 78 al posto di uno stanco Gnabry ),&nbsp;che si invola in area, dribbla con una finta <strong>Novoa</strong> ( che l&rsquo;aveva inseguito &lsquo;alla disperata&rsquo; ) e Gulacsi e sigla il definitivo 5-3. Partita davvero stupenda, segnata da un primo tempo che avrebbe piegato le gambe a qualsiasi avversario, ma non un&rsquo;altra tedesca; niente da fare, i &lsquo;crucchi&rsquo; non muoiono mai, finch&eacute; c&rsquo;&egrave; partita c&rsquo;&egrave; speranza, e i tedeschi sono i migliori rappresentanti di questo motto.</p><!-- inread adv --><div class='inread-adv'></div> 

<p><strong>Psg - Nantes 4-0</strong>: in Israele oltre alla partita pi&ugrave; importante del fine settimana, ovvero sempre il Tottenham Roma che accennavo prima, si &egrave; disputata ieri sera anche la supercoppa francese o <strong>Troph&egrave;e des Champions</strong>. Qui il pronostico era abbastanza scontato, e infatti il risultato come la gara &egrave; stato assolutamente a senso unico. I parigini schieravano:<strong> Donnarummam Ramos, Marquinhos, Kimpembe, Hakimi, Verratti, Vitinha, Mendes, Sarabia, Messi, Neymar</strong>. Il Nantes sul prato verde con:<strong> Lafont, Castelletto, Girotto, Pallois, Coco, Sissoko, Blas, Chirivella, Appiah, Simon, Guessand</strong>. In quel di <strong>Tel Aviv</strong>, il Psg fa comodamente il suo fraseggio e al quarto minuto un&rsquo;azione tutta di prima iniziata sulla sinistra da <strong>Neymar</strong> porta gi&agrave; alla prima conclusione pericolosa di <strong>Hakimi</strong>, che davanti al portiere, lo &lsquo;colpisce&rsquo; in pieno. Passano due minuti e <strong>Verratti</strong> lancia verso <strong>Sarabia</strong> che tutto solo impatta male e spedisce sopra la traversa. Al tredicesimo calcio d&rsquo;angolo battuto da <strong>Messi</strong> dalla destra ma con il suo mancino &lsquo;fatato&rsquo;, pallone che arriva sull&rsquo;altro versante dove <strong>Kimpembe</strong> riceve di testa e mette al centro, dove <strong>Marquinhos</strong> a sua volta di testa schiaccia verso la porta trovando il montante della traversa; un quarto d&rsquo;ora di gara e 0-0, ma quel che accadr&agrave; &egrave; gi&agrave; &nbsp;abbastanza chiaro. Al diciottesimo sussulto del Nantes con <strong>Blas</strong>; il numero dieci riceve a limite dell&rsquo;aria e di sinistro calcia a rete, chiamando <strong>Donnarumma</strong> alla grande parata, che arriva con il portiere ex <strong>Milan</strong> che la toglie dall&rsquo;incrocio. Al ventunesimo &lsquo;o ney&rsquo; si accentra e fa partire un bellissimo pallone che taglia in due la difesa dei &lsquo;gialli&rsquo;, la palla finisce sui piedi della &lsquo;pulce&rsquo;, il quale scarta <strong>Lafont</strong> e deposita l&rsquo;1-0 per i parigini. Al quarantatreesimo pallone gestito &lsquo;malino&rsquo; da Ney, sul quale si avventa senza troppo ritegno <strong>Messi</strong> che a quel punto si presenta davanti a Lafont e calcia; grande intervento del francese che evita ai suoi di capitolare. L&rsquo;inevitabile per&ograve; &egrave; solo ritardato di pochi primi, infatti sul finire dei minuti di recupero della prima frazione, <strong>Neymar</strong> viene atterrato e viene fischiata una punizione dai 25 metri; alla battuta proprio il brasiliano, che gira magistralmente nell&rsquo; angolino alla destra del portiere: 2-0.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Passano sette minuti al fischio d&rsquo;inizio della ripresa, ed &egrave; ancora Paris; Verratti lancia verso <strong>Vitinha</strong> che al volo colpisce verso la porta, il portiere respinge e <strong>Ramos</strong> che si ritrova la sfera tra i piedi - essendo alle spalle della porta - pensa bene di colpirla di tacco, gesto stupendo che vale il 3-0 e la fine delle residue speranze de &lsquo;Le Canarie&rsquo;. All&rsquo; ottantesimo c&rsquo;&egrave; tempo anche per il 4-0; Messi allarga sull&rsquo;out di destra per Sarabia, che aggancia e crossa per l&rsquo;accorrente Neymar, stop dell&rsquo;ex Bar&ccedil;a che per&ograve; viene scaraventato a terra da <strong>Castelletto</strong>; chiara occasione da rete e&nbsp;inevitabilmente rigore ed espulsione per il &lsquo;ventuno&rsquo;. Dal dischetto proprio la stella della &#39;sele&ccedil;ao&#39;&nbsp;che fa &lsquo;quattro&rsquo; e doppietta personale. Sfida assolutamente senza storia, che ha avuto senso &lsquo;solo&rsquo; per il gusto di vedere i &#39;fenomeni&#39; in maglia blu&nbsp;dar sfogo a tutto il loro repertorio e alla loro inesauribile fantasia. Bellissimo il gesto di Neymar che durante la premiazione si &egrave; sostituito alla ragazza che doveva consegnare le medaglie, per premiare lui stesso i compagni di squadra; chapeau. Della <strong>Roma</strong> non dico nulla. <strong>Dybala</strong> per <strong>Ibanez:&nbsp;</strong>1-0.&nbsp;<strong>Smalling</strong> impeccabile su <strong>Kane</strong> e praticamente zero tiri subiti contro una delle squadre pi&ugrave; forti di &#39;Albione&#39;. Ma era solo un&rsquo;amichevole; testa bassa e pedalare, in attesa di &lsquo;Gini&rsquo; <strong>Wijnaldum</strong> (ma vieni o no? Qua ti aspettiamo! ) e magari sempre di quel difensore centrale che invoco a ogni articolo.&nbsp; Insomma, un fine settimana dal sapore di calcio vero, con partite di cartello e amichevoli di lusso, tra le altre anche <strong>Inter-Lione</strong>&nbsp;2-2&nbsp;e <strong>Marsiglia-Milan&nbsp;</strong>0-2. Aspettando con trepidante attesa lo scorrere delle prossime due settimane e dell&#39;inizio della serie A, buona&nbsp;domenica a tutti. Cio&egrave; volevo dire buon 1&deg; agosto.</p><!-- inread adv --><div class='inread-adv'></div> 

<p>&nbsp;</p><!-- inread adv --><div class='inread-adv'></div> 

<p>&nbsp;</p><!-- inread adv --><div class='inread-adv'></div> 
</p><!-- inread adv --><div class='inread-adv'></div>
            </div>

            
            <footer class="article-footer">
                <div class="article-footer__social">
                    <div class="social-icon">
    <span class="social-icon__item social-icon__item--facebook facebook-share"
          data-href="https://vivoperlei.calciomercato.com/articolo/bayern-liverpool-psg-primi-trofei-a-luglio-e-buona-domenica?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--twitter twitter-share"
          data-title="Bayern, Liverpool e Psg: primi trofei a buglio e buona domenica"
          data-href="https://vivoperlei.calciomercato.com/articolo/bayern-liverpool-psg-primi-trofei-a-luglio-e-buona-domenica?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--whatsapp whatsapp-share"
          data-text="Bayern, Liverpool e Psg: primi trofei a buglio e buona domenica"
          data-href="https://vivoperlei.calciomercato.com/articolo/bayern-liverpool-psg-primi-trofei-a-luglio-e-buona-domenica?share_from=vxl"></span>
</div>

                </div>

                <div class="article-footer__vote">
                    <div class="article-footer__title">
                        Vota articolo
                    </div>
                    <a id="post-up" href="javascript:votePost(98338,1);"
                       class="button-dot button-dot--upvote button-dot--small">
                        <i class="material-icons">thumb_up</i>
                    </a>
                    <span id="post-up-container"
                          class="article-footer__vote-value article-footer__vote-value--upvote">0</span>
                    <a id="post-down" href="javascript:votePost(98338,0);"
                       class="button-dot button-dot--downvote button-dot--small">
                        <i class="material-icons">thumb_down</i>
                    </a>
                    <span id="post-down-container"
                          class="article-footer__vote-value article-footer__vote-value--downvote">0</span>
                </div>
            </footer>

            <div id="article-comments" class="comments">
                <h3 class="h3">Commenta l'articolo</h3>

                <div class="comments__write commentsWriteMessage clearfix">
                                            <div class="alert alert-warning">
                            <a href="https://vivoperlei.calciomercato.com/accedi">Accedi</a> o <a href="https://vivoperlei.calciomercato.com/registrati">registrati</a>
                            per poter commentare questo articolo.<br/><br/>
                            <a href="javascript:loginWithFacebook();" class="social-buttons fb"></a> o <a
                                    href="javascript:loginWithGoogle();" class="social-buttons gl"></a>
                        </div>
                                    </div>

                <div id="commentBox" class="comments__container"></div>
            </div>
        </article>
        <section id="users-ranking-widget" class="main" style="display: none;">

    <div class="tabs">
        <div class="tabs__title">
            <a class="link" href="https://vivoperlei.calciomercato.com/classifiche-mensili">Classifiche</a>
        </div>
            </div>

    <div id="slick-carousel">
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--gold user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/190770">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--gold ">1</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.6
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0e4097b38eaa552560bdb13e65b62d5194648bcd.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Massimo 48
                    </div>
                </div>
            </a>
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--silver user-ranked--fiorentina"
               href="https://vivoperlei.calciomercato.com/profilo/251054">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--silver ">2</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.26
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/22244e4ae24e966329e4ca274c591e3a7adc8261.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Ginni Nuresse
                    </div>
                </div>
            </a>
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--bronze user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/93710">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--bronze ">3</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.21
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0d3bfde0dead0b30eee2c46a6a5f2e3c7449cbc2.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        5 Maggio 2002
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/138657">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">4</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/29cac046802806dfe2c428b7f4c0554073dfa7b5.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ForzaRoma27
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/143409">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">5</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Velox one
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/137196">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">6</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5ac80b2d86960e74eb88d64a35a8dd064c40a8e5.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Juve forever will be
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/114528">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">7</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Si vince sul campo
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/204571">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">8</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            53.93
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        TuttoRoma
                    </div>
                </div>
            </a>
            </div>
</section>

<script>
    $(document).ready(function () {
        $('#users-ranking-widget').show();
    });
</script>


        <section class="main main--crop">
            <div class="tabs tabs--bordered">
                <div class="tabs__title tabs__title--small">
                    <h3>Altri articoli di ForzaRoma27</h3>
                </div>
            </div>

            <div class="main">
                <div id="user-articles" class="articles">
                        
        

<div class="articles__column">
    <article id="article-item_id_1"
             class="article-item article-id"
             data-id="98299">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_1"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/barvxl-un-caffe-al-bar-di-vivo-per-lei">
                    <img id="article-item_image_1"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/3978c0ea42bcf2e840b52ccce432d57e87870130.png"
                         alt="BARVxL: Un caffè al bar di Vivo per Lei"
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/3978c0ea42bcf2e840b52ccce432d57e87870130.png 460w, https://cdnvxl.calciomercato.com/data/postImages/3978c0ea42bcf2e840b52ccce432d57e87870130.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_1"
                      datetime="2022-07-27 19:12"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>27 luglio 2022 19:12
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_1"
                 class="social-dashboard__value">
                32.96
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_1"
                     class="social-dashboard__value">
                    96
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_1"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_1"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_1"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/barvxl-un-caffe-al-bar-di-vivo-per-lei"
           class="article-item__title"
           id="article-item_title_1">
            BARVxL: Un caffè al bar di Vivo per Lei
        </a>

        <p id="article-item_body_1"
           class="article-item__extract">
            Era il 2017 quando ho conosciuto per la prima volta la sezione &lsquo;vivo per lei&rsquo;. 

Pensai: &quot;Ecco, finalmente...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_2"
             class="article-item article-id"
             data-id="98248">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_2"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/disastro-ibanez-urge-un-centrale-wijnaldum-do-you-like">
                    <img id="article-item_image_2"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/2c4962e5a1e6074ae19eb4eaec79717e7a901075.png"
                         alt="Disastro Ibanez: urge un centrale! Wijnaldum: do you like?"
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/2c4962e5a1e6074ae19eb4eaec79717e7a901075.png 460w, https://cdnvxl.calciomercato.com/data/postImages/2c4962e5a1e6074ae19eb4eaec79717e7a901075.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_2"
                      datetime="2022-07-23 08:02"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>23 luglio 2022 08:02
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_2"
                 class="social-dashboard__value">
                20.86
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_2"
                     class="social-dashboard__value">
                    289
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_2"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/disastro-ibanez-urge-un-centrale-wijnaldum-do-you-like"
           class="article-item__title"
           id="article-item_title_2">
            Disastro Ibanez: urge un centrale! Wijnaldum: do you like?
        </a>

        <p id="article-item_body_2"
           class="article-item__extract">
            Primo test probante e prima sconfitta stagionale per la Roma. Sulla scia di quanto accaduto un anno fa contro il Porto, gli uomini di Mourinho mettono su un teatro in stile &lsquo;selvaggio west&rsquo;,...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_3"
             class="article-item article-id"
             data-id="98208">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_3"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/una-joya-nel-cuore-di-roma">
                    <img id="article-item_image_3"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/8690325894e600c01faa1d80f46055aeadcd81c3.png"
                         alt="Una Joya nel cuore di Roma"
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/8690325894e600c01faa1d80f46055aeadcd81c3.png 460w, https://cdnvxl.calciomercato.com/data/postImages/8690325894e600c01faa1d80f46055aeadcd81c3.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_3"
                      datetime="2022-07-19 09:00"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>19 luglio 2022 09:00
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_3"
                 class="social-dashboard__value">
                21.1
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_3"
                     class="social-dashboard__value">
                    135
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_3"
                     class="social-dashboard__value">
                    4
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/una-joya-nel-cuore-di-roma"
           class="article-item__title"
           id="article-item_title_3">
            Una Joya nel cuore di Roma
        </a>

        <p id="article-item_body_3"
           class="article-item__extract">
            Quando si pensa allo sport, al calcio, inevitabilmente il pensiero va a quegli interpreti che sono anche poeti, pittori dell&rsquo;anima nel modo in cui calciano la sfera, nel disegnare traiettorie...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_4"
             class="article-item article-id"
             data-id="98183">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_4"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/capitan-zaniolo-non-lascia-raddoppia-coppia-con-dybala">
                    <img id="article-item_image_4"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/b9026962fdc7e5105d8e451d750eaf976c789ebd.png"
                         alt="Capitan zaniolo non lascia, raddoppia! Coppia con Dybala?"
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/b9026962fdc7e5105d8e451d750eaf976c789ebd.png 460w, https://cdnvxl.calciomercato.com/data/postImages/b9026962fdc7e5105d8e451d750eaf976c789ebd.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_4"
                      datetime="2022-07-17 16:29"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>17 luglio 2022 16:29
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_4"
                 class="social-dashboard__value">
                20.79
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_4"
                     class="social-dashboard__value">
                    139
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/capitan-zaniolo-non-lascia-raddoppia-coppia-con-dybala"
           class="article-item__title"
           id="article-item_title_4">
            Capitan zaniolo non lascia, raddoppia! Coppia con Dybala?
        </a>

        <p id="article-item_body_4"
           class="article-item__extract">
            Terza amichevole estiva, seconda dall&rsquo;inizio del ritiro in terra portoghese per gli uomini di Mourinho. Ieri sera nell&rsquo;ormai stadio di &lsquo;casa&rsquo; - il Municipal...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_5"
             class="article-item article-id"
             data-id="98161">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_5"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/barvxl-quel-vivido-sogno-che-divenne-realta-">
                    <img id="article-item_image_5"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/cab5a40c5988be3d1ed586ee402ca56a44f69823.png"
                         alt="#BARVxL: Quel vivido sogno che divenne realtà "
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/cab5a40c5988be3d1ed586ee402ca56a44f69823.png 460w, https://cdnvxl.calciomercato.com/data/postImages/cab5a40c5988be3d1ed586ee402ca56a44f69823.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_5"
                      datetime="2022-07-15 15:16"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>15 luglio 2022 15:16
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_5"
                 class="social-dashboard__value">
                20.92
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_5"
                     class="social-dashboard__value">
                    99
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_5"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/barvxl-quel-vivido-sogno-che-divenne-realta-"
           class="article-item__title"
           id="article-item_title_5">
            #BARVxL: Quel vivido sogno che divenne realtà 
        </a>

        <p id="article-item_body_5"
           class="article-item__extract">
            Era una netta fredda quella tra il due e il tre dicembre. Niente di strano, tutto sommato. Il cielo stellato cullava e conciliava il sonno, che per&ograve; si faceva sfuggente nel rigirarmi di continuo,...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_6"
             class="article-item article-id"
             data-id="98137">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_6"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/-zaniolo-buona-la-prima-venderlo-ora-o-mai-piu">
                    <img id="article-item_image_6"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/62a77bfd238dac3ac6ac664347f8ba9b224d2bb2.png"
                         alt="Zaniolo, buona la prima: venderlo ora o mai più!"
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/62a77bfd238dac3ac6ac664347f8ba9b224d2bb2.png 460w, https://cdnvxl.calciomercato.com/data/postImages/62a77bfd238dac3ac6ac664347f8ba9b224d2bb2.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_6"
                      datetime="2022-07-14 07:19"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>14 luglio 2022 07:19
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_6"
                 class="social-dashboard__value">
                21.09
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_6"
                     class="social-dashboard__value">
                    130
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_6"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/-zaniolo-buona-la-prima-venderlo-ora-o-mai-piu"
           class="article-item__title"
           id="article-item_title_6">
            Zaniolo, buona la prima: venderlo ora o mai più!
        </a>

        <p id="article-item_body_6"
           class="article-item__extract">
            Estadio&nbsp;Municipal de Albuferia - 11:00 (12 italiane).
&Egrave; con il fischio d&#39;inizio nella cornice soleggiata di Albuferia in Portogallo che ha inizio il ritiro della Roma....
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_7"
             class="article-item article-id"
             data-id="98086">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_7"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/svincolati-di-lussoe-finita-la-pacchia-dei-super-contratti">
                    <img id="article-item_image_7"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/71f975fa82cdf2bf5cc6f6feed8a6d23b9c02088.png"
                         alt="Svincolati di lusso: è finita la pacchia dei super-contratti?"
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/71f975fa82cdf2bf5cc6f6feed8a6d23b9c02088.png 460w, https://cdnvxl.calciomercato.com/data/postImages/71f975fa82cdf2bf5cc6f6feed8a6d23b9c02088.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_7"
                      datetime="2022-07-10 12:23"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>10 luglio 2022 12:23
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_7"
                 class="social-dashboard__value">
                21.17
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_7"
                     class="social-dashboard__value">
                    205
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_7"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/svincolati-di-lussoe-finita-la-pacchia-dei-super-contratti"
           class="article-item__title"
           id="article-item_title_7">
            Svincolati di lusso: è finita la pacchia dei super-contratti?
        </a>

        <p id="article-item_body_7"
           class="article-item__extract">
            Dybala-Cavani-Suarez.&nbsp;No, non &egrave; il tridente dei sogni n&eacute;&nbsp;tantomeno una fusione tra l&#39;&#39;albi&#39; e la &#39;celeste&#39;,...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_8"
             class="article-item article-id"
             data-id="98037">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_8"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/anche-il-palermo-al-city-controllo-mondiale-del-talento">
                    <img id="article-item_image_8"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/d77ac0dfb6687acffde3d7dce9817c138b3a5fd0.png"
                         alt="Anche il Palermo al City: controllo mondiale del talento"
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/d77ac0dfb6687acffde3d7dce9817c138b3a5fd0.png 460w, https://cdnvxl.calciomercato.com/data/postImages/d77ac0dfb6687acffde3d7dce9817c138b3a5fd0.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_8"
                      datetime="2022-07-06 08:36"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>06 luglio 2022 08:36
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_8"
                 class="social-dashboard__value">
                21.15
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_8"
                     class="social-dashboard__value">
                    165
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_8"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/anche-il-palermo-al-city-controllo-mondiale-del-talento"
           class="article-item__title"
           id="article-item_title_8">
            Anche il Palermo al City: controllo mondiale del talento
        </a>

        <p id="article-item_body_8"
           class="article-item__extract">
            C&#39;era una volta una squadra di calcio come tante, di quelle che conosci perch&eacute; avvezzo a questo mondo, ma di cui ti accorgi solo spulciando le&nbsp;quote dei campionati esteri; non ne conosci...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_9"
             class="article-item article-id"
             data-id="97964">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_9"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/e-tutto-sbagliato-tutto-da-rifare">
                    <img id="article-item_image_9"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/54e27c17d2bd0555e0af8bf04ed842acc0e3ec9f.png"
                         alt="“È tutto sbagliato, tutto da rifare”: meglio il calcio di oggi o quello di ieri?"
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/54e27c17d2bd0555e0af8bf04ed842acc0e3ec9f.png 460w, https://cdnvxl.calciomercato.com/data/postImages/54e27c17d2bd0555e0af8bf04ed842acc0e3ec9f.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_9"
                      datetime="2022-06-29 13:13"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>29 giugno 2022 13:13
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_9"
                 class="social-dashboard__value">
                20.74
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_9"
                     class="social-dashboard__value">
                    122
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_9"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/e-tutto-sbagliato-tutto-da-rifare"
           class="article-item__title"
           id="article-item_title_9">
            “È tutto sbagliato, tutto da rifare”: meglio il calcio di oggi o quello di ieri?
        </a>

        <p id="article-item_body_9"
           class="article-item__extract">
            Fine Giugno.
Eccoci qua, alle porte dell&#39;estate in senso assoluto e all&#39;inizio ufficiale del calciomercato. Tante chiacchiere sono gi&agrave; state fatte, pi&ugrave; di qualche operazione...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_10"
             class="article-item article-id"
             data-id="97879">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_10"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/barvxl-giuseppe-ungaretti-un-inno-alla-vita">
                    <img id="article-item_image_10"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/e7033b7e6701bcb2d58c74ac2e16e5ff51fa2191.png"
                         alt="#BARVxL: Giuseppe Ungaretti, un inno alla vita"
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/e7033b7e6701bcb2d58c74ac2e16e5ff51fa2191.png 460w, https://cdnvxl.calciomercato.com/data/postImages/e7033b7e6701bcb2d58c74ac2e16e5ff51fa2191.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_10"
                      datetime="2022-06-22 09:04"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>22 giugno 2022 09:04
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_10"
                 class="social-dashboard__value">
                19.6
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_10"
                     class="social-dashboard__value">
                    53
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_10"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/barvxl-giuseppe-ungaretti-un-inno-alla-vita"
           class="article-item__title"
           id="article-item_title_10">
            #BARVxL: Giuseppe Ungaretti, un inno alla vita
        </a>

        <p id="article-item_body_10"
           class="article-item__extract">
            &#39;M&#39;illumino d&#39;immenso&#39;&nbsp;G.Ungaretti 

Una frase scritta all&#39;alba di un giorno non...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_11"
             class="article-item article-id"
             data-id="97838">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_11"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/totticassano-what-a-time-to-be-alive">
                    <img id="article-item_image_11"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/67b205d666570b8c62cad9e51fff688e8fabf4f7.png"
                         alt="Totti&amp;Cassano: What a Time To Be Alive"
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/67b205d666570b8c62cad9e51fff688e8fabf4f7.png 460w, https://cdnvxl.calciomercato.com/data/postImages/67b205d666570b8c62cad9e51fff688e8fabf4f7.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_11"
                      datetime="2022-06-18 13:42"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>18 giugno 2022 13:42
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_11"
                 class="social-dashboard__value">
                20.28
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_11"
                     class="social-dashboard__value">
                    100
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_11"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_11"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/totticassano-what-a-time-to-be-alive"
           class="article-item__title"
           id="article-item_title_11">
            Totti&amp;Cassano: What a Time To Be Alive
        </a>

        <p id="article-item_body_11"
           class="article-item__extract">
            Ci sono momenti nella vita che rappresentano svolte, che cambiano giornate, mesi o anche passioni e interessi.
Sia chiaro, guardavo gi&agrave; il calcio con occhi sognanti, ed&nbsp;essendo cresciuto...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_12"
             class="article-item article-id"
             data-id="97823">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_12"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/no-a-gnonto-in-under-19">
                    <img id="article-item_image_12"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/09f214d1c78e3dc5e42edb1af26aaeccf781f34a.png"
                         alt="No a Gnonto in Under 19!"
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/09f214d1c78e3dc5e42edb1af26aaeccf781f34a.png 460w, https://cdnvxl.calciomercato.com/data/postImages/09f214d1c78e3dc5e42edb1af26aaeccf781f34a.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_12"
                      datetime="2022-06-17 12:55"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>17 giugno 2022 12:55
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_12"
                 class="social-dashboard__value">
                19.58
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_12"
                     class="social-dashboard__value">
                    96
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_12"
                     class="social-dashboard__value">
                    5
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
                                        

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #B8D702">stars</i>
            <div
                 class="social-dashboard__value">
              7.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/no-a-gnonto-in-under-19"
           class="article-item__title"
           id="article-item_title_12">
            No a Gnonto in Under 19!
        </a>

        <p id="article-item_body_12"
           class="article-item__extract">
            Curiosando tra le notizie del pianeta calcio, mi &egrave; capitato di leggere la lista dei convocati per l&#39;europeo under 19.&nbsp;
Onestamente,&nbsp;con sorpresa e&nbsp;un certo sconcerto,&nbsp;ho...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_13"
             class="article-item article-id"
             data-id="97804">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_13"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/diamo-la-10-a-lorenzo-pellegrini">
                    <img id="article-item_image_13"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/813d50288eedb1a7540c554ecf70c9814ae2a7e4.png"
                         alt="Diamo la 10 a Lorenzo Pellegrini!  "
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/813d50288eedb1a7540c554ecf70c9814ae2a7e4.png 460w, https://cdnvxl.calciomercato.com/data/postImages/813d50288eedb1a7540c554ecf70c9814ae2a7e4.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_13"
                      datetime="2022-06-15 13:42"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>15 giugno 2022 13:42
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_13"
                 class="social-dashboard__value">
                19.81
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_13"
                     class="social-dashboard__value">
                    148
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_13"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
                                        

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #B8D702">stars</i>
            <div
                 class="social-dashboard__value">
              7.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/diamo-la-10-a-lorenzo-pellegrini"
           class="article-item__title"
           id="article-item_title_13">
            Diamo la 10 a Lorenzo Pellegrini!  
        </a>

        <p id="article-item_body_13"
           class="article-item__extract">
            &quot;La maglia numero 10 &egrave; la mia seconda pelle, ma tutti dovranno avere la possibilit&agrave; di cullare quel sogno, di indossarla e soprattutto di onorarla e portarla fino a raggiungere i...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_14"
             class="article-item article-id"
             data-id="97803">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_14"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/serie-a-buoni-giocatori-non-campioni-1">
                    <img id="article-item_image_14"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/30f8d25203c91b167f06b32ac2b66fc03b2a0976.png"
                         alt="Serie A: buoni giocatori, non campioni "
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/30f8d25203c91b167f06b32ac2b66fc03b2a0976.png 460w, https://cdnvxl.calciomercato.com/data/postImages/30f8d25203c91b167f06b32ac2b66fc03b2a0976.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_14"
                      datetime="2022-06-14 16:44"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>14 giugno 2022 16:44
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_14"
                 class="social-dashboard__value">
                19.9
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_14"
                     class="social-dashboard__value">
                    94
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_14"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

                                        
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #72BB02">stars</i>
            <div
                 class="social-dashboard__value">
              7.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/serie-a-buoni-giocatori-non-campioni-1"
           class="article-item__title"
           id="article-item_title_14">
            Serie A: buoni giocatori, non campioni 
        </a>

        <p id="article-item_body_14"
           class="article-item__extract">
            &quot;Non &egrave; il campionato pi&ugrave; bello, ma &egrave; il pi&ugrave; difficile&quot;.
Quante volte nel corso della nostra esistenza&nbsp;abbiamo sentito parlare in questi...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_15"
             class="article-item article-id"
             data-id="97783">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_15"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/roma-occhio-alle-scadenze">
                    <img id="article-item_image_15"
                         class="article-item__image"
                         src="https://cdnvxl.calciomercato.com/data/postImages/82d21c847b0f1d36a83e52e0850c9df579baa95f.png"
                         alt="Roma, occhio alle scadenze!"
                         srcset="https://cdnvxl.calciomercato.com/data/postImages/82d21c847b0f1d36a83e52e0850c9df579baa95f.png 460w, https://cdnvxl.calciomercato.com/data/postImages/82d21c847b0f1d36a83e52e0850c9df579baa95f.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_15"
                      datetime="2022-06-12 15:30"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>12 giugno 2022 15:30
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_15"
                 class="social-dashboard__value">
                20.5
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_15"
                     class="social-dashboard__value">
                    160
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_15"
                     class="social-dashboard__value">
                    4
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/roma-occhio-alle-scadenze"
           class="article-item__title"
           id="article-item_title_15">
            Roma, occhio alle scadenze!
        </a>

        <p id="article-item_body_15"
           class="article-item__extract">
            &quot;Non chiedetevi cosa pu&ograve; fare il vostro paese per voi. Chiedetevi che cosa potete fare voi per il vostro paese&quot; J.F. Kennedy&nbsp;
Scomodare JFK per...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_16"
             class="article-item article-id"
             data-id="97771">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_16"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/calciomercato-teatro-dei-sogni">
                    <img id="article-item_image_16"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2019-11/pjanic.juve.2019.20.palo.1080x648.jpg"
                         alt="Calciomercato: Teatro dei Sogni"
                         srcset="https://cdn.calciomercato.com/images/2019-11/pjanic.juve.2019.20.palo.460x340.jpg 460w, https://cdn.calciomercato.com/images/2019-11/pjanic.juve.2019.20.palo.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_16"
                      datetime="2022-06-10 17:14"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>10 giugno 2022 17:14
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_16"
                 class="social-dashboard__value">
                19.75
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_16"
                     class="social-dashboard__value">
                    82
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_16"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

                                        
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #72BB02">stars</i>
            <div
                 class="social-dashboard__value">
              7.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/calciomercato-teatro-dei-sogni"
           class="article-item__title"
           id="article-item_title_16">
            Calciomercato: Teatro dei Sogni
        </a>

        <p id="article-item_body_16"
           class="article-item__extract">
            &#39;&#39;Il complesso delle trattative per il trasferimento, definitivo o temporaneo, di un giocatore di calcio da una societ&agrave; a un&#39;altra&#39;&#39;.
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_17"
             class="article-item article-id"
             data-id="60234">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_17"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/roma-troppe-cessioni-baster-la-personalit-dei-nuovi">
                    <img id="article-item_image_17"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2017-06/Pellegrini.Roma.Twitter.ufficiale.1080x648.png"
                         alt="Roma, basterà la personalità dei nuovi?"
                         srcset="https://cdn.calciomercato.com/images/2017-06/Pellegrini.Roma.Twitter.ufficiale.460x340.png 460w, https://cdn.calciomercato.com/images/2017-06/Pellegrini.Roma.Twitter.ufficiale.1080x648.png 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_17"
                      datetime="2017-07-03 19:33"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>03 luglio 2017 19:33
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_17"
                 class="social-dashboard__value">
                37.56
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_17"
                     class="social-dashboard__value">
                    422
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_17"
                     class="social-dashboard__value">
                    4
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_17"
                     class="social-dashboard__value">
                    5
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
                                        
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #CEDF01">stars</i>
            <div
                 class="social-dashboard__value">
              7
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/roma-troppe-cessioni-baster-la-personalit-dei-nuovi"
           class="article-item__title"
           id="article-item_title_17">
            Roma, basterà la personalità dei nuovi?
        </a>

        <p id="article-item_body_17"
           class="article-item__extract">
            Buffon, Bonucci, Barzagli, Chiellini;
Buffon, Bonucci, Barzagli, Chiellini.
No, non &egrave; l&#39;inizio di una filastrocca, non &egrave;&nbsp;un...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_18"
             class="article-item article-id"
             data-id="60126">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                                                    
                
                <a id="article-item_link_18"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/uber-alles-">
                    <img id="article-item_image_18"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2017-06/goretzka.germania.messico.2017.1080x648.jpg"
                         alt="Tutti in fila dietro alla regina Germania"
                         srcset="https://cdn.calciomercato.com/images/2017-06/goretzka.germania.messico.2017.460x340.jpg 460w, https://cdn.calciomercato.com/images/2017-06/goretzka.germania.messico.2017.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_18"
                      datetime="2017-07-01 02:57"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>01 luglio 2017 02:57
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_18"
                 class="social-dashboard__value">
                38.42
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_18"
                     class="social-dashboard__value">
                    434
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_18"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_18"
                     class="social-dashboard__value">
                    4
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/uber-alles-"
           class="article-item__title"
           id="article-item_title_18">
            Tutti in fila dietro alla regina Germania
        </a>

        <p id="article-item_body_18"
           class="article-item__extract">
            Otto, sei e sei; quattro, tre e due: non numeri, ma I numeri di chi ha dimostrato con la costanza dei fatti, di essere il popolo e lo stato pi&ugrave; forte,&nbsp;nello...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_19"
             class="article-item article-id"
             data-id="60034">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_19"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/top-players-">
                    <img id="article-item_image_19"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2016-12/pellegri.esordio.genoa.2016.1080x648.jpg"
                         alt="Talentini strapagati: che vergogna è?"
                         srcset="https://cdn.calciomercato.com/images/2016-12/pellegri.esordio.genoa.2016.460x340.jpg 460w, https://cdn.calciomercato.com/images/2016-12/pellegri.esordio.genoa.2016.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_19"
                      datetime="2017-06-28 14:49"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>28 giugno 2017 14:49
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_19"
                 class="social-dashboard__value">
                40.75
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_19"
                     class="social-dashboard__value">
                    1188
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_19"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_19"
                     class="social-dashboard__value">
                    6
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              9
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/top-players-"
           class="article-item__title"
           id="article-item_title_19">
            Talentini strapagati: che vergogna è?
        </a>

        <p id="article-item_body_19"
           class="article-item__extract">
            C&#39;era una volta il calciatore affermato, il colpo di mercato, la certezza, l&#39;attaccante da 20 gol, il mediano&nbsp;dai piedi buoni che ha nelle...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_20"
             class="article-item article-id"
             data-id="59936">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                                                    
                
                <a id="article-item_link_20"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/monchicrazia">
                    <img id="article-item_image_20"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2017-04/Monchi.Roma.2016.17.1080x648.jpg"
                         alt="Monchicrazia! "
                         srcset="https://cdn.calciomercato.com/images/2017-04/Monchi.Roma.2016.17.460x340.jpg 460w, https://cdn.calciomercato.com/images/2017-04/Monchi.Roma.2016.17.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_20"
                      datetime="2017-06-25 17:45"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>25 giugno 2017 17:45
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_20"
                 class="social-dashboard__value">
                42.99
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_20"
                     class="social-dashboard__value">
                    719
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_20"
                     class="social-dashboard__value">
                    10
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_20"
                     class="social-dashboard__value">
                    4
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_20"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
                                        
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #CEDF01">stars</i>
            <div
                 class="social-dashboard__value">
              7
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/monchicrazia"
           class="article-item__title"
           id="article-item_title_20">
            Monchicrazia! 
        </a>

        <p id="article-item_body_20"
           class="article-item__extract">
            Correva l&#39;anno 1999 quando il Siviglia chiudeva una delle stagioni pi&ugrave; tristi e fallimentari della sua storia.
E&#39; l&igrave;, nel dolore di quella retrocessione...
        </p>
    </article>
</div>



                </div>

                <div class="article-lazy-loader-placeholder"></div>

<div id="article-loader" class="loader-container">
    <div class="loader">
        <i class="loader loader__spinner"></i>
        <div class="loader loader__message">
            Caricamento...
        </div>
    </div>
</div>
            </div>
        </section>

    </div>

<footer class="footer">
    <div class="footer__nav">
        <nav class="main">
            <a href="https://www.calciomercato.com/about/pubblicita" target="_blank" class="footer__link">Chi siamo</a>
            <a href="https://www.calciomercato.com/about/redazione" target="_blank" class="footer__link">Redazione</a>
            <a href="https://vivoperlei.calciomercato.com/autori" class="footer__link">Autori</a>
            <a href="https://www.calciomercato.com/about/condizioni-uso" target="_blank" class="footer__link">Privacy</a>
            <a href="https://vivoperlei.calciomercato.com/info" class="footer__link">Info</a>
            <a href="https://www.calciomercato.com/about/ufficiostampa" target="_blank" class="footer__link">Ufficio stampa</a>
        </nav>
    </div>
    <div class="footer__info">
        <div class="main">
            © 1996-2022 Calcioinfinito Srl - Tutti i diritti riservati - Codice Fiscale 04154590964 - Coded by <a href="http://www.ideato.it" class="footer__info-link">ideato</a>
        </div>
    </div>
</footer>


    <script>
        var facebookShare = calciomercato.ui.component.facebookShare.create($),
            twitterShare = calciomercato.ui.component.twitterShare.create($),
            whatsAppShare = calciomercato.ui.component.whatsAppShare.create($);

        facebookShare.render();
        twitterShare.render();
        whatsAppShare.render();

        var eventArticlesWasReceived = 'ArticlesWasReceived',
          vxlApi = calciomercato.service.apiClient.vxl.create('https://vivoperlei.calciomercato.com', $, _),
          mediator = calciomercato.service.mediator.create(_),
          viewportChecker = calciomercato.service.viewportChecker.create($),
          moreArticles = calciomercato.ui.component.moreArticlesLazyLoader.create(
            $,
            vxlApi,
            mediator,
            viewportChecker,
            eventArticlesWasReceived,
            '.article-lazy-loader-placeholder',
            '.article-id',
            '#article-loader',
            '138657'
          ),
          articles = calciomercato.ui.component.articles.create($, '#user-articles', eventArticlesWasReceived);

        mediator.subscribe(eventArticlesWasReceived, articles);

        moreArticles.init();

        var inReadAd = calciomercato.ui.component.inReadAd.create($, viewportChecker, googletag);
        inReadAd.init();

    </script>

    <script>
    function showTotalComments() {
        var elementsList = [];
        $('[data-cm-total-comments="true"]').each(function () {
            elementsList.push($(this).attr('data-cm-id'));
        });
        cmComments.getTotals(elementsList, function (data) {
            $.each(data, function (element, total) {
                $('.element-' + element).find('.commentscount').html(total).show();
            });
        });
    }

    function loadPosts(target, filters, limit, callback, url) {
        var position = $(window).scrollTop();

        var data = $.extend({
            limit: 20
        }, filters);

        if (limit) {
            data['limit'] = limit;
        }

        url = url || "https://vivoperlei.calciomercato.com/core/get-articles";

        var request = $.ajax({
            url: url,
            type: "GET",
            data: data,
            dataType: "html"
        });

        $(target).css('position', 'relative')
            .append('<div class="loading"></div>');

        request.done(function (content) {
            $(target).html(content);
            if ($.isFunction(callback))
                callback(content);

            $('html, body').scrollTop(position);

        });

        request.fail(function (jqXHR, textStatus) {
            console.log("Request failed: " + textStatus);
        });
    }

    function loadNotifications(target, offset) {

        var data = $.extend();

        if (offset) {
            data['offset'] = offset;
        }

        var request = $.ajax({
            url: "https://vivoperlei.calciomercato.com/mio-profilo/notification/raw",
            type: "GET",
            data: data,
            dataType: "html"
        });

        $(target).css('position', 'relative').append('<div class="loading"></div>');

        request.done(function (content) {
            $('.loading').remove();
            $(target).append(content);
            $('.viewMore').appendTo(target);

            if (content.length == 0) {
                $('.viewMore').remove();
            }
        });

        request.fail(function (jqXHR, textStatus) {
            console.log("Request failed: " + textStatus);
        });
    }

    function votePost(postId, choice) {
        var data = {
            postId: postId,
            choice: choice
        };

        var request = $.ajax({
            url: "https://vivoperlei.calciomercato.com/core/vote-article",
            type: "GET",
            data: data,
            dataType: "json"
        });

        request.done(function () {
            if (choice) {
                var num = parseInt($('#post-up-container').text()) + 1;
                $('#post-up-container').html(num);
                $('#post-up').addClass('button-dot--active');
            }
            else {
                var num = parseInt($('#post-down-container').text()) + 1;
                $('#post-down-container').html(num);
                $('#post-down').addClass('button-dot--active');
            }
        });

        request.fail(function (jqXHR, textStatus) {
            if (jqXHR.responseJSON.msg) {
                modalMessage('Errore', jqXHR.responseJSON.msg);
            }
        });
    }

    function modalMessage(title, msg, onClose) {
        //$('#modal-message').find('.modal-title').html(title);
        //$('#modal-message').find('.modal-body').html(msg);
        //$('#modal-message').modal();
        //$('#modal-message').unbind('hidden').on('hidden', onClose);

        alert(title + ': ' + msg);
    }

    function modalConfirm(msg, success, fail) {
        alert(success + ': ' + msg);
        // $('#modal-confirm').find('.modal-body').html(msg);
        // $('#modal-confirm').modal();

        //$('#modal-confirm').find('.modal-footer .btnSuccess').unbind('click').click(success);
        //$('#modal-confirm').find('.modal-footer .btnFail').unbind('click').click(fail);
        //$('#modal-confirm').unbind('hidden').on('hidden', fail);
    }
</script>
    <script>
        $(function () {
            cmComments.init({
                                target: '#commentBox',
                apiEndpoint: 'https://talk.calciomercato.com/api',
                extId: 98338,
                type: 'post'
            });

            
        });
    </script>

    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '155257247859581',
                status: false,
                version: 'v2.3',
                cookie: true, // enable cookies to allow the server to access the session
                xfbml: true  // parse XFBML
            });
        };

        function loginWithFacebook() {
            FB.getLoginStatus(function (response) {
                if (response.status === 'connected') {
                   // _gaq.push(['_trackEvent', 'Login Type', 'Facebook']);

                    ga('send', 'event', {
                        'eventCategory': 'Login Type',
                        'eventAction': 'Facebook'
                    });

                    location.href = 'https://vivoperlei.calciomercato.com/accedi/facebook?facebookId=' + response.authResponse.userID + '&accessToken=' + response.authResponse.accessToken;
                }
                else {
                    FB.login(function (response) {
                       // _gaq.push(['_trackEvent', 'Login Type', 'Facebook']);

                        ga('send', 'event', {
                            'eventCategory': 'Login Type',
                            'eventAction': 'Facebook'
                        });

                        location.href = 'https://vivoperlei.calciomercato.com/accedi/facebook?facebookId=' + response.authResponse.userID + '&accessToken=' + response.authResponse.accessToken;
                    }, {scope: 'email'});
                }
            });
        }

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        (function () {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/client:plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();

        function loginWithGoogle() {
            gapi.auth.signIn({
                clientid: '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com',
                scope: 'https://www.googleapis.com/auth/userinfo.email',
                cookiepolicy: 'single_host_origin',
                callback: function (authResult) {
                    if (authResult.code) {
                       // _gaq.push(['_trackEvent', 'Login Type', 'Google']);

                        ga('send', 'event', {
                            'eventCategory': 'Login Type',
                            'eventAction': 'Google'
                        });

                        location.href = 'https://vivoperlei.calciomercato.com/accedi/google?code=' + authResult.code + '&accessToken=' + authResult.access_token;
                    }
                }
            });
        }
    </script>

    
                
    <script>
        ga('send', 'pageview', {
            'dimension2': 'ForzaRoma27'
        });
    </script>
</body>
</html>
