<!DOCTYPE html>
<html lang="it">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>
        Blog: Bar VxL: Dalla Festa del grano alla vendetta di Gianciotto! - Articolo di Massimo 48    </title>

        <meta name="description"
          content="Blog Calciomercato.com - Massimo 48 ha scritto un articolo dal titolo Bar VxL: Dalla Festa del grano alla vendetta di Gianciotto! : commentalo o scrivi il tuo!"/>

        
    <meta name="language" content="it"/>
        <meta name="twitter:card" content="Blog Calciomercato.com: Bar VxL: Dalla Festa del grano alla vendetta di Gianciotto!">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:title" content="Blog Calciomercato.com: Bar VxL: Dalla Festa del grano alla vendetta di Gianciotto!">
    <meta name="twitter:description" content="Blog Calciomercato.com: Sanguineto &amp;egrave; un piccolo caseggiato del comune di Tuoro sul Trasimeno, un paio di km a Ovest, il nome ricorda la strage dei Romani, operata da Annibale il...">
    <meta name="twitter:image" content="https://cdn.calciomercato.com/images/2018-11/capotondi.italia.numero10.1080x648.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Blog Calciomercato.com: Bar VxL: Dalla Festa del grano alla vendetta di Gianciotto!"/>
    <meta property="og:description" content="Blog Calciomercato.com: Sanguineto &amp;egrave; un piccolo caseggiato del comune di Tuoro sul Trasimeno, un paio di km a Ovest, il nome ricorda la strage dei Romani, operata da Annibale il..."/>
    <meta property="og:site_name"
          content="Vivo Per Lei - Tutti Giornalisti con CalcioMercato.com - Community per Tifosi"/>
    <meta property="og:url" content="https://vivoperlei.calciomercato.com/articolo/bar-vxl-dalla-festa-del-grano-alla-vendetta-di-gianciotto"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2018-11/capotondi.italia.numero10.1080x648.jpg"/>


    <link rel="amphtml" href="https://vivoperlei.calciomercato.com/amp/bar-vxl-dalla-festa-del-grano-alla-vendetta-di-gianciotto">

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://vivoperlei.calciomercato.com/articolo/bar-vxl-dalla-festa-del-grano-alla-vendetta-di-gianciotto"
            },
            "headline": "Bar VxL: Dalla Festa del grano alla vendetta di Gianciotto!",
            "datePublished": "2021-07-08T16:50:29+02:00",
            "dateModified": "2021-07-08T16:50:29+02:00",
            "author": {
                "@type": "Organization",
                "name": "Calciomercato.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Calciomercato.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdnweb.calciomercato.com/new-site-assets/img/theme/logo-calciomercato.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.calciomercato.com/images/2018-11/capotondi.italia.numero10.1080x648.jpg",
                "height": 450,
                "width": 750
            }
        }
    </script>

    <style>
        .inread-adv{
            width: auto;
            display: block;
            text-align: center;
            margin: 10px auto;
        }
    </style>



        <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221214.js"></script>

        <!-- Google Publisher Tag GPT -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/36170957/300x250_backfill_teads', [[300, 600], [300, 250], [300, 100], [320, 50], "fluid"], 'div-gpt-ad-1561469327191-0').setTargeting('site', 'vivoperlei').addService(googletag.pubads());
            googletag.defineSlot("/36170957/passback_teads_inread_cm_desktop", ["fluid", [728, 90]], "div-gpt-ad-1583423326621-0").setTargeting('site', 'vivoperlei').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        <meta property="fb:app_id" content="650091911853875"/>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="stylesheet" href="/css/vxl.min.css?20210614151301">
    <script>
        var CKEDITOR_BASEPATH = '/ckeditor/';
    </script>
    <script type="text/javascript" src="/js/vendors.min.js?20210614151301"></script>
    <script type="text/javascript" src="/js/vxl.min.js?20210614151301"></script>
    
    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        //ga('create', 'UA-2107172-7', 'auto', 'reportglobale', {'sampleRate': 10});
        //ga('send', 'pageview');
        //ga('reportglobale.send', 'pageview');
    </script>


    <style>

        .modal {
            display: none; /* Hidden by default */
            position: fixed; /* Stay in place */
            z-index: 10000; /* Sit on top */
            left: 0;
            top: 0;
            width: 100%; /* Full width */
            height: 100%; /* Full height */
            overflow: auto; /* Enable scroll if needed */
            background-color: rgb(0, 0, 0); /* Fallback color */
            background-color: rgba(0, 0, 0, 0.4); /* Black w/ opacity */
        }

        /* Modal Content/Box */
        .modal-content {
            background-color: #e42525;
            color: white;
            margin: 10% auto; /* 15% from the top and centered */
            padding: 20px;
            border: 1px solid #e42525;
            width: 50%; /* Could be more or less, depending on screen size */
        }

        /* The Close Button */
        .close {
            color: #000000;
            float: right;
            font-size: 18px;
            font-weight: bold;
        }

        .close:hover,
        .close:focus {
            color: black;
            text-decoration: none;
            cursor: pointer;
        }

        .modal__footer {
            color: #000000;
            background-color: #fff;
            border-radius: 5px;
            padding: 5px;
            padding-left: 10px;
            margin: 5px;
        }

        .modal_footer_ok {
            cursor: pointer;
            background-color: green;
            color: white;
        }


    </style>

</head>

<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '650091911853875',
            cookie: true,
            xfbml: true,
            version: 'v2.8'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<nav class="nav">
    <div class="main">
        <div class="nav__row">

            <div class="nav__left buttons">
                <a href="https://www.calciomercato.com" class="button button--white button--inline">
                    <i class="button__icon--default icon icon--cm-color"></i>
                    <i class="button__icon--hover icon icon--cm"></i>
                </a>

                                    <a href="https://vivoperlei.calciomercato.com/accedi" class="button">Accedi</a>
                    <a href="https://vivoperlei.calciomercato.com/registrati" class="button">Registrati</a>
                
                            </div>

            <form method="post"
                  action="https://vivoperlei.calciomercato.com/search"
                  class="nav__right">
                <label class="input-select-header">
                    <select class="input-select-header__field" name="select">
                        <option value="article"  >
                            Articoli
                        </option>
                        <option value="user"  >
                            Utenti
                        </option>
                    </select>
                    <span class="input-select-header__icon material-icons">keyboard_arrow_down</span>
                </label>
                <label class="input-text">
                    <input type="text" class="input-text__field" name="term"
                           placeholder="Cerca..."  >
                    <button type="submit" class="input-text__icon material-icons">search</button>
                </label>
            </form>

            <a href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo" class="button button--action">
                <div class="button__text">
                    Scrivi un articolo
                </div>
                <i class="button__icon material-icons">border_color</i>
            </a>

            <a href="https://vivoperlei.calciomercato.com/info" class="button button--info">
                <div class="button__text">
                    Info
                </div>
                <i class="button__icon material-icons">info_outline</i>
            </a>

            <a href="https://vivoperlei.calciomercato.com/faq" class="button button--info">
                <div class="button__text">
                    Faq
                </div>
                <i class="button__icon material-icons">help_outline</i>
            </a>

        </div>
    </div>
</nav>

<div id="mobile-menu-dashboard-item" class="mobile-menu mobile-menu--left-to-right">
    <div class="mobile-menu__header">
        <div class="mobile-menu__title">
            Dashboard
        </div>
        <div class="mobile-menu__action">
            <div class="button button--action button--inline">
                <i class="button__icon material-icons">clear</i>
            </div>
        </div>
    </div>

    <div class="mobile-menu__contents">
        <form method="post"
              action="https://vivoperlei.calciomercato.com/search"
              class="mobile-menu__form">

            <label class="mobile-menu__input-row">
                <input class="mobile-menu__input"
                       type="text"
                       name="term"
                       placeholder="Cerca..."
                        >
                <button type="submit" class="mobile-menu__icon material-icons">search</button>
            </label>

            <div class="mobile-menu__search-type">
                <label class="radio-tag">
                    <input class="radio-tag__input"
                           type="radio"
                           name="select"
                           value="article"
                            >
                    <div class="radio-tag__text">
                        Articoli
                    </div>
                </label>

                <label class="radio-tag">
                    <input class="radio-tag__input"
                           type="radio"
                           name="select"
                           value="user"
                            >
                    <div class="radio-tag__text">
                        Utenti
                    </div>
                </label>
            </div>
        </form>

        
        <div class="mobile-menu__section">
            Naviga
        </div>

        <a class="mobile-menu__item" href="/">
            <div class="mobile-menu__text">Home</div>
        </a>

        <a class="mobile-menu__item" href="https://www.calciomercato.com">
            <div class="mobile-menu__text">Calciomercato.com</div>
        </a>

                        
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/accedi">
                <div class="mobile-menu__text">Login</div>
            </a>
            </div>

</div>

<div id="mobile-menu-teams-item" class="mobile-menu mobile-menu--right-to-left">
    <div class="mobile-menu__header">
        <div class="mobile-menu__title">
            Squadre
        </div>
        <div class="mobile-menu__action">
            <div class="button button--action button--inline">
                <i class="button__icon material-icons">clear</i>
            </div>
        </div>
    </div>
    <div class="mobile-menu__contents">
        <div class="mobile-menu__section">
            Leggi gli articoli per squadra
        </div>

                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/atalanta">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Atalanta
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--atalanta">
                        <i class="team team--atalanta"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/benevento">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Benevento
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--benevento">
                        <i class="team team--benevento"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/bologna">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Bologna
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--bologna">
                        <i class="team team--bologna"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/cagliari">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Cagliari
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--cagliari">
                        <i class="team team--cagliari"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/crotone">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Crotone
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--crotone">
                        <i class="team team--crotone"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/fiorentina">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Fiorentina
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--fiorentina">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/genoa">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Genoa
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--genoa">
                        <i class="team team--genoa"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/inter">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Inter
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--inter">
                        <i class="team team--inter"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/juventus">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Juventus
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--juventus">
                        <i class="team team--juventus"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/lazio">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Lazio
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--lazio">
                        <i class="team team--lazio"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/milan">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Milan
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--milan">
                        <i class="team team--milan"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/napoli">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Napoli
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--napoli">
                        <i class="team team--napoli"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/parma">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Parma
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--parma">
                        <i class="team team--parma"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/roma">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Roma
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--roma">
                        <i class="team team--roma"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/sampdoria">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Sampdoria
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--sampdoria">
                        <i class="team team--sampdoria"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/sassuolo">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Sassuolo
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--sassuolo">
                        <i class="team team--sassuolo"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/spezia">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Spezia
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--spezia">
                        <i class="team team--spezia"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/torino">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Torino
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--torino">
                        <i class="team team--torino"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/udinese">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Udinese
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--udinese">
                        <i class="team team--udinese"></i>
                    </div>
                </div>
            </a>
                    <a class="mobile-menu__item" href="https://vivoperlei.calciomercato.com/squadra/verona">
                <div class="mobile-menu__row">
                    <div class="mobile-menu__team-name">
                        Verona
                    </div>
                    <div class="mobile-menu__team mobile-menu__team--verona">
                        <i class="team team--verona"></i>
                    </div>
                </div>
            </a>
            </div>
</div>

<div class="main teams">
            <a href="https://vivoperlei.calciomercato.com/squadra/atalanta" class="teams__item">
          <span class="teams__icon">
            <i class="team team--atalanta-large"></i>
          </span>
            <span class="teams__name">Atalanta</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/benevento" class="teams__item">
          <span class="teams__icon">
            <i class="team team--benevento-large"></i>
          </span>
            <span class="teams__name">Benevento</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/bologna" class="teams__item">
          <span class="teams__icon">
            <i class="team team--bologna-large"></i>
          </span>
            <span class="teams__name">Bologna</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/cagliari" class="teams__item">
          <span class="teams__icon">
            <i class="team team--cagliari-large"></i>
          </span>
            <span class="teams__name">Cagliari</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/crotone" class="teams__item">
          <span class="teams__icon">
            <i class="team team--crotone-large"></i>
          </span>
            <span class="teams__name">Crotone</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/fiorentina" class="teams__item">
          <span class="teams__icon">
            <i class="team team--fiorentina-large"></i>
          </span>
            <span class="teams__name">Fiorentina</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/genoa" class="teams__item">
          <span class="teams__icon">
            <i class="team team--genoa-large"></i>
          </span>
            <span class="teams__name">Genoa</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/inter" class="teams__item">
          <span class="teams__icon">
            <i class="team team--inter-large"></i>
          </span>
            <span class="teams__name">Inter</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/juventus" class="teams__item">
          <span class="teams__icon">
            <i class="team team--juventus-large"></i>
          </span>
            <span class="teams__name">Juventus</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/lazio" class="teams__item">
          <span class="teams__icon">
            <i class="team team--lazio-large"></i>
          </span>
            <span class="teams__name">Lazio</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/milan" class="teams__item">
          <span class="teams__icon">
            <i class="team team--milan-large"></i>
          </span>
            <span class="teams__name">Milan</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/napoli" class="teams__item">
          <span class="teams__icon">
            <i class="team team--napoli-large"></i>
          </span>
            <span class="teams__name">Napoli</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/parma" class="teams__item">
          <span class="teams__icon">
            <i class="team team--parma-large"></i>
          </span>
            <span class="teams__name">Parma</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/roma" class="teams__item">
          <span class="teams__icon">
            <i class="team team--roma-large"></i>
          </span>
            <span class="teams__name">Roma</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/sampdoria" class="teams__item">
          <span class="teams__icon">
            <i class="team team--sampdoria-large"></i>
          </span>
            <span class="teams__name">Sampdoria</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/sassuolo" class="teams__item">
          <span class="teams__icon">
            <i class="team team--sassuolo-large"></i>
          </span>
            <span class="teams__name">Sassuolo</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/spezia" class="teams__item">
          <span class="teams__icon">
            <i class="team team--spezia-large"></i>
          </span>
            <span class="teams__name">Spezia</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/torino" class="teams__item">
          <span class="teams__icon">
            <i class="team team--torino-large"></i>
          </span>
            <span class="teams__name">Torino</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/udinese" class="teams__item">
          <span class="teams__icon">
            <i class="team team--udinese-large"></i>
          </span>
            <span class="teams__name">Udinese</span>
        </a>
            <a href="https://vivoperlei.calciomercato.com/squadra/verona" class="teams__item">
          <span class="teams__icon">
            <i class="team team--verona-large"></i>
          </span>
            <span class="teams__name">Verona</span>
        </a>
    </div>


<header class="main header" style="align-items:flex-start; margin-top: 10px">
    <div class="header__top">
        <div id="mobile-menu-dashboard" class="header__mobile-button button button--action button--inline button--thin">
            <i class="button__icon material-icons">dehaze</i>
        </div>

        <a href="https://vivoperlei.calciomercato.com/classifiche-badge" class="header__mobile-button button button--important button--inline button--thin">
            <i class="button__icon icon icon--achievements"></i>
        </a>

        <a href="/" class="header__logo">
            <img class="header__logo-image header__logo-image--desktop" src="/img/vxl-clean/vxl--logo-desktop.svg" style="margin-top: 30px;">
            <img class="header__logo-image header__logo-image--mobile" src="/img/vxl-clean/vxl--logo-mobile.svg">
        </a>


        <a href="https://vivoperlei.calciomercato.com/info" class="header__mobile-button button button--info button--inline button--thin">
            <i class="button__icon material-icons">info</i>
        </a>

        <a href="https://vivoperlei.calciomercato.com/faq" class="header__mobile-button button button--info button--inline button--thin">
            <i class="button__icon material-icons">help</i>
        </a>

        <div id="mobile-menu-teams" class="header__mobile-button button button--action button--inline button--thin">
            <i class="button__icon icon icon--shirt"></i>
        </div>
    </div>

    <div class="header__top-subtitle" style="margin-top: -6px">

        <a href="https://www.calciomercato.com/news/calciomercato-com-porta-vivoperlei-tra-gli-studenti-de-la-sapien-82619">
            <img alt="La sapienza" src="/img/vxl-clean/lasapienza-logo.png" style="width: 250px;
    float: right;
    margin-right: 21px;
    margin-bottom: 15px;
    margin-top: -8px;">
        </a>

        <h2 class="subtitle subtitle--no-margin-bottom">le news scritte dai tifosi</h2>
        <h4 class="subtitle subtitle--no-margin-top">
            <a class="link" href="https://vivoperlei.calciomercato.com/info#bando">ricchi premi tutte le settimane</a>
        </h4>


    </div>
</header>



<div class="mobile-spacer"></div>

    <div class="main">
        <header class="team-cover team-cover--article team-cover--milan">
            <div class="team-section-cover team-section-cover--article">
                <div class="team-section-cover__team">
                    <div class="team-banner">
                        <i class="team team--milan-xlarge"></i>
                    </div>
                </div>
                <div class="team-section-cover__blog">
                    <div class="team-banner team-banner--mobile">
                        <i class="team team--milan-large"></i>
                    </div>
                    <span class="team-section-cover__marked">
                        
                    </span>
                </div>
            </div>
        </header>

        <article class="article article-id" data-id="93948">
            <header class="article-header">
                <div class="article-header__picture">
                    <h1 id="article-title" class="article-header__title">
                     Blog: Bar VxL: Dalla Festa del grano alla vendetta di Gianciotto!
                    </h1>
                    <img id="article-image"
                         class="article-header__image"
                         src="https://cdn.calciomercato.com/images/2018-11/capotondi.italia.numero10.1080x648.jpg">
                </div>
                <div class="article-header__badges">
                  
<div class="user user--milan  user--juventus user--article ">
    <div class="user__avatar"
         style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0e4097b38eaa552560bdb13e65b62d5194648bcd.jpeg')">

        <div class="user__team">
            <i class="team team--milan"></i>
        </div>
    </div>


    
    <div class="user__info">
                                        
        <a id="article-nickname"
           href="https://vivoperlei.calciomercato.com/profilo/190770"
           class="user__name">
            Massimo 48
        </a>
        <time id="article-date"
              datetime="2021-07-08 16:50" class="user__publish-date">
            <i class="material-icons">schedule</i>08 luglio 2021 16:50
        </time>
    </div>
</div>

                      
<div class="social-dashboard  social-dashboard--article ">
                                                        
    <div class="social-dashboard__row">
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-score"
                 class="social-dashboard__value">
                13.74
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-views"
                     class="social-dashboard__value">
                    9
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-vote_up"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.5
            </div>
        </div>
    </div>
</div>

                  <div class="social-icon">
    <span class="social-icon__item social-icon__item--facebook facebook-share"
          data-href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-dalla-festa-del-grano-alla-vendetta-di-gianciotto?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--twitter twitter-share"
          data-title="Bar VxL: Dalla Festa del grano alla vendetta di Gianciotto!"
          data-href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-dalla-festa-del-grano-alla-vendetta-di-gianciotto?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--whatsapp whatsapp-share"
          data-text="Bar VxL: Dalla Festa del grano alla vendetta di Gianciotto!"
          data-href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-dalla-festa-del-grano-alla-vendetta-di-gianciotto?share_from=vxl"></span>
</div>

                </div>
            </header>


            <div id="article-body" class="article-body">
                <p><strong>Sanguineto</strong> &egrave; un piccolo caseggiato del comune di Tuoro sul Trasimeno, un paio di km a Ovest, i<strong>l nome ricorda la strage dei Romani, operata da Annibale il Cartaginese con gli elefanti del suo esercito nel corso della II Guerra&nbsp;Punica,</strong> la cui battaglia, detta appunto del&nbsp;Trasimeno, vide la sconfitta dell&#39;esercito romano agli ordini del Console&nbsp;Caio Flaminio e&nbsp;si svolse&nbsp;proprio attorno a questo luogo all&#39;alba del&nbsp;21 Giugno&nbsp;217 a C.&nbsp; Anche il torrentello che scorre nei pressi di Sanguineto ha lo stesso nome e come ci ha narrato lo storico Tito Livio vennero rinvenuti in quel territorio molti sepolcri a inumazione ed incenerimento, la cruenta tenzone cost&ograve; ai Romani l&#39;uccisione di oltre 15.000 soldati.&nbsp;<strong>Quel torrentello Sanguineto si getta poi nel Macerone</strong> <strong>ed insieme confluiscono&nbsp;nelle acque del Lago Trasimeno tinte di rosso in quel maledetto giorno</strong>.&nbsp; &nbsp;Circa dieci secoli dopo esattamente nel 1238 il Pontefice Gregorio IX, lo stesso che beatific&ograve; San Francesco di Assisi, ordin&ograve; di edificare una chiesa nel luogo dove avvenne la battaglia e la dedic&ograve; a San Bartolomeo sottoponendola ai beni ecclesiastici giurisdizione dell&#39;abbazia di Farneta insieme alla Pieve confini (l&#39;attuale delimitazione tra le regioni Umbria e Toscana).&nbsp;<strong>Ma agli inizi del XIX secolo l&#39;abbazia ebbe una regale impennata frutto della richiesta del canonico Don Gaspare del Bufalo,</strong> che per seguire l&#39;estendersi dell&#39;Istituto del Preziosissimo Sangue da lui fondato, aveva chiesto al Papa Pio VII &quot; un semplice beneficio onde provvedere ai sostentamenti necessari per il nipote e la cognata gravemente ammalati&quot;. <strong>Ed il Papa gli concesse la parrocchia di San Bartolomeo di Sanguineto </strong>che allora aveva un appannaggio annuo, dovuto alle offerte dei fedeli, per lo pi&ugrave; contadini, di ben 150 scudi.&nbsp;Don Gaspare morir&agrave; a soli 51 anni e verr&agrave; sepolto a Roma nella chiesa di Santa Maria al Trivio adiacente alla fontana di Trevi, sar&agrave;&nbsp;fatto Santo per opera di Papa Pio XII nel 1954. Questo ultimo atto ridon&ograve; prestigio alla chiesa di San Bartolomeo e a tutto il piccolo borgo e cos&igrave; i sanguinetani decisero negli anni &#39;60, grazie al passaggio di mano&nbsp;dell&#39;intera tenuta dal conte Ranieri alla famiglia Marioli, di restaurare la chiesa, rimasta chiusa per decenni,&nbsp;riaprirla al culto e festeggiarne il suo patrono San Bartolomeo ogni 24 Agosto con una grande festa contadina.&nbsp;Ma solo un mese e mezzo prima in quelle tenute stracolme di immensi filari di biondo grano alle pendici di Monte Gualandro fino a rasentare le sponde delle calme acque del lago, veniva realizzata la mietitura e la battitura con la Grande Festa del Grano...&nbsp;<strong>correva il Luglio del 1966.</strong></p><!-- inread adv --><div class='inread-adv'></div> 

<p><strong>La mietitura del grano</strong> era sicuramente l&#39;evento pi&ugrave; atteso e impegnativo dell&#39;anno nel calendario rurale e per decenni nell&#39;attivit&agrave; contadina ha rappresentato l&#39;evento&nbsp;che coinvolgeva moltissime famiglie perch&egrave; era in largo uso lo scambio di manovalanza, in cambio delle prestazioni il fattore donava un peso corrispettivo di farina.&nbsp; <strong>Alla mietitura partecipavano tutti, uomini, donne e bambini ed ognuno aveva una mansione ben precisa..</strong>. le donne cuciniere, i bambini addetti alla preparazione del vettovagliamento di tutti i commensali all&#39;ombra dei cascinali, gli uomini&nbsp;si spostavano, divisi per squadre, da un podere all&#39;altro con i macchinisti delle moderne trebbiatrici, sempre solennemente di colore rosso, che avevano soppiantato da pochi anni il faticoso lavoro manuale con le falci e i carri trainati dai buoi facendo cos&igrave; risparmiare faticosi giorni di lavoro in pi&ugrave; sotto il cocente sol leone. Verso mezzogiorno con i covoni del grano appena mietuto portati sull&#39;aia e posizionati a forma di barca che nell&#39;immaginario comune ricordava l&#39;arca di No&egrave;, erano messi in modo tale che, subito dopo pranzo, potessero essere facilmente imboccati nella gola del macchinario che nel suo movimento avrebbe poi diviso la paglia dalla pula ed in fine dal grano che veniva raccolto dopo il passaggio in&nbsp;un enorme imbuto in sacchi di iuta.&nbsp;<strong>Una volta pesati dal fattore assieme al vergaro, il sovrintendente alla mietitura, una parte veniva messa nella capanna del padrone e la rimanente portata nel sottotetto della casa colonica ed era la parte spettante al contadino </strong>che poi avrebbe provveduto a ripartire ai vari cooperatori.&nbsp;Quest&#39;ultima operazione richiedeva forza e fatica ed era svolta dai giovani pi&ugrave; robusti, <strong>ma io certamente non lo ero, felici di mostrare la prestanza fisica soprattutto alle ragazze impegnate a sistemare la pula..</strong>. e fra di loro c&#39;era <strong>Milvia</strong> con una gonna svolazzante arancione... una camicetta bianca... ed uno chignon bianco che le annodava ... i suoi capelli rossastri!!...<strong> Solo nel vederla si decuplicava la forza nelle mie esili bracci</strong>a... quando le prime&nbsp;strimpellate note di&nbsp;una fisarmonica indicavano a tutti che era giunta l&#39;ora del pranzo.&nbsp; In nessun pranzo di nozze si mangiava e si godeva di quei sapori... di quei profumi e di quei colori tipici ed unici dell&#39;aia delle colline umbre... tra vino rosso dei Colli del Trasimeno... fettucine casarecce al sugo d&#39;oca... polli e conigli alla brace... tante verdure dell&#39;orto....e tanto cocomero rosso della Val di Chiana, buccia verde scuro e fina, polpa rosso Ferrari e semi grossi&nbsp;nero carbone (razza di anguria estinta!)... e&nbsp;fresco di cantina, non di frigo... ne scaturiva un&nbsp;sapore divino!!... Come divina fu quella indimenticabile&nbsp;giornata e tutto il&nbsp;mese seguente tra passeggiate in bici, feste e sagre paesane nella settimana del Ferragosto, la raccolta in campagna tra i roveti delle&nbsp;more per farne&nbsp;marmellata e dopo i primi temporali settembrini la paziente ricerca in collina sotto fitti boschi dei primi funghi porcini.&nbsp;Il tempo vol&ograve; ed arriv&ograve; l&#39;ultima settimana di settembre e si decise, prima della riapertura delle scuole (<strong>Milvia frequentava il secondo anno del liceo linguistico a Perugia mentre io frequentavo il quarto anno del Tecnico Industriale a Roma),</strong> di fare una gita con il battello che ci avrebbe condotto da Punta Navaccia al pontile di Isola Maggiore&nbsp;per visitare oltre all&#39;eremo frequentato in una quaresima dei primi anni del XIII sec. da San Francesco di Assisi,&nbsp;il Castello Guglielmi le cui guglie molto simili al Castello Miramare di Trieste dominano la spettacolare veduta contornata da verdi colline&nbsp;e dalla&nbsp;quiete rilassante del Lago Trasimeno.<br />
Dopo 15 minuti di navigazione il battello Agilla attracc&ograve; al pontile di Isola Maggiore ed io e Milvia mano nella mano c&#39;incamminammo assieme a tutte le persone sbarcate verso il Castello attraversando il pitttoresco borgo con le case in pietra dei pescatori per arrivare dopo circa un km alla sommit&agrave; di una collina dove si erge il Castello Guglielmi.&nbsp;All&#39;inizio&nbsp; del XIX sec. per volere del&nbsp; Papa Pio VII l&#39;isola pass&ograve; sotto la giurisdizione di Castiglion del Lago, ma pochi anni appresso con un plebiscito tutti gli&nbsp;isolani, allora circa 200 mentre ad oggi si contano soltanto 18 residenti, il territorio si annesse al comune di Tuoro sul Trasimeno, correva il 1875 e solo 12 anni dopo il marchese Giacinto Guglielmi di Civitavecchia acquist&ograve; la chiesa con annesso il Convento Francescano&nbsp;per trasformarlo in un castello privato che rimarr&agrave; di propriet&agrave; di quel casato fino al 1975.&nbsp; Lungo la Via Guglielmi, l&#39;arteria principale del Borgo tutta mattonata con storiche pietre rossastre si trovano due antiche chiesette in stile neo-barocco e proprio in mezzo si trova la sede de &quot;Il Museo del Merletto&quot;, la cui storia si riconduce agli inizi del &#39;900 quando la marchesa Elena Guglielmi, avendo del personale al suo servizio di origine irlandese, fond&ograve; con il loro primo contributo una scuola laboratorio di merletto a punto Irlanda, a tutt&#39;oggi un tipo di ricamo molto ricercato dalle intenditrici.&nbsp; E mentre le nostre mamme visitavano con molto interesse il Museo del Ricamo ed i nostri pap&agrave; entravano nell&#39;attiguo Museo della Pesca, <strong>Massimo e Milvia percorrevano il floreale viale d&#39;ingresso che conduce all&#39;atrio-chiosco del Castello Guglielmi.</strong><br />
Superati giardini e chiostro all&#39;interno del Castello tutti i visitatori s&#39;intrattennero sull&#39;atrio e sui saloni d&#39;ingresso per ammirare arazzi, armature, antichi quadri d&#39;arte, ritratti di antenati, <strong>mentre Massimo e Milvia, sempre mano nella mano,</strong> salivano da soli l&#39;imperiale scala che conduceva al salone delle feste ricco di stucchi, decori, volte affrescate e preziosi lampadari di murano... <strong>e mentre i nostri sguardi roteavano come in una giostra... d&#39;improvviso si trovarono calamitati, l&#39;un l&#39;altro, fino ad avere una unica congiunzione</strong>... dagli occhi alle braccia... dalle mani alle gambe... in una manciata di secondi ci ritrovammo al centro di quello storico&nbsp;salone in un contorto, inesperto intreccio... quando... come nell&#39;attimo in cui l&#39;aereo in fase di atterraggio tocca terra...ecco!!...Le ruote del carrello toccare l&#39;asfalto...come se lo baciasse...sgommare sulla pista...e tutti i passeggeri ad applaudire il pilota per la lieta conclusione...<strong>mentre le nostre labbra, al pari di quelle ruote sulla pista...si erano incollate con una sensazione paradisiaca...una mistura intraducibile di sapori, sensazioni e profumi</strong>...quando...un gelido refolo di vento tagli&ograve; le nostre guance avvinghiate ed accaldate...e quell&#39;improvviso spiffero accompagnato da un doppio schiocchio dei palmi delle mani...ci raggel&ograve;: &quot;...<strong>Behhh!!!....giovanotti...ma cosa state facendo?!?...ma non vi vergognate!?!</strong>...ma dove sono i vostri genitori!?!... Questo &egrave; un museo!!...E non una balera!!!...Per ora... fuori di qui... immediatamente!!!&quot;. Cos&igrave; tuon&ograve; il custode del Castello certo Sig. Villelmo un uomo anziano, claudicante, grassoccio, sulla settantina, semplicemente odioso!&nbsp; Massimo e Milvia fuggirono dalla vergogna ognuno per i fatti propri... si ritrovarono alle 17.30 sul battello per la via del ritorno, ma nel loro animo, dopo aver incontrato lo sguardo dei genitori dal quale traspariva che il custode Villelmo avesse loro spifferato tutto e di pi&ugrave;...<strong> li port&ograve; ad essere nelle stesse condizioni di Paolo e Francesca, </strong>i due amanti posti da Dante nel V Canto dell&#39;Inferno tra i lussuriosi che trovarono la morte per mano di Gianciotto, l&#39;orrendo sposo imposto con un raggiro all&#39;innocente Francesca.<br />
Ecco, Massimo e Milvia <strong>seduti per l&#39;ultima volta insieme sulla poppa di quel battello nel ritorno di quella infausta gita settembrina che li vide, loro malgrado, vittime innocenti di un mondo non molto diverso, se pur sei secoli dopo, dagli ideali veri che legano l&#39;innocenza e la purezza dell&#39;amore in una giovanissima coppia</strong>. Nella vicenda dantesca Gianciotto comp&igrave; un duplice omicidio cogliendo Paolo e Francesca in flagrante nel talamo nuziale, mentre il Sig. Villelmo nei panni di Gianciotto con quel rude rimbrotto lanciato nel salone delle feste del Castello Guglielmi ai due innamorati e alla successiva infame, pettegola traduzione dell&#39;episodio ai genitori <strong>distrusse per sempre l&#39;appena sbocciato ed innocente amore di due giovani armati di buone speranze per il proprio futuro</strong>.&nbsp;&nbsp; &nbsp;<br />
E la vita per ciascuno di noi prosegu&igrave;, <strong>ma per Milvia purtroppo il destino fu ingeneroso privandola&nbsp;della propria vita a soli 55 anni a causa di un male incurabile.</strong>&nbsp;<br />
<strong>Ma io amo ricordarla&nbsp;con i suoi capelli rossastri al vento sul ponte di quel battello Agilla, tra le acque del Trasimeno, prima che arrivassimo al Castello Guglielmi, tomba dei nostri sentimenti.</strong>&nbsp;Ricordo con tanta nostalgia.... quella Festa del Grano... che ho avuto ultimamente occasione di rifrequentare...<strong> ma &egrave; completamente sparito tutto, dico tutto... anche il grano che ora viene importato</strong>...non so nemmeno da quale paese... e al posto di quegli ettari imbionditi ora ci hanno costruito&nbsp;tanti mini appartamenti... in attesa di villeggianti... e qualcuno ha ancora conservato la cartolina con la mietitura del grano... ma &egrave; roba da documentario... in bianco e nero... dell&#39;Istituto Luce!!!</p><!-- inread adv --><div class='inread-adv'></div> 

<p>&nbsp;</p><!-- inread adv --><div class='inread-adv'></div> 

<p>Un caro abbraccio.<br />
Massimo 48&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p><!-- inread adv --><div class='inread-adv'></div> 

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p><!-- inread adv --><div class='inread-adv'></div> 

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p><!-- inread adv --><div class='inread-adv'></div> 
</p><!-- inread adv --><div class='inread-adv'></div>
            </div>

            
            <footer class="article-footer">
                <div class="article-footer__social">
                    <div class="social-icon">
    <span class="social-icon__item social-icon__item--facebook facebook-share"
          data-href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-dalla-festa-del-grano-alla-vendetta-di-gianciotto?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--twitter twitter-share"
          data-title="Bar VxL: Dalla Festa del grano alla vendetta di Gianciotto!"
          data-href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-dalla-festa-del-grano-alla-vendetta-di-gianciotto?share_from=vxl"></span>
    <span class="social-icon__item social-icon__item--whatsapp whatsapp-share"
          data-text="Bar VxL: Dalla Festa del grano alla vendetta di Gianciotto!"
          data-href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-dalla-festa-del-grano-alla-vendetta-di-gianciotto?share_from=vxl"></span>
</div>

                </div>

                <div class="article-footer__vote">
                    <div class="article-footer__title">
                        Vota articolo
                    </div>
                    <a id="post-up" href="javascript:votePost(93948,1);"
                       class="button-dot button-dot--upvote button-dot--small">
                        <i class="material-icons">thumb_up</i>
                    </a>
                    <span id="post-up-container"
                          class="article-footer__vote-value article-footer__vote-value--upvote">1</span>
                    <a id="post-down" href="javascript:votePost(93948,0);"
                       class="button-dot button-dot--downvote button-dot--small">
                        <i class="material-icons">thumb_down</i>
                    </a>
                    <span id="post-down-container"
                          class="article-footer__vote-value article-footer__vote-value--downvote">0</span>
                </div>
            </footer>

            <div id="article-comments" class="comments">
                <h3 class="h3">Commenta l'articolo</h3>

                <div class="comments__write commentsWriteMessage clearfix">
                                            <div class="alert alert-warning">
                            <a href="https://vivoperlei.calciomercato.com/accedi">Accedi</a> o <a href="https://vivoperlei.calciomercato.com/registrati">registrati</a>
                            per poter commentare questo articolo.<br/><br/>
                            <a href="javascript:loginWithFacebook();" class="social-buttons fb"></a> o <a
                                    href="javascript:loginWithGoogle();" class="social-buttons gl"></a>
                        </div>
                                    </div>

                <div id="commentBox" class="comments__container"></div>
            </div>
        </article>
        <section id="users-ranking-widget" class="main" style="display: none;">

    <div class="tabs">
        <div class="tabs__title">
            <a class="link" href="https://vivoperlei.calciomercato.com/classifiche-mensili">Classifiche</a>
        </div>
            </div>

    <div id="slick-carousel">
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--gold user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/187559">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--gold ">1</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            64.08
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/606d70c603a2b53f33fdf80fcab7558bba1be747.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Giovanni Terenziani
                    </div>
                </div>
            </a>
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--silver user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/190770">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--silver ">2</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            64.08
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0e4097b38eaa552560bdb13e65b62d5194648bcd.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Massimo 48
                    </div>
                </div>
            </a>
                                                            
                        
            
            <a class="ranking__item user-ranked  user-ranked--bronze user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/229686">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--bronze ">3</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            63.26
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/337ffc49a72748f59ca57c4bd65df16ec25796e2.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Damiano Fallerini
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/79752">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">4</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/19f5075093ed0e976d714fe3c83e6adb84f0118d.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Zardoronz
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/216833">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">5</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            62.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5b154ee9562a7a1b5b0c38a5c8c16c517aabe0a9.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        RAS
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/224872">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">6</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.81
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/54247696414ed1ab7cb14adabed0e687028b84e6.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        saporati
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/93710">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">7</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            61.44
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0d3bfde0dead0b30eee2c46a6a5f2e3c7449cbc2.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        5 Maggio 2002
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--torino"
               href="https://vivoperlei.calciomercato.com/profilo/240656">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">8</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.77
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--torino"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ClayMcPants1959
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/101361">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">9</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            60.77
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/c0c9d178b65a2b6c939039e120330e012fbcc92c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Angelredblack
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/229086">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">10</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.11
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5bf29ad42fbeb87f4c2dd4abffc8923e6c3294b3.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Davide Bacci
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--torino"
               href="https://vivoperlei.calciomercato.com/profilo/207045">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">11</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            59.11
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/02297a0bd407bb8e4d61962a741887c1d677e903.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--torino"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Teseo  Alessandria
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/189300">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">12</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/f5deb6a76f995ec3326263001982771128746f0f.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Indaco32
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--napoli"
               href="https://vivoperlei.calciomercato.com/profilo/129157">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">13</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.71
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/aceab517219c383b5b6bb1540617df67740fce94.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--napoli"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Antonio Lucignano
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--genoa"
               href="https://vivoperlei.calciomercato.com/profilo/143161">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">14</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.59
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/fcb982fee64151bd0d976fbf0460723fd27f8f89.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--genoa"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        gryphon82
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--fiorentina"
               href="https://vivoperlei.calciomercato.com/profilo/225378">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">15</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            58.27
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5fcf3022d4367c7a761fdc5c6df296bbda870080.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--fiorentina"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Luca Vignoli
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/215397">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">16</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/e38aa0bbfc4adce4358ba7c863a5cf378b10140b.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        CS1986
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/210568">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">17</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/73080606044daae80955e688ecfd50408fb10903.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Arsenico17
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/124179">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">18</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            57.15
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/c60849d73c204b6bfe655020e96d73c0e5e8893b.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Giak1981
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/193784">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">19</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            56.6
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/e78c4362615c779834c2e563321cc0c7b123036b.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Maurizio66
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/239895">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">20</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.75
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/769b9e6a2745918c49c158d1a21a29102dc27fcf.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        JPB0X3R
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/240686">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">21</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.75
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ElTrinche
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/240016">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">22</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/edd7f59185bd73984f2b3f5c20fb6df5770f841c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Bnritt86
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/143409">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">23</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Velox one
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/240787">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">24</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/a187f1988eb6f1571ba947cd751ff252ce8fcd05.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Marco Sanfelici
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/110236">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">25</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/9776f50b1f6dd5654af0357eecea8f2ac25475b3.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Samuele Gallucci
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/188275">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">26</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        LaNottoladiMinerva
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/225543">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">27</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/226141f4da1ccdb6be4268ecf0ac399b1d6ace14.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Dart Fener
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/162114">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">28</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            55.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/0582eca37b8077279bd9714ba72ef546e74cbb12.png')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Don Juan
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--napoli"
               href="https://vivoperlei.calciomercato.com/profilo/162932">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">29</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.91
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/dfca94bbe9943c4ffe67ed0217dec7eee31e6c0d.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--napoli"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        IL DELFINO
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/159968">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">30</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.91
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Alex Papini
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/179630">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">31</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.13
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/5043c306079a1808040fe62df7418c7f14a3d773.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Giancarlo Bassano
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/222472">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">32</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/816b35e52643c06460f5626f64378fe2e829eb65.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        theRoS
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--inter"
               href="https://vivoperlei.calciomercato.com/profilo/149728">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">33</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--inter"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Toscano neroazzurro
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/168904">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">34</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        giuseppe90cal
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/136739">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">35</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/083a2a1e6ebbd1de382de8c94ad3f6b63d7b271c.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        You and Milan
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/225949">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">36</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        SimoSolenghi
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/72806">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">37</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            54.01
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ajforrester
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/212724">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">38</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            53.58
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        5678Beny
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/240668">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">39</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            53.22
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Matdica
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/240442">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">40</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ra
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/103240">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">41</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/612d6c6da2cbcea7c7d94a2af4c3ee4a788b6875.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Mark Bailo
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/138272">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">42</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/860d8474ae27358d9b49cd8a1ecde1f27deb87cf.png')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Gilby12
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/239754">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">43</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/734b8207fa5aa8a03053c83f8ced43e8d9a6db2e.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Zio Fester
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/127488">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">44</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            52.43
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/21a07c76284398f667bb4134eeaf43f21d05ed51.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        ACMForeverLovingACM
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--juventus"
               href="https://vivoperlei.calciomercato.com/profilo/240848">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">45</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--juventus"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Antonio Radesca
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/174549">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">46</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        viduka2
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/240408">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">47</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            50.85
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/avatars/826a32d3110f03f32c6f2a45c20c86507568eb36.jpeg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Marcello Pichierri
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--"
               href="https://vivoperlei.calciomercato.com/profilo/140549">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">48</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            49.25
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Ronnieno
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--milan"
               href="https://vivoperlei.calciomercato.com/profilo/68567">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">49</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            47.65
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--milan"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        bumbaisback
                    </div>
                </div>
            </a>
                                
                        
            
            <a class="ranking__item user-ranked  user-ranked--default user-ranked--roma"
               href="https://vivoperlei.calciomercato.com/profilo/160450">
                <div class="user-ranked__ranking">
                    <span class="rank-badge rank-badge--default ">50</span>

                    <div class="user-ranked__score">
                        <i class="user-ranked__score--icon material-icons">trending_up</i>
                        <div class="user-ranked__score--value">
                            47.65
                        </div>
                    </div>
                </div>

                <div class="user-ranked__avatar"
                     style="background-image:url('https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg')">
                    <div class="user-ranked__team">
                        <i class="team team--roma"></i>
                    </div>
                </div>

                <div class="user-ranked__info">
                    <div class="user-ranked__name">
                        Lorenzinator
                    </div>
                </div>
            </a>
            </div>
</section>

<script>
    $(document).ready(function () {
        $('#users-ranking-widget').show();
    });
</script>


        <section class="main main--crop">
            <div class="tabs tabs--bordered">
                <div class="tabs__title tabs__title--small">
                    <h3>Altri articoli di Massimo 48</h3>
                </div>
            </div>

            <div class="main">
                <div id="user-articles" class="articles">
                        
        

<div class="articles__column">
    <article id="article-item_id_1"
             class="article-item article-id"
             data-id="93857">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_1"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-iii-puntata">
                    <img id="article-item_image_1"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2020-02/George.Clooney.2019.1080x648.jpg"
                         alt="#Bar VxL: La tempesta perfetta (III puntata)"
                         srcset="https://cdn.calciomercato.com/images/2020-02/George.Clooney.2019.460x340.jpg 460w, https://cdn.calciomercato.com/images/2020-02/George.Clooney.2019.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_1"
                      datetime="2021-06-30 23:24"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>30 giugno 2021 23:24
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_1"
                 class="social-dashboard__value">
                33.41
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_1"
                     class="social-dashboard__value">
                    216
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_1"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_1"
                     class="social-dashboard__value">
                    9
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-iii-puntata"
           class="article-item__title"
           id="article-item_title_1">
            #Bar VxL: La tempesta perfetta (III puntata)
        </a>

        <p id="article-item_body_1"
           class="article-item__extract">
            &quot;Sig. Renato B. l&#39;abbiamo chiamata per sapere che cosa sia successo a suo figlio Massimo!&nbsp;E&#39; inspiegabile l&#39;andamento di questo&nbsp;primo trimestre... lo scorso anno era...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_2"
             class="article-item article-id"
             data-id="93813">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_2"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/barvxl-teen-ager-amarcord-ii-puntata">
                    <img id="article-item_image_2"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2017-06/Pamela.Anderson.baywatch.1080x648.jpg"
                         alt="#BarVxL: Teen-Ager Amarcord - II Puntata"
                         srcset="https://cdn.calciomercato.com/images/2017-06/Pamela.Anderson.baywatch.460x340.jpg 460w, https://cdn.calciomercato.com/images/2017-06/Pamela.Anderson.baywatch.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_2"
                      datetime="2021-06-28 09:50"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>28 giugno 2021 09:50
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_2"
                 class="social-dashboard__value">
                21.18
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_2"
                     class="social-dashboard__value">
                    271
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_2"
                     class="social-dashboard__value">
                    9
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/barvxl-teen-ager-amarcord-ii-puntata"
           class="article-item__title"
           id="article-item_title_2">
            #BarVxL: Teen-Ager Amarcord - II Puntata
        </a>

        <p id="article-item_body_2"
           class="article-item__extract">
            &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &quot;&nbsp; LA COTTA E...LA RICOTTA !&nbsp;&quot; 

&quot; No!...assolutamente...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_3"
             class="article-item article-id"
             data-id="93775">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_3"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-teenager-amarcord-prima-puntata">
                    <img id="article-item_image_3"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2019-08/AbbeyRoad.Beatles.1080x648.jpg"
                         alt="Bar VxL: TeenAger Amarcord - puntata I"
                         srcset="https://cdn.calciomercato.com/images/2019-08/AbbeyRoad.Beatles.460x340.jpg 460w, https://cdn.calciomercato.com/images/2019-08/AbbeyRoad.Beatles.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_3"
                      datetime="2021-06-24 13:57"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>24 giugno 2021 13:57
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_3"
                 class="social-dashboard__value">
                33.83
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_3"
                     class="social-dashboard__value">
                    149
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_3"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_3"
                     class="social-dashboard__value">
                    14
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/bar-vxl-teenager-amarcord-prima-puntata"
           class="article-item__title"
           id="article-item_title_3">
            Bar VxL: TeenAger Amarcord - puntata I
        </a>

        <p id="article-item_body_3"
           class="article-item__extract">
            &quot;QUANDO PENSIONAI I PANTALONI CORTI! &quot;&nbsp;&nbsp;
&quot;No...no...non &egrave; niente...non devi preoccuparti Massimo!!...&egrave; una semplice storta!!..smettila di piangere!!&nbsp;...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_4"
             class="article-item article-id"
             data-id="93617">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_4"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/barvxl-al-campo-del-sole-un-uomo-solo-al-comando">
                    <img id="article-item_image_4"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2019-09/coppi.bartali.borraccia.2019.1080x648.jpg"
                         alt="#BarVxL: Al Campo del Sole &quot;...un uomo solo al comando!&quot;"
                         srcset="https://cdn.calciomercato.com/images/2019-09/coppi.bartali.borraccia.2019.460x340.jpg 460w, https://cdn.calciomercato.com/images/2019-09/coppi.bartali.borraccia.2019.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_4"
                      datetime="2021-06-11 12:20"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>11 giugno 2021 12:20
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_4"
                 class="social-dashboard__value">
                20.9
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_4"
                     class="social-dashboard__value">
                    97
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_4"
                     class="social-dashboard__value">
                    15
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_4"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/barvxl-al-campo-del-sole-un-uomo-solo-al-comando"
           class="article-item__title"
           id="article-item_title_4">
            #BarVxL: Al Campo del Sole &quot;...un uomo solo al comando!&quot;
        </a>

        <p id="article-item_body_4"
           class="article-item__extract">
            Trentaduesima edizione del Giro d&#39;Italia, la &quot;Corsa Rosa&quot; si articol&ograve;&nbsp;in 19 tappe ed il 10 Giugno 1949 si corse&nbsp;la 17ma frazione&nbsp;Cuneo-Pinerolo un&nbsp;tappone di...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_5"
             class="article-item article-id"
             data-id="93424">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_5"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/barvxl-la-lambretta-di-zio-mario">
                    <img id="article-item_image_5"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2019-07/Redazione.calciomercato.com.2019.1080x648.jpg"
                         alt="#BarVxL: La Lambretta di zio Mario"
                         srcset="https://cdn.calciomercato.com/images/2019-07/Redazione.calciomercato.com.2019.460x340.jpg 460w, https://cdn.calciomercato.com/images/2019-07/Redazione.calciomercato.com.2019.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_5"
                      datetime="2021-05-27 18:10"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>27 maggio 2021 18:10
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_5"
                 class="social-dashboard__value">
                36.71
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_5"
                     class="social-dashboard__value">
                    98
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_5"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_5"
                     class="social-dashboard__value">
                    14
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/barvxl-la-lambretta-di-zio-mario"
           class="article-item__title"
           id="article-item_title_5">
            #BarVxL: La Lambretta di zio Mario
        </a>

        <p id="article-item_body_5"
           class="article-item__extract">
            Nello scrivere questo pezzetto di&nbsp;storia mi trovo di fronte alla mia&nbsp;mia amata&nbsp;scrivania risalente ai tempi dell&#39;adolescenza, qui sulle sponde del Lago Trasimeno, nella vecchia casa...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_6"
             class="article-item article-id"
             data-id="93390">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_6"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/mike-maignanil-sostituto-del-portiere">
                    <img id="article-item_image_6"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-04/maignan.lille.2020.21.riscaldamento.1080x648.jpg"
                         alt="Mike Maignan... il Sostituto del Portiere!"
                         srcset="https://cdn.calciomercato.com/images/2021-04/maignan.lille.2020.21.riscaldamento.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-04/maignan.lille.2020.21.riscaldamento.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_6"
                      datetime="2021-05-26 12:27"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>26 maggio 2021 12:27
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_6"
                 class="social-dashboard__value">
                20.8
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_6"
                     class="social-dashboard__value">
                    144
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_6"
                     class="social-dashboard__value">
                    11
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_6"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/mike-maignanil-sostituto-del-portiere"
           class="article-item__title"
           id="article-item_title_6">
            Mike Maignan... il Sostituto del Portiere!
        </a>

        <p id="article-item_body_6"
           class="article-item__extract">
            Ventitr&egrave; Maggio, spartiacque storico per la squadra Rossonera.
1968 -&nbsp; Rotterdam - Finale della Coppa delle Coppe - Il Milan batte a Rotterdam l&#39;Amburgo con una doppietta realizzata...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_7"
             class="article-item article-id"
             data-id="93332">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                                                    
                
                <a id="article-item_link_7"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/mauro-tassotti-da-san-basilio-a-san-babila">
                    <img id="article-item_image_7"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2020-08/tassotti.milan.sfilata.sansiro.2020.1080x648.jpg"
                         alt="Mauro Tassotti: da San Basilio a San Babila"
                         srcset="https://cdn.calciomercato.com/images/2020-08/tassotti.milan.sfilata.sansiro.2020.460x340.jpg 460w, https://cdn.calciomercato.com/images/2020-08/tassotti.milan.sfilata.sansiro.2020.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_7"
                      datetime="2021-05-23 20:53"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>23 maggio 2021 20:53
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_7"
                 class="social-dashboard__value">
                32.92
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_7"
                     class="social-dashboard__value">
                    248
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_7"
                     class="social-dashboard__value">
                    2
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_7"
                     class="social-dashboard__value">
                    11
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_7"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/mauro-tassotti-da-san-basilio-a-san-babila"
           class="article-item__title"
           id="article-item_title_7">
            Mauro Tassotti: da San Basilio a San Babila
        </a>

        <p id="article-item_body_7"
           class="article-item__extract">
            Durante gli ultimi anni del 500 dove ora giace la Chiesa di Sant&#39;Onofrio situata sul colle del Gianicolo di Roma soleva ritirarsi in contemplazione e meditazione Torquato Tasso, il celebre poeta...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_8"
             class="article-item article-id"
             data-id="93290">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_8"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/pioli-e-i-6-giorni-del-condor">
                    <img id="article-item_image_8"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-05/pioli.milan.2020.21.indica5.1080x648.jpg"
                         alt="Pioli e i 6 giorni del Condor"
                         srcset="https://cdn.calciomercato.com/images/2021-05/pioli.milan.2020.21.indica5.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-05/pioli.milan.2020.21.indica5.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_8"
                      datetime="2021-05-20 15:24"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>20 maggio 2021 15:24
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_8"
                 class="social-dashboard__value">
                38.99
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_8"
                     class="social-dashboard__value">
                    189
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_8"
                     class="social-dashboard__value">
                    3
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_8"
                     class="social-dashboard__value">
                    9
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/pioli-e-i-6-giorni-del-condor"
           class="article-item__title"
           id="article-item_title_8">
            Pioli e i 6 giorni del Condor
        </a>

        <p id="article-item_body_8"
           class="article-item__extract">
            &quot;Ma Stefano... che cosa hai!?!... Ti vedo nervoso!! &quot;
- era domenica sera a casa Pioli, la moglie&nbsp;Barbara fedele compagna sin dai tempi del liceo gli stava porgendo l&#39;accappatoio...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_9"
             class="article-item article-id"
             data-id="93233">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_9"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/nel-culmine-delle-5-giornate-del-milan">
                    <img id="article-item_image_9"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-05/ibrahimovic.milan.2020.2021.nuova.maglia.ACMILAN.COM.1080x648.jpg"
                         alt="Nel culmine delle 5 Giornate del Milan!"
                         srcset="https://cdn.calciomercato.com/images/2021-05/ibrahimovic.milan.2020.2021.nuova.maglia.ACMILAN.COM.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-05/ibrahimovic.milan.2020.2021.nuova.maglia.ACMILAN.COM.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_9"
                      datetime="2021-05-16 16:47"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>16 maggio 2021 16:47
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_9"
                 class="social-dashboard__value">
                21.07
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_9"
                     class="social-dashboard__value">
                    125
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_9"
                     class="social-dashboard__value">
                    14
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/nel-culmine-delle-5-giornate-del-milan"
           class="article-item__title"
           id="article-item_title_9">
            Nel culmine delle 5 Giornate del Milan!
        </a>

        <p id="article-item_body_9"
           class="article-item__extract">
            E&#39; luned&igrave; 26 Aprile, bella giornata per Massimo 48, ricorre il compleanno di sua figlia Sara che ormai adulta verso l&#39;ora di cena saluta i genitori per andare a festeggiare con...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_10"
             class="article-item article-id"
             data-id="93214">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_10"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/-una-gita-a-turin3-giorni-con-pranzo-al-sacco">
                    <img id="article-item_image_10"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2019-12/Torino.Mole.1080x648.jpg"
                         alt="Una gita a Turin... 3 giorni con pranzo al sacco!"
                         srcset="https://cdn.calciomercato.com/images/2019-12/Torino.Mole.460x340.jpg 460w, https://cdn.calciomercato.com/images/2019-12/Torino.Mole.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_10"
                      datetime="2021-05-14 19:08"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>14 maggio 2021 19:08
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_10"
                 class="social-dashboard__value">
                20.81
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_10"
                     class="social-dashboard__value">
                    147
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_10"
                     class="social-dashboard__value">
                    11
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/-una-gita-a-turin3-giorni-con-pranzo-al-sacco"
           class="article-item__title"
           id="article-item_title_10">
            Una gita a Turin... 3 giorni con pranzo al sacco!
        </a>

        <p id="article-item_body_10"
           class="article-item__extract">
            &quot;Maman...maman Laurence!!...nous avon gagner!!... Deux fois!!... Nous avon pris&nbsp;dix!!!&quot;&nbsp;
Questo dice&nbsp;uscendo dal pullman a Milanello di ritorno da Torino, come fosse...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_11"
             class="article-item article-id"
             data-id="93126">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_11"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/barvxl-jatevenne-ricchiun-lurlo-di-gattuso-al-napoli">
                    <img id="article-item_image_11"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2017-03/Fazio.Vesuvio.1080x648.jpg"
                         alt="#BARVxL: &quot;Jatevenne ricchiun&#039;!&quot; l&#039;urlo di Gattuso al Napoli!"
                         srcset="https://cdn.calciomercato.com/images/2017-03/Fazio.Vesuvio.460x340.jpg 460w, https://cdn.calciomercato.com/images/2017-03/Fazio.Vesuvio.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_11"
                      datetime="2021-05-09 17:26"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>09 maggio 2021 17:26
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_11"
                 class="social-dashboard__value">
                32.9
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_11"
                     class="social-dashboard__value">
                    176
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_11"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_11"
                     class="social-dashboard__value">
                    11
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_11"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/barvxl-jatevenne-ricchiun-lurlo-di-gattuso-al-napoli"
           class="article-item__title"
           id="article-item_title_11">
            #BARVxL: &quot;Jatevenne ricchiun&#039;!&quot; l&#039;urlo di Gattuso al Napoli!
        </a>

        <p id="article-item_body_11"
           class="article-item__extract">
            &quot;Jatevenne ricchiun&#39;!&quot;, fu l&#39;urlo di un adolescente, Gennarino Capuozzo, piccolo eroe partigiano partenopeo dopo aver lanciato una bomba a mano contro un carro armato...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_12"
             class="article-item article-id"
             data-id="93060">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                                                    
                
                <a id="article-item_link_12"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/barvxl-andriy-shevchenko-con-quegli-occhi-da-cerbiatto">
                    <img id="article-item_image_12"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2019-12/shevchenko.milan.2003.1080x648.jpg"
                         alt="#BarVxL: Andriy Shevchenko con quegli occhi da cerbiatto!"
                         srcset="https://cdn.calciomercato.com/images/2019-12/shevchenko.milan.2003.460x340.jpg 460w, https://cdn.calciomercato.com/images/2019-12/shevchenko.milan.2003.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_12"
                      datetime="2021-05-05 17:16"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>05 maggio 2021 17:16
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_12"
                 class="social-dashboard__value">
                41.22
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_12"
                     class="social-dashboard__value">
                    131
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_12"
                     class="social-dashboard__value">
                    4
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_12"
                     class="social-dashboard__value">
                    13
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.5
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/barvxl-andriy-shevchenko-con-quegli-occhi-da-cerbiatto"
           class="article-item__title"
           id="article-item_title_12">
            #BarVxL: Andriy Shevchenko con quegli occhi da cerbiatto!
        </a>

        <p id="article-item_body_12"
           class="article-item__extract">
            Manchester, Stadio Old Trafford, 28 Maggio 2003.&nbsp;Lo sguardo pi&ugrave; volte rivolto verso l&#39;arbitro, il tedesco Markus Merk pronto a fischiare il quinto penalty, la sua mente&nbsp;che...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_13"
             class="article-item article-id"
             data-id="93012">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                                                    
                
                <a id="article-item_link_13"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/riccardo-zampagna-un-circense-scrive-ad-un-portieree-">
                    <img id="article-item_image_13"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2015-12/zampagna.atalanta.gioia.1080x648.jpg"
                         alt="Se Zampagna scrivesse a Gigio Donnarumma"
                         srcset="https://cdn.calciomercato.com/images/2015-12/zampagna.atalanta.gioia.460x340.jpg 460w, https://cdn.calciomercato.com/images/2015-12/zampagna.atalanta.gioia.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_13"
                      datetime="2021-05-02 21:33"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>02 maggio 2021 21:33
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_13"
                 class="social-dashboard__value">
                32.42
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_13"
                     class="social-dashboard__value">
                    661
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_13"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_13"
                     class="social-dashboard__value">
                    18
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/riccardo-zampagna-un-circense-scrive-ad-un-portieree-"
           class="article-item__title"
           id="article-item_title_13">
            Se Zampagna scrivesse a Gigio Donnarumma
        </a>

        <p id="article-item_body_13"
           class="article-item__extract">
            &quot;Guadaganavo 800mila lire al mese come operaio nella tappaezzeria di Giampiero Riciutelli e altrettanti me ne dava il presidente dell&#39;Amerina. Calciatori si nasce e io non ci sono nato....
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_14"
             class="article-item article-id"
             data-id="92888">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_14"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/ibrahimovic-firma-nella-giornata-della-terra">
                    <img id="article-item_image_14"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2019-02/Mappamondo.1080x648.jpg"
                         alt="Ibrahimovic firma nella giornata della Terra!"
                         srcset="https://cdn.calciomercato.com/images/2019-02/Mappamondo.460x340.jpg 460w, https://cdn.calciomercato.com/images/2019-02/Mappamondo.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_14"
                      datetime="2021-04-25 10:37"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>25 aprile 2021 10:37
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_14"
                 class="social-dashboard__value">
                32.88
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_14"
                     class="social-dashboard__value">
                    161
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_14"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_14"
                     class="social-dashboard__value">
                    17
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_14"
                     class="social-dashboard__value">
                    9
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/ibrahimovic-firma-nella-giornata-della-terra"
           class="article-item__title"
           id="article-item_title_14">
            Ibrahimovic firma nella giornata della Terra!
        </a>

        <p id="article-item_body_14"
           class="article-item__extract">
            &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Nel lontano 1970 nacque con un&#39;iniziativa a livello mondiale una manifestazione da celebrare ogni 22 Aprile battezzando questo...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_15"
             class="article-item article-id"
             data-id="92811">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_15"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/-zio-paperone-paperino-e-qui-quo-qua">
                    <img id="article-item_image_15"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2015-01/Conte.Paperino.fumetto.1080x648.jpg"
                         alt="Zio Paperone, Paperino e Qui, Quo e Qua!"
                         srcset="https://cdn.calciomercato.com/images/2015-01/Conte.Paperino.fumetto.460x340.jpg 460w, https://cdn.calciomercato.com/images/2015-01/Conte.Paperino.fumetto.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_15"
                      datetime="2021-04-21 20:20"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>21 aprile 2021 20:20
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_15"
                 class="social-dashboard__value">
                21.03
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_15"
                     class="social-dashboard__value">
                    116
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_15"
                     class="social-dashboard__value">
                    11
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_15"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/-zio-paperone-paperino-e-qui-quo-qua"
           class="article-item__title"
           id="article-item_title_15">
            Zio Paperone, Paperino e Qui, Quo e Qua!
        </a>

        <p id="article-item_body_15"
           class="article-item__extract">
            Nei primi anni del secolo scorso un impiegato di banca americano, un certo Charles Darrow,&nbsp;dietro suggerimento della sua fidanzata Elisabeth Magie, anch&#39;essa grande appassionata...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_16"
             class="article-item article-id"
             data-id="92710">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_16"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/ed-ora-al-milan-scamaccatirato-per-la-giacca">
                    <img id="article-item_image_16"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2021-04/Scamacca.Genoa.2020.21.Kjaer.Milan.1080x648.jpg"
                         alt="Ed ora al Milan Scamacca... tirato per la giacca!"
                         srcset="https://cdn.calciomercato.com/images/2021-04/Scamacca.Genoa.2020.21.Kjaer.Milan.460x340.jpg 460w, https://cdn.calciomercato.com/images/2021-04/Scamacca.Genoa.2020.21.Kjaer.Milan.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_16"
                      datetime="2021-04-19 10:21"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>19 aprile 2021 10:21
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_16"
                 class="social-dashboard__value">
                19.74
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_16"
                     class="social-dashboard__value">
                    66
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_16"
                     class="social-dashboard__value">
                    10
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
                                        
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #5CB202">stars</i>
            <div
                 class="social-dashboard__value">
              7.75
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/ed-ora-al-milan-scamaccatirato-per-la-giacca"
           class="article-item__title"
           id="article-item_title_16">
            Ed ora al Milan Scamacca... tirato per la giacca!
        </a>

        <p id="article-item_body_16"
           class="article-item__extract">
            &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Milan-Genoa dello scorso 8 Marzo 2020 termina 1 a 2 e da quella sconfitta i Rossoneri non perderanno pi&ugrave;! Ci vorr&agrave;&nbsp;solo...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_17"
             class="article-item article-id"
             data-id="92690">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_17"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/ho-dei-dubbi-su-due-certezze-firmato-giuanin-trapattoni">
                    <img id="article-item_image_17"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2018-12/trapattoni.bayern.conferenza.1080x648.jpg"
                         alt="&quot;Ho dei dubbi su due certezze!&quot; firmato Giuanin Trapattoni"
                         srcset="https://cdn.calciomercato.com/images/2018-12/trapattoni.bayern.conferenza.460x340.jpg 460w, https://cdn.calciomercato.com/images/2018-12/trapattoni.bayern.conferenza.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_17"
                      datetime="2021-04-17 17:00"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>17 aprile 2021 17:00
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_17"
                 class="social-dashboard__value">
                32.9
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_17"
                     class="social-dashboard__value">
                    177
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_17"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_17"
                     class="social-dashboard__value">
                    9
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/ho-dei-dubbi-su-due-certezze-firmato-giuanin-trapattoni"
           class="article-item__title"
           id="article-item_title_17">
            &quot;Ho dei dubbi su due certezze!&quot; firmato Giuanin Trapattoni
        </a>

        <p id="article-item_body_17"
           class="article-item__extract">
            &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Nasce alla mezzanotte di un venerd&igrave; 17 nel Marzo 1939 il quinto figlio di pap&agrave; Francesco Trapattoni, operaio...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_18"
             class="article-item article-id"
             data-id="92665">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_18"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/la-leggenda-del-sor-magara-carletto-mazzone">
                    <img id="article-item_image_18"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2019-11/mazzone.esulta.brescia.atalanta.2020.1080x648.jpg"
                         alt="La leggenda del &quot;Sor Magara&quot;: Carletto Mazzone!"
                         srcset="https://cdn.calciomercato.com/images/2019-11/mazzone.esulta.brescia.atalanta.2020.460x340.jpg 460w, https://cdn.calciomercato.com/images/2019-11/mazzone.esulta.brescia.atalanta.2020.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_18"
                      datetime="2021-04-16 10:00"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>16 aprile 2021 10:00
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_18"
                 class="social-dashboard__value">
                32.3
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_18"
                     class="social-dashboard__value">
                    133
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_18"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_18"
                     class="social-dashboard__value">
                    9
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/la-leggenda-del-sor-magara-carletto-mazzone"
           class="article-item__title"
           id="article-item_title_18">
            La leggenda del &quot;Sor Magara&quot;: Carletto Mazzone!
        </a>

        <p id="article-item_body_18"
           class="article-item__extract">
            La sua parlata spiccatamente romanesca gli varr&agrave; il soprannome di &quot;Sor Magara&quot;, nel dialetto romano&nbsp;&quot;magara&quot; sta per significare &quot;... magari potesse accadere!&quot;...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_19"
             class="article-item article-id"
             data-id="92647">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_19"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/il-kaiser-abdica-sotto-larco-di-trionfo">
                    <img id="article-item_image_19"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2018-10/giovhy.parigi.toureiffel.2018.SOLODENTRO.1080x648.jpg"
                         alt="Il Kaiser abdica sotto l&#039;Arco di Trionfo!"
                         srcset="https://cdn.calciomercato.com/images/2018-10/giovhy.parigi.toureiffel.2018.SOLODENTRO.460x340.jpg 460w, https://cdn.calciomercato.com/images/2018-10/giovhy.parigi.toureiffel.2018.SOLODENTRO.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_19"
                      datetime="2021-04-15 09:17"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>15 aprile 2021 09:17
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_19"
                 class="social-dashboard__value">
                20.69
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_19"
                     class="social-dashboard__value">
                    112
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_19"
                     class="social-dashboard__value">
                    8
                </div>
            </div>
        
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
                                        

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/il-kaiser-abdica-sotto-larco-di-trionfo"
           class="article-item__title"
           id="article-item_title_19">
            Il Kaiser abdica sotto l&#039;Arco di Trionfo!
        </a>

        <p id="article-item_body_19"
           class="article-item__extract">
            &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Parco dei Principi marted&igrave; 13 Aprile h.20.45 si gioca la partita di ritorno tra il PSG ed il Bayern Monaco valida per l&#39;ammissione...
        </p>
    </article>
</div>

    
        

<div class="articles__column">
    <article id="article-item_id_20"
             class="article-item article-id"
             data-id="92628">
        
        <div class="article-item__picture">
            <div class="article-item__image-frame">
                
                
                <a id="article-item_link_20"
                   class="article-item__image-link"
                   href="https://vivoperlei.calciomercato.com/articolo/e-rigore-quando-arbitro-fischia-">
                    <img id="article-item_image_20"
                         class="article-item__image"
                         src="https://cdn.calciomercato.com/images/2014-04/boskov.samp.1080x648.jpg"
                         alt="E&#039; rigore quando arbitro fischia... "
                         srcset="https://cdn.calciomercato.com/images/2014-04/boskov.samp.460x340.jpg 460w, https://cdn.calciomercato.com/images/2014-04/boskov.samp.1080x648.jpg 720w"
                    >
                </a>
            </div>

            <div class="article-item__badges ">
                                                                    
<div class="social-dashboard  social-dashboard--picture-badge ">
                                                        
    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Data Articolo">
                <time id="article-item_date_20"
                      datetime="2021-04-14 11:34"
                      class="user__publish-date">
                    <i class="material-icons">schedule</i>14 aprile 2021 11:34
                </time>
            </div>
        
                <div class="social-dashboard__item" title="Punteggio Articolo">
            <i class="social-dashboard__icon material-icons">trending_up</i>
            <div id="article-item_score_20"
                 class="social-dashboard__value">
                32.9
            </div>
        </div>
        
                    <div class="social-dashboard__item" title="Letture Globali">
                <i class="social-dashboard__icon material-icons">visibility</i>
                <div id="article-item_views_20"
                     class="social-dashboard__value">
                    185
                </div>
            </div>
        
            </div>

    <div class="social-dashboard__row">
                    <div class="social-dashboard__item" title="Numero commenti">
                <i class="social-dashboard__icon social-dashboard__icon--comments material-icons">mode_comment</i>
                <div id="article-item_comments_20"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--up-vote material-icons">thumb_up</i>
                <div id="article-item_vote_up_20"
                     class="social-dashboard__value">
                    10
                </div>
            </div>
        
                    <div class="social-dashboard__item">
                <i class="social-dashboard__icon social-dashboard__icon--down-vote material-icons">thumb_down</i>
                <div id="article-item_vote_down_20"
                     class="social-dashboard__value">
                    1
                </div>
            </div>
        
        <div class="social-dashboard__item" title="Voto articolo">


            
            
            
            
            
            
            
            
            
            
            

            
            
            

            <i class="social-dashboard__icon social-dashboard__icon--comments material-icons" style="color: #1E9600">stars</i>
            <div
                 class="social-dashboard__value">
              8.25
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <a href="https://vivoperlei.calciomercato.com/articolo/e-rigore-quando-arbitro-fischia-"
           class="article-item__title"
           id="article-item_title_20">
            E&#039; rigore quando arbitro fischia... 
        </a>

        <p id="article-item_body_20"
           class="article-item__extract">
            Stamane ho ricevuto una telefonata con la proposta di una curiosa quanto inedita iniziativa commerciale.&nbsp; Un noto marchio produttore di protesi per l&#39;udito mi invitava presso un suo centro...
        </p>
    </article>
</div>



                </div>

                <div class="article-lazy-loader-placeholder"></div>

<div id="article-loader" class="loader-container">
    <div class="loader">
        <i class="loader loader__spinner"></i>
        <div class="loader loader__message">
            Caricamento...
        </div>
    </div>
</div>
            </div>
        </section>

    </div>

<footer class="footer">
    <div class="footer__nav">
        <nav class="main">
            <a href="https://www.calciomercato.com/about/pubblicita" target="_blank" class="footer__link">Chi siamo</a>
            <a href="https://www.calciomercato.com/about/redazione" target="_blank" class="footer__link">Redazione</a>
            <a href="https://vivoperlei.calciomercato.com/autori" class="footer__link">Autori</a>
            <a href="https://www.calciomercato.com/about/condizioni-uso" target="_blank" class="footer__link">Privacy</a>
            <a href="https://vivoperlei.calciomercato.com/info" class="footer__link">Info</a>
            <a href="https://www.calciomercato.com/about/ufficiostampa" target="_blank" class="footer__link">Ufficio stampa</a>
        </nav>
    </div>
    <div class="footer__info">
        <div class="main">
            © 1996-2021 Calcioinfinito Srl - Tutti i diritti riservati - Codice Fiscale 04154590964 - Coded by <a href="http://www.ideato.it" class="footer__info-link">ideato</a>
        </div>
    </div>
</footer>


    <script>
        var facebookShare = calciomercato.ui.component.facebookShare.create($),
            twitterShare = calciomercato.ui.component.twitterShare.create($),
            whatsAppShare = calciomercato.ui.component.whatsAppShare.create($);

        facebookShare.render();
        twitterShare.render();
        whatsAppShare.render();

        var eventArticlesWasReceived = 'ArticlesWasReceived',
          vxlApi = calciomercato.service.apiClient.vxl.create('https://vivoperlei.calciomercato.com', $, _),
          mediator = calciomercato.service.mediator.create(_),
          viewportChecker = calciomercato.service.viewportChecker.create($),
          moreArticles = calciomercato.ui.component.moreArticlesLazyLoader.create(
            $,
            vxlApi,
            mediator,
            viewportChecker,
            eventArticlesWasReceived,
            '.article-lazy-loader-placeholder',
            '.article-id',
            '#article-loader',
            '190770'
          ),
          articles = calciomercato.ui.component.articles.create($, '#user-articles', eventArticlesWasReceived);

        mediator.subscribe(eventArticlesWasReceived, articles);

        moreArticles.init();

        var inReadAd = calciomercato.ui.component.inReadAd.create($, viewportChecker, googletag);
        inReadAd.init();

    </script>

    <script>
    function showTotalComments() {
        var elementsList = [];
        $('[data-cm-total-comments="true"]').each(function () {
            elementsList.push($(this).attr('data-cm-id'));
        });
        cmComments.getTotals(elementsList, function (data) {
            $.each(data, function (element, total) {
                $('.element-' + element).find('.commentscount').html(total).show();
            });
        });
    }

    function loadPosts(target, filters, limit, callback, url) {
        var position = $(window).scrollTop();

        var data = $.extend({
            limit: 20
        }, filters);

        if (limit) {
            data['limit'] = limit;
        }

        url = url || "https://vivoperlei.calciomercato.com/core/get-articles";

        var request = $.ajax({
            url: url,
            type: "GET",
            data: data,
            dataType: "html"
        });

        $(target).css('position', 'relative')
            .append('<div class="loading"></div>');

        request.done(function (content) {
            $(target).html(content);
            if ($.isFunction(callback))
                callback(content);

            $('html, body').scrollTop(position);

        });

        request.fail(function (jqXHR, textStatus) {
            console.log("Request failed: " + textStatus);
        });
    }

    function loadNotifications(target, offset) {

        var data = $.extend();

        if (offset) {
            data['offset'] = offset;
        }

        var request = $.ajax({
            url: "https://vivoperlei.calciomercato.com/mio-profilo/notification/raw",
            type: "GET",
            data: data,
            dataType: "html"
        });

        $(target).css('position', 'relative').append('<div class="loading"></div>');

        request.done(function (content) {
            $('.loading').remove();
            $(target).append(content);
            $('.viewMore').appendTo(target);

            if (content.length == 0) {
                $('.viewMore').remove();
            }
        });

        request.fail(function (jqXHR, textStatus) {
            console.log("Request failed: " + textStatus);
        });
    }

    function votePost(postId, choice) {
        var data = {
            postId: postId,
            choice: choice
        };

        var request = $.ajax({
            url: "https://vivoperlei.calciomercato.com/core/vote-article",
            type: "GET",
            data: data,
            dataType: "json"
        });

        request.done(function () {
            if (choice) {
                var num = parseInt($('#post-up-container').text()) + 1;
                $('#post-up-container').html(num);
                $('#post-up').addClass('button-dot--active');
            }
            else {
                var num = parseInt($('#post-down-container').text()) + 1;
                $('#post-down-container').html(num);
                $('#post-down').addClass('button-dot--active');
            }
        });

        request.fail(function (jqXHR, textStatus) {
            if (jqXHR.responseJSON.msg) {
                modalMessage('Errore', jqXHR.responseJSON.msg);
            }
        });
    }

    function modalMessage(title, msg, onClose) {
        //$('#modal-message').find('.modal-title').html(title);
        //$('#modal-message').find('.modal-body').html(msg);
        //$('#modal-message').modal();
        //$('#modal-message').unbind('hidden').on('hidden', onClose);

        alert(title + ': ' + msg);
    }

    function modalConfirm(msg, success, fail) {
        alert(success + ': ' + msg);
        // $('#modal-confirm').find('.modal-body').html(msg);
        // $('#modal-confirm').modal();

        //$('#modal-confirm').find('.modal-footer .btnSuccess').unbind('click').click(success);
        //$('#modal-confirm').find('.modal-footer .btnFail').unbind('click').click(fail);
        //$('#modal-confirm').unbind('hidden').on('hidden', fail);
    }
</script>
    <script>
        $(function () {
            cmComments.init({
                                target: '#commentBox',
                apiEndpoint: 'https://talk.calciomercato.com/api',
                extId: 93948,
                type: 'post'
            });

            
        });
    </script>

    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '155257247859581',
                status: false,
                version: 'v2.3',
                cookie: true, // enable cookies to allow the server to access the session
                xfbml: true  // parse XFBML
            });
        };

        function loginWithFacebook() {
            FB.getLoginStatus(function (response) {
                if (response.status === 'connected') {
                   // _gaq.push(['_trackEvent', 'Login Type', 'Facebook']);

                    ga('send', 'event', {
                        'eventCategory': 'Login Type',
                        'eventAction': 'Facebook'
                    });

                    location.href = 'https://vivoperlei.calciomercato.com/accedi/facebook?facebookId=' + response.authResponse.userID + '&accessToken=' + response.authResponse.accessToken;
                }
                else {
                    FB.login(function (response) {
                       // _gaq.push(['_trackEvent', 'Login Type', 'Facebook']);

                        ga('send', 'event', {
                            'eventCategory': 'Login Type',
                            'eventAction': 'Facebook'
                        });

                        location.href = 'https://vivoperlei.calciomercato.com/accedi/facebook?facebookId=' + response.authResponse.userID + '&accessToken=' + response.authResponse.accessToken;
                    }, {scope: 'email'});
                }
            });
        }

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        (function () {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/client:plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();

        function loginWithGoogle() {
            gapi.auth.signIn({
                clientid: '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com',
                scope: 'https://www.googleapis.com/auth/userinfo.email',
                cookiepolicy: 'single_host_origin',
                callback: function (authResult) {
                    if (authResult.code) {
                       // _gaq.push(['_trackEvent', 'Login Type', 'Google']);

                        ga('send', 'event', {
                            'eventCategory': 'Login Type',
                            'eventAction': 'Google'
                        });

                        location.href = 'https://vivoperlei.calciomercato.com/accedi/google?code=' + authResult.code + '&accessToken=' + authResult.access_token;
                    }
                }
            });
        }
    </script>

    
                
    <script>
        ga('send', 'pageview', {
            'dimension2': 'Massimo 48'
        });
    </script>
</body>
</html>
